北极星书库-capit00

马克思１８６７年８月１６日给恩格斯的信

献　　给

我的不能忘记的朋友

勇敢的忠实的高尚的无产阶级先锋战士

威廉·沃尔弗

１８０９年６月２１日生于塔尔瑙

１８６４年５月９日死于曼彻斯特流亡生活中

第一版序言

现在我把这部著作的第一卷交给读者。这部著作是我１８５９年

发表的《政治经济学批判》的续篇。初篇和续篇相隔很久，是由

于多年的疾病一再中断了我的工作。

前书的内容已经概述在这一卷的第一章中。这样做不仅是

为了联贯和完整，叙述方式也改进了。在情况许可的范围内，前

书只是略略提到的许多论点，这里都作了进一步的阐述；相反地，

前书已经详细阐述的论点，这里只略略提到。关于价值理论和货

币理论的历史的部分，现在自然完全删去了。但是前书的读者可

以在本书第一章的注释中，找到有关这两种理论的历史的新材料。

万事开头难，每门科学都是如此。所以本书第一章，特别是

分析商品的部分，是最难理解的。其中对价值实体和价值量的分

析，我已经尽可能地做到通俗易懂。（１）以货币形式为其完成形

态的价值形式，是极无内容和极其简单的。然而，两千多年来人类

智慧在这方面进行探讨的努力，并未得到什么结果，而对更有内容和更

复杂的形式的分析，却至少已接近于成功。为什么会这样呢？因

为已经发育的身体比身体的细胞容易研究些。并且，分析经济形

式，既不能用显微镜，也不能用化学试剂。二者都必须用抽象力

来代替。而对资产阶级社会说来，劳动产品的商品形式，或者商

品的价值形式，就是经济的细胞形式。在浅薄的人看来，分析这

种形式好象是斤斤于一些琐事。这的确是琐事，但这是显微镜下

的解剖所要做的那种琐事。

因此，除了价值形式那一部分外，不能说这本书难懂。当然，

我指的是那些想学到一些新东西、因而愿意自己思考的读者。

物理学家是在自然过程表现得最确实、最少受干扰的地方考

察自然过程的，或者，如有可能，是在保证过程以其纯粹形态进

行的条件下从事实验的。我要在本书研究的，是资本主义生产方

式以及和它相适应的生产关系和交换关系。到现在为止，这种生

产方式的典型地点是英国。因此，我在理论阐述上主要用英国作

为例证。但是，如果德国读者看到英国工农业工人所处的境况而

伪善地耸耸肩膀，或者以德国的情况远不是那样坏而乐观地自我

安慰，那我就要大声地对他说：这正是说的阁下的事情！

问题本身并不在于资本主义生产的自然规律所引起的社会对

抗的发展程度的高低。问题在于这些规律本身，在于这些以铁的

必然性发生作用并且正在实现的趋势。工业较发达的国家向工业

较不发达的国家所显示的，只是后者未来的景象。

撇开这点不说。在资本主义生产已经在我们那里完全确立的

地方，例如在真正的工厂里，由于没有起抗衡作用的工厂法，情

况比英国要坏得多。在其他一切方面，我们也同西欧大陆所有其

他国家一样，不仅苦于资本主义生产的发展，而且苦于资本主义生产

的不发展。除了现代的灾难而外，压迫着我们的还有许多遗留下

来的灾难，这些灾难的产生，是由于古老的陈旧的生产方式以及

伴随着它们的过时的社会关系和政治关系还在苟延残喘。不仅活

人使我们受苦，而且死人也使我们受苦。死人抓住活人！

德国和西欧大陆其他国家的社会统计，与英国相比是很贫乏

的。然而它还是把帷幕稍稍揭开，使我们刚刚能够窥见幕内美杜

莎的头。如果我国各邦政府和议会象英国那样，定期指派委员会

去调查经济状况，如果这些委员会象英国那样，有全权去揭发真

相，如果为此能够找到象英国工厂视察员、编写《公共卫生》报

告的英国医生、调查女工童工受剥削的情况以及居住和营养条件

等等的英国调查委员那样内行、公正、坚决的人们，那末，我国

的情况就会使我们大吃一惊。柏修斯需要一顶隐身帽来追捕妖怪。

我们却用隐身帽紧紧遮住眼睛和耳朵，以便有可能否认妖怪的存在。

决不要在这上面欺骗自己。正象十八世纪美国独立战争给欧

洲中产阶级敲起了警钟一样，十九世纪美国南北战争又给欧洲工

人阶级敲起了警钟。在英国，变革过程已经十分明显。它达到一

定程度后，一定会波及大陆。在那里，它将采取较残酷的还是较

人道的形式，那要看工人阶级自身的发展程度而定。所以，现在

的统治阶级，不管有没有较高尚的动机，也不得不为了自己的切

身利益，把一切可以由法律控制的、妨害工人阶级发展的障碍除

去。因此，我在本卷中用了很大的篇幅来叙述英国工厂法的历史、

内容和结果。一个国家应该而且可以向其他国家学习。一个社会

即使探索到了本身运动的自然规律，——本书的最终目的就是揭

示现代社会的经济运动规律，——它还是既不能跳过也不能用法

令取消自然的发展阶段。但是它能缩短和减轻分娩的痛苦。

为了避免可能产生的误解，要说明一下。我决不用玫瑰色描

绘资本家和地主的面貌。不过这里涉及到的人，只是经济范畴的

人格化，是一定的阶级关系和利益的承担者。我的观点是：社会

经济形态的发展是一种自然历史过程。不管个人在主观上怎样超

脱各种关系，他在社会意义上总是这些关系的产物。同其他任何

观点比起来，我的观点是更不能要个人对这些关系负责的。

在政治经济学领域内，自由的科学研究遇到的敌人，不只是

它在一切其他领域内遇到的敌人。政治经济学所研究的材料的特

殊性，把人们心中最激烈、最卑鄙、最恶劣的感情，把代表私人

利益的复仇女神召唤到战场上来反对自由的科学研究。例如，英

国高教会宁愿饶恕对它的三十九个信条中的三十八个信条展开的

攻击，而不饶恕对它的现金收入的三十九分之一进行的攻击。在

今天，同批评传统的财产关系相比，无神论本身是一种很轻的罪。

但在这方面，进步仍然是无可怀疑的。以最近几星期内发表的蓝

皮书《关于工业和工联问题同女王陛下驻外公使馆的通讯》为例。

英国女王驻外使节在那里坦率地说，在德国，在法国，一句话，在

欧洲大陆的一切文明国家，现有的劳资关系的变革同英国一样明

显，一样不可避免。同时，大西洋彼岸的美国副总统威德先生也

在公众集会上说：在奴隶制废除后，资本关系和土地所有权关系

的变革会提到日程上来！这是时代的标志，不是用紫衣黑袍遮掩

得了的。这并不是说明天就会出现奇迹。但这表明，甚至在统治

阶级中间也已经透露出一种模糊的感觉：现在的社会不是坚实的

结晶体，而是一个能够变化并且经常处于变化过程中的机体。

这部著作的第二卷将探讨资本的流通过程（第二册）和总过

程的各种形式（第三册），第三卷即最后一卷（第四册）将探讨理

论史。

    任何的科学批评的意见我都是欢迎的。而对于我从来就不让

步的所谓舆论的偏见，我仍然遵守伟大的佛罗伦萨诗人的格言：走

你的路，让人们去说罢！

卡尔·马克思

１８６７年７月２５日于伦敦


北极星书库-capit01

第　二　版　跋

我首先应当向第一版的读者指出第二版中所作的修改。很明

显的是，篇目更加分明了。各处新加的注，都标明是第二版注。就

正文说，最重要的有下列各点：

第一章第一节更加科学而严密地从表现每个交换价值的等式

的分析中引出了价值，而且明确地突出了在第一版中只是略略提

到的价值实体和由社会必要劳动时间决定的价值量之间的联系。

第一章第三节（价值形式）全部改写了，第一版的双重叙述就要

求这样做。——顺便指出，这种双重叙述是我的朋友，汉诺威的

路·库格曼医生建议的。１８６７年春，初校样由汉堡寄来时，我正

好访问他。他劝我说，大多数读者需要有一个关于价值形式的更

带讲义性的补充说明。——第一章最后一节《商品的拜物教性质

及其秘密》大部分修改了。第三章第一节（价值尺度）作了详细

的修改，因为在第一版中，考虑到《政治经济学批判》（１８５９年柏

林版）已有的说明，这一节是写得不够细致的。第七章，特别是

这一章的第二节，作了很大的修改。

原文中局部的、往往只是修辞上的修改，用不着一一列举出

来。这些修改全书各处都有。但是，现在我校阅要在巴黎出版的

法译本时，发现德文原本某些部分需要更彻底地修改，某些部分

需要更好地修辞或更仔细地消除一些偶然的疏忽。可是我没有时

间这样做，因为只是在１８７１年秋，正当我忙于其他迫切的工作的

时候，我才接到通知说，书已经卖完了，而第二版在１８７２年１月

就要付印。

《资本论》在德国工人阶级广大范围内迅速得到理解，是对我

的劳动的最好的报酬。一个在经济方面站在资产阶级立场上的人，

维也纳的工厂主迈尔先生，在普法战争期间发行的一本小册子

中说得很对：被认为是德国世袭财产的卓越的理论思维能力，已

在德国的所谓有教养的阶级中完全消失了，但在德国工人阶级中

复活了。在德国，直到现在，政治经济学一直是外来的科学。古斯达

夫·冯·居利希在他的《商业、工业和农业的历史叙述》中，特

别是在１８３０年出版的该书的前两卷中，已经大体上谈到了妨碍我

国资本主义生产方式发展、因而也妨碍我国现代资产阶级社会建

立的历史条件。可见，政治经济学在我国缺乏生存的基础。它作

为成品从英国和法国输入；德国的政治经济学教授一直是学生。别

国的现实在理论上的表现，在他们手中变成了教条集成，被他们

用包围着他们的小资产阶级世界的精神去解释，就是说，被曲解

了。他们不能把在科学上无能为力的感觉完全压制下去，他们不

安地意识到，他们必须在一个实际上不熟悉的领域内充当先生，于

是就企图用博通文史的美装，或用无关材料的混合物来加以掩饰。

这种材料是从所谓官房学——各种知识的杂拌，满怀希望的德

国官僚候补者必须通过的炼狱之火——抄袭来的。

从１８４８年起，资本主义生产在德国迅速地发展起来，现在正

是它的欺诈盛行的时期。但是我们的专家还是命运不好。当他们

能够公正无私地研究政治经济学时，在德国的现实中没有现代的

经济关系。而当这种关系出现时，他们所处的境况已经不再容许

他们在资产阶级的视野之内进行公正无私的研究了。只要政治经

济学是资产阶级的政治经济学，就是说，只要它把资本主义制度

不是看作历史上过渡的发展阶段，而是看作社会生产的绝对的最

后的形式，那就只有在阶级斗争处于潜伏状态或只是在个别的现

象上表现出来的时候，它还能够是科学。

拿英国来说。英国古典政治经济学是属于阶级斗争不发展的

时期的。它的最后的伟大的代表李嘉图，终于有意识地把阶级利

益的对立、工资和利润的对立、利润和地租的对立当作他的研究

的出发点，因为他天真地把这种对立看作社会的自然规律。这样，

资产阶级的经济科学也就达到了它的不可逾越的界限。还在李嘉

图活着的时候，就有一个和他对立的人西斯蒙第批判资产阶级的

经济科学了。（１）

随后一个时期，从１８２０年到１８３０年，在英国，政治经济学

方面的科学活动极为活跃。这是李嘉图的理论庸俗化和传播的时

期，同时也是他的理论同旧的学派进行斗争的时期。这是一场出

色的比赛。当时的情况，欧洲大陆知道得很少，因为论战大部分

是分散在杂志论文、关于时事问题的著作和抨击性小册子上。这

一论战的公正无私的性质——虽然李嘉图的理论也例外地被用作

攻击资产阶级经济的武器——可由当时的情况来说明。一方面，大

工业刚刚脱离幼年时期；大工业只是从１８２５年的危机才开始它的

现代生活的周期循环，就证明了这一点。另一方面，资本和劳动

之间的阶级斗争被推到后面：在政治方面是由于纠合在神圣同盟

周围的政府和封建主同资产阶级所领导的人民大众之间发生了纠

纷；在经济方面是由于工业资本和贵族土地所有权之间发生了纷

争。这种纷争在法国是隐藏在小块土地所有制和大土地所有制的

对立后面，在英国则在谷物法颁布后公开爆发出来。这个时期英

国的政治经济学文献，使人想起魁奈医生逝世后法国经济学的狂

飙时期，但这只是象晚秋晴日使人想起春天一样。１８３０年，最终

决定一切的危机发生了。

法国和英国的资产阶级夺得了政权。从那时起，阶级斗争在

实践方面和理论方面采取了日益鲜明的和带有威胁性的形式。它

敲响了科学的资产阶级经济学的丧钟。现在问题不再是这个或那

个原理是否正确，而是它对资本有利还是有害，方便还是不方便，

违背警章还是不违背警章。不偏不倚的研究让位于豢养的文丐的

争斗，公正无私的科学探讨让位于辩护士的坏心恶意。甚至以工

厂主科布顿和布莱特为首的反谷物法同盟抛出的强迫人接受的

小册子，由于对地主贵族展开了论战，即使没有科学的意义，毕

竟也有历史的意义。但是从罗伯特·皮尔爵士执政以来，这最后

一根刺也被自由贸易的立法从庸俗经济学那里拔掉了。

１８４８年大陆的革命也在英国产生了反应。那些还要求有科学

地位、不愿单纯充当统治阶级的诡辩家和献媚者的人，力图使资

本的政治经济学同这时已不容忽视的无产阶级的要求调和起来。

于是，以约翰·斯图亚特·穆勒为最著名代表的毫无生气的混合

主义产生了。这宣告了“资产阶级”经济学的破产，关于这一点，

俄国的伟大学者和批评家尼·车尔尼雪夫斯基在他的《穆勒政治

经济学概述》中已作了出色的说明。

可见，在资本主义生产方式的对抗性质在法英两国通过历史

斗争而明显地暴露出来以后，资本主义生产方式才在德国成熟起

来，同时，德国无产阶级比德国资产阶级在理论上已经有了更明

确的阶级意识。因此，当资产阶级政治经济学作为一门科学看来

在德国有可能产生的时候，它又成为不可能了。

在这种情况下，资产阶级政治经济学的代表人物分成了两派。

一派是精明的、贪利的实践家，他们聚集在庸俗经济学辩护论的

最浅薄的因而也是最成功的代表巴师夏的旗帜下。另一派是以经

济学教授资望自负的人，他们追随约·斯·穆勒，企图调和不能

调和的东西。德国人在资产阶级经济学衰落时期，也同在它的古

典时期一样，始终只是学生、盲从者和模仿者，是外国大商行的

小贩。

所以，德国社会特殊的历史发展，排除了“资产阶级”经济

学在德国取得任何独创的成就的可能性，但是没有排除对它进行

批判的可能性。就这种批判代表一个阶级而论，它能代表的只是

这样一个阶级，这个阶级的历史使命是推翻资本主义生产方式和

最后消灭阶级。这个阶级就是无产阶级。

德国资产阶级的博学的和不学无术的代言人，最初企图象他

们在对付我以前的著作时曾经得逞那样，用沉默置《资本论》于

死地。当这种策略已经不再适合时势的时候，他们就借口批评我

的书，开了一些单方来“镇静资产阶级的意识”，但是他们在工人

报刊上（例如约瑟夫·狄慈根在《人民国家报》上发表的文章）

遇到了强有力的对手，至今还没有对这些对手作出答复。（１）

    １８７２年春，彼得堡出版了《资本论》的优秀的俄译本。初版

三千册现在几乎已售卖一空。１８７１年，基辅大学政治经济学教授

尼·季别尔先生在他的《李嘉图的价值和资本的理论》一书中就

已经证明，我的价值、货币和资本的理论就其要点来说是斯密—

李嘉图学说的必然的发展。使西欧读者在阅读他的这本出色的著

作时感到惊异的，是纯理论观点的始终一贯。

人们对《资本论》中应用的方法理解得很差，这已经由各种

互相矛盾的评论所证明。

例如，巴黎的《实证论者评论》一方面责备我形而上学地研

究经济学，另一方面责备我——你们猜猜看！——只限于批判地

分析既成的事实，而没有为未来的食堂开出调味单（孔德主义的

吗？）。关于形而上学的责备，季别尔教授指出：

“就理论本身来说，马克思的方法是整个英国学派的演绎法，其优点和缺

点是一切最优秀的理论经济学家所共有的。”

莫·布洛克先生在《德国的社会主义理论家》（摘自１８７２年

７月和８月《经济学家杂志》）一文中，指出我的方法是分析的方

法，他说：

“马克思先生通过这部著作而成为一个最出色的具有分析能力的思想

家”。

    德国的评论家当然大叫什么黑格尔的诡辩。彼得堡的《欧洲

通报》在专谈《资本论》的方法一文（１８７２年５月号第４２７—４３６

页）中，认为我的研究方法是严格的现实主义的，而叙述方法不

幸是德国辩证法的。作者写道：

“如果从外表的叙述形式来判断，那末最初看来，马克思是最大的唯心主

义哲学家，而且是德国的即坏的唯心主义哲学家。而实际上，在经济学的批

判方面，他是他的所有前辈都无法比拟的现实主义者……　决不能把他称为

唯心主义者。”

我回答这位作者先生的最好的办法，是从他自己的批评中摘

出几段话来，这几段话也会使某些不懂俄文原文的读者感到兴

趣。

这位作者先生从我的《政治经济学批判》序言（１８５９年柏林

版第４—７页，在那里我说明了我的方法的唯物主义基础）中摘

引一段话后说：

“在马克思看来，只有一件事情是重要的，那就是发现他所研究的那些现

象的规律。而且他认为重要的，不仅是在这些现象具有完成形式和处于一定

时期内可见到的联系中的时候支配着它们的那种规律。在他看来，除此而外，

最重要的是这些现象变化的规律，这些现象发展的规律，即它们由一种形式

过渡到另一种形式，由一种联系秩序过渡到另一种联系秩序的规律。他一发

现了这个规律，就详细地来考察这个规律在社会生活中表现出来的各种后果

……　所以马克思竭力去做的只是一件事：通过准确的科学研究来证明一定

的社会关系秩序的必然性，同时尽可能完善地指出那些作为他的出发点和根

据的事实。为了这个目的，只要证明现有秩序的必然性，同时证明这种秩序

不可避免地要过渡到另一种秩序的必然性就完全够了，而不管人们相信或不

相信，意识到或没有意识到这种过渡。马克思把社会运动看作受一定规律支

配的自然历史过程，这些规律不仅不以人的意志、意识和意图为转移，反而

决定人的意志、意识和意图……　既然意识要素在文化史上只起着这种从属

作用，那末不言而喻，以文化本身为对象的批判，比任何事情更不能以意识的

《资本论》第一卷俄文的第一版的扉页某种形式或某种结果为依据。这就

是说，作为这种批判的出发点的不能是观

念，而只能是外部的现象。批判将不是把事实和观念比较对照，而是把一种

事实同另一种事实比较对照。对这种批判唯一重要的是，把两种事实尽量准

确地研究清楚，使之真正形成相互不同的发展阶段，但尤其重要的是，同样

准确地把各种秩序的序列、把这些发展阶段所表现出来的联贯性和联系研究

清楚……　但是有人会说，经济生活的一般规律，不管是应用于现在或过去，

都是一样的。马克思否认的正是这一点。在他看来，这样的抽象规律是不存

在的……　根据他的意见，恰恰相反，每个历史时期都有它自己的规律。一

旦生活经过了一定的发展时期，由一定阶段进入另一阶段时，它就开始受另

外的规律支配。总之，经济生活呈现出的现象，和生物学的其他领域的发展

史颇相类似……　旧经济学家不懂得经济规律的性质，他们把经济规律同物

理学定律和化学定律相比拟……　对现象所作的更深刻的分析证明，各种社

会机体象动植物机体一样，彼此根本不同……　由于各种机体的整个结构不

同，它们的各个器官有差别，以及器官借以发生作用的条件不一样等等，同

一个现象却受完全不同的规律支配。例如，马克思否认人口规律在任何时候

在任何地方都是一样的。相反地，他断言每个发展阶段有它自己的人口规律

……　生产力的发展水平不同，生产关系和支配生产关系的规律也就不同。

马克思给自己提出的目的是，从这个观点出发去研究和说明资本主义经济制

度，这样，他只不过是极其科学地表述了任何对经济生活进行准确的研究必

须具有的目的……　这种研究的科学价值在于阐明了支配着一定社会机体

的产生、生存、发展和死亡以及为另一更高的机体所代替的特殊规律。马克

思的这本书确实具有这种价值”。

这位作者先生把他称为我的实际方法的东西描述得这样恰

当，并且在考察我个人对这种方法的运用时又抱着这样的好感，那

他所描述的不正是辩证方法吗？

当然，在形式上，叙述方法必须与研究方法不同。研究必须

充分地占有材料，分析它的各种发展形式，探寻这些形式的内在

联系。只有这项工作完成以后，现实的运动才能适当地叙述出来。

这点一旦做到，材料的生命一旦观念地反映出来，呈现在我们面

前的就好象是一个先验的结构了。

我的辩证方法，从根本上来说，不仅和黑格尔的辩证方法不

同，而且和它截然相反。在黑格尔看来，思维过程，即他称为观

念而甚至把它变成独立主体的思维过程，是现实事物的创造主，而

现实事物只是思维过程的外部表现。我的看法则相反，观念的东

西不外是移入人的头脑并在人的头脑中改造过的物质的东西而

已。

将近三十年以前，当黑格尔辩证法还很流行的时候，我就批

判过黑格尔辩证法的神秘方面。但是，正当我写《资本论》第一

卷时，愤懑的、自负的、平庸的、今天在德国知识界发号施令的

模仿者们，却已高兴地象莱辛时代大胆的莫泽斯·门德尔森对

待斯宾诺莎那样对待黑格尔，即把他当作一条“死狗”了。因此，

我要公开承认我是这位大思想家的学生，并且在关于价值理论的

一章中，有些地方我甚至卖弄起黑格尔特有的表达方式。辩证法

在黑格尔手中神秘化了，但这决不妨碍他第一个全面地有意识地

叙述了辩证法的一般运动形式。在他那里，辩证法是倒立着的。必

须把它倒过来，以便发现神秘外壳中的合理内核。

辩证法，在其神秘形式上，成了德国的时髦东西，因为它似

乎使现存事物显得光彩。辩证法，在其合理形态上，引起资产阶

级及其夸夸其谈的代言人的恼怒和恐怖，因为辩证法在对现存事

物的肯定的理解中同时包含对现存事物的否定的理解，即对现存

事物的必然灭亡的理解；辩证法对每一种既成的形式都是从不断

的运动中，因而也是从它的暂时性方面去理解；辩证法不崇拜任

何东西，按其本质来说，它是批判的和革命的。

使实际的资产者最深切地感到资本主义社会充满矛盾的运动

的，是现代工业所经历的周期循环的变动，而这种变动的顶点就

是普遍危机。这个危机又要临头了，虽然它还处于预备阶段；由

于它的舞台的广阔和它的作用的强烈，它甚至会把辩证法灌进新

的神圣普鲁士德意志帝国的暴发户们的头脑里去。

卡尔·马克思

１８７３年１月２４日于伦敦


北极星书库-capit03

法文版序言

致莫里斯·拉沙特尔公民

亲爱的公民：

您想定期分册出版《资本论》的译本，我很赞同。这本书这

样出版，更容易到达工人阶级的手里，在我看来，这种考虑是最

为重要的。

这是您的想法好的一面，但也有坏的一面：我所使用的分析

方法至今还没有人在经济问题上运用过，这就使前几章读起来相

当困难。法国人总是急于追求结论，渴望知道一般原则同他们直

接关心的问题的联系，因此我很担心，他们会因为一开始就不能

继续读下去而气馁。

这是一种不利，对此我没有别的办法，只有事先向追求真理

的读者指出这一点，并提醒他们。在科学上没有平坦的大道，只

有不畏劳苦沿着陡峭山路攀登的人，才有希望达到光辉的顶点。

亲爱的公民，请接受我对您的忠诚。

卡尔·马克思

１８７２年３月１８日于伦敦

马克思给《资本论》第一卷法文本出版者拉沙特尔的信


北极星书库-capit04

法　文　版　跋

约·鲁瓦先生保证尽可能准确地、甚至逐字逐句地进行翻译。

他非常认真地完成了自己的任务。但正因为他那样认真，我不得

不对表述方法作些修改，使读者更容易理解。由于本书分册出版，

这些修改是逐日作的，所以不能处处一样仔细，文体不免有不一

致的地方。

在担负校正工作后，我就感到作为依据的原本（德文第二

版）应当作一些修改，有些论述要简化，另一些要加以完善，一

些补充的历史材料或统计材料要加进去，一些批判性评注要增加，

等等。不管这个法文版本有怎样的文字上的缺点，它仍然在原本

之外有独立的科学价值，甚至对懂德语的读者也有参考价值。

下面是我从德文第二版跋中摘引的几段，是有关政治经济学

在德国的发展和本书运用的方法的。

卡尔·马克思

１８７５年４月２８日于伦敦


北极星书库-capit05

第三版序言

马克思不幸已不能亲自进行这个第三版的付印准备工作。这

位大思想家——现在，连反对他的人也拜服他的伟大了——已于

１８８３年３月１４日逝世。

我失去了一个相交四十年的最好的、最亲密的朋友，他给我

的教益是无法用言语形容的。现在，不论出版这个第三版的任务，

还是出版以手稿形式遗留下来的第二卷的任务，都落在我的身上

了。在这里，我应该告诉读者，我是怎样履行前一项任务的。

马克思原想把第一卷原文大部分改写一下，把某些论点表达

得更明确一些，把新的论点增添进去，把直到最近时期的历史材

料和统计材料补充进去。由于他的病情和急于完成第二卷的定稿，

他放弃了这一想法。他只作了一些最必要的修改，只把当时出版

的法文版（《ＬｅＣａｐｉｔａｌ》，ｐａｒＫａｒｌＭａｒｘ．Ｐａｒｉｓ，Ｌａｃｈａｔｒｅ，

１８７３）中已有的增补收了进去。

在马克思的遗物中，我发现了一个德文本，其中有些地方他

作了修改，标明何处应参看法文版；同时还发现了一个法文本，

其中准确地标出了所要采用的地方。这些修改和增补，除少数外，都

属于本书的最后一部分，即资本的积累过程那一篇。旧版的这一

篇原文比其他各篇更接近于初稿，而前面各篇都作过比较彻底的

修改。因此，这一篇的文体更加生动活泼，更加一气呵成，但也

更不讲究，夹杂英文语气，有不明确的地方；叙述过程中间或有

不足之处，因为个别重要论点只是提了一下。

说到文体，马克思亲自彻底校订了许多章节，并且多次作过

口头指示，这就给了我一个标准去取舍英文术语和英文语气。马

克思一定还会修改那些增补的地方，并且用他那精练的德语代替

流畅的法语；而我只要把它们移译过来，尽量和原文协调一致，也

就满足了。

因此，在这第三版中，凡是我不能确定作者自己是否会修改

的地方，我一个字也没有改。我也没有想到把德国经济学家惯用

的一些行话弄到《资本论》里面来。例如，这样一种费解的行话：

把通过支付现金而让别人为自己劳动的人叫做劳动给予者，把为

了工资而让别人取走自己的劳动的人叫做劳动受取者。法文ｔｒａB

ｖａｉｌ〔劳动〕在日常生活中也有“职业”的意思。但是，如果有个

经济学家把资本家叫做ｄｏｎｎｅｕｒｄｅｔｒａｖａｉｌ〔劳动给予者〕，把工人

叫做ｒｅｃｅｖｅｕｒｄｅｔｒａｖａｉｌ〔劳动受取者〕，法国人当然会把他看作疯

子。

我也不能把原文中到处使用的英制货币和度量衡单位换算成

新德制单位。在第一版出版时，德制度量衡种类之多，犹如一年

的天数那样，马克有两种（帝国马克当时还只存在于泽特贝尔的

头脑中，这是他在三十年代末发明的），古尔登有两种，塔勒至少

有三种，其中一种以“新三分之二”为单位。在自然科学上通用

的是公制度量衡，在世界市场上通用的是英制度量衡。在这种情

况下，对于一部几乎完全要从英国的工业状况中取得实际例证的

著作来说，采用英制计量单位是很自然的。这后一种理由直到今

天还有决定意义，尤其因为世界市场上的有关情况几乎没有什么

变化，而且正是在那些有决定意义的工业部门——制铁业和棉纺

织业，至今通用的还几乎完全是英制度量衡。

最后，我说几句关于马克思的不大为人们了解的引证方法。在

单纯叙述和描写事实的地方，引文（例如引用英国蓝皮书）自然

是作为简单的例证。而在引证其他经济学家的理论观点的地方，情

况就不同了。这种引证只是为了确定：一种在发展过程中产生的

经济思想，是什么地方、什么时候、什么人第一次明确地提出的。

这里考虑的只是，所提到的经济见解在科学史上是有意义的，能

够多少恰当地从理论上表现当时的经济状况。至于这种见解从作

者的观点来看是否还有绝对的或相对的意义，或者完全成为历史

上的东西，那是毫无关系的。因此，这些引证只是从经济科学的

历史中摘引下来作为正文的注解，从时间和首倡者两方面说明经

济理论中各个比较重要的成就。这种工作在这样一种科学上是很

必要的，这种科学的历史著作家们一直只是以怀有偏见、不学无

术、追名逐利而著称。——现在我们也会明白，和第二版跋中所

说的情况一样，为什么马克思只是在极例外的场合才引证德国经

济学家的言论。

第二卷可望在１８８４年出版。

弗里德思希·恩格斯

１８８３年１１月７日于伦敦


北极星书库-capit06

英文版序言

关于《资本论》英译本的出版，不需要作任何解释了。但是

鉴于本书阐述的理论几年前就已经为英美两国的定期刊物和现代

著作经常提到，被攻击或辩护，被解释或歪曲，倒是需要说明一

下为什么这个英译本延迟到今天才出版。

作者于１８８３年逝世后不久，我们就明显地感到这部著作确实

需要一个英文版本，当时赛米尔·穆尔先生（马克思和本文作者

多年的朋友，他可能比任何人都更熟悉这部著作）同意担任马克

思的遗著处理人迫切希望出版的英译本的翻译工作。我们商定，由

我对照原文校订译稿，并且在我认为适当的地方提出修改意见。但

是后来，我们看到，穆尔先生本身的业务使他不能如我们大家所

期待的那样很快完成翻译工作，于是我们欣然接受了艾威林博士

的建议，由他担任一部分翻译工作。同时，马克思的小女儿艾威

林夫人建议，由她核对引文，把引自英国作者和蓝皮书并由马克

思译成德文的许多文句恢复成原文。除了少数无法避免的例外，她

全部完成了这项工作。

本书下述各部分是艾威林博士翻译的：１．第十章（工作日）

和第十一章（剩余价值率和剩余价值量）；２．第六篇（工资，包

括第十九章至第二十二章）；３．第二十四章第四节（决定积累量

的情况）至本书结尾，包括第二十四章最后一部分，第二十五章和

第八篇全部（第二十六章至第三十三章）；４．作者的两篇序言。

其余部分全是穆尔先生翻译的。因此，译者只对各自的译文负责，

而我对整个工作负全部责任。

我们全部译文所依据的德文第三版，是我在１８８３年利用作者

遗留的笔记整理的，笔记注明第二版的哪些地方应当改成１８７３年

法文版标出的文句。（１）第二版原文中这样修改的地方，和马克

思曾经为一个英译本（大约十年前在美国有人打算出版的一个英

译本，但主要由于没有十分合适的译者而作罢）所写的许多书面

指示中提出需要修改的地方大体相同。这份手稿是由我们的老朋

友，新泽西州霍布根的弗·阿·左尔格提供给我们的。手稿指出，

还有一些地方应该按照法文版进行补充；但是因为这份手稿是早

在马克思对第三版作最后指示的前几年写的，所以我不敢随便利

用它，除非在个别情况下，并且主要是在它有助于我们解决某些

疑难问题的情况下才加以利用。而大多数有疑难问题的句子，我

们也参考了法文本，因为它指出了，原文中某些有意义而在翻译

中不得不舍弃的地方，作者自己也是打算舍弃的。

可是，有一个困难是我们无法为读者解除的。这就是：某些

术语的应用，不仅同它们在日常生活中的含义不同，而且和它们

在普通政治经济学中的含义也不同。但这是不可避免的。一门科

学提出的每一种新见解，都包含着这门科学的术语的革命。化学

是最好的例证，它的全部术语大约每二十年就彻底变换一次，几

乎很难找到一种有机化合物不是先后拥有一系列不同的名称的。政治经

济学通常满足于照搬工商业生活上的术语并运用这些术语，完全

看不到这样做会使自己局限于这些术语所表达的观念的狭小范

围。例如，古典政治经济学虽然完全知道，利润和地租都不过是

工人必须向自己雇主提供的产品中无酬部分（雇主是这部分产品

的第一个占有者，但不是它的最后的唯一的所有者）的一部分、一

份，但即使这样，它也从来没有超出通常关于利润和地租的概念，

从来没有把产品中这个无酬部分（马克思称它为剩余产品），就其

总和即当作一个整体来研究过，因此，也从来没有对它的起源和

性质，对制约着它的价值的以后分配的那些规律有一个清楚的理

解。同样，一切产业，除了农业和手工业以外，都一概被包括在

制造业（ｍａｎｕeａｃｔｕｒｅ）这个术语中，这样，经济史上两个重大的

本质不同的时期即以手工分工为基础的真正工场手工业时期和以

使用机器为基础的现代工业时期的区别，就被抹杀了。不言而喻，

把现代资本主义生产只看作是人类经济史上一个暂时阶段的理论

所使用的术语，和把这种生产形式看作是永恒的最终阶段的那些

作者所惯用的术语，必然是不同的。

关于作者的引证方法，不妨说几句。在大多数场合，也和往

常一样，引文是用作证实文中论断的确凿证据。但在不少场合，引

证经济学著作家的文句是为了证明：什么时候、什么地方、什么

人第一次明确地提出某一观点。只要引用的论点具有重要意义，能

够多少恰当地表现某一时期占统治地位的社会生产和交换条件，

马克思就加以引证，至于马克思是否承认这种论点，或者说，这

种论点是否具有普遍意义，那是完全没有关系的。因此，这些引

证是从科学史上摘引下来并作为注解以充实正文的。

我们这个译本只包括这部著作的第一卷。但这第一卷是一部

相当完整的著作，并且二十年来一直被当作一部独立的著作。１８８５

年我用德文出版的第二卷，由于没有第三卷，显然是不完全的，而

第三卷在１８８７年年底以前不能出版。到第三卷德文原稿刊行时，

再考虑准备第二、三两卷的英文版也为时不晚。

《资本论》在大陆上常常被称为“工人阶级的圣经”。任何一

个熟悉工人运动的人都不会否认：本书所作的结论日益成为伟大

的工人阶级运动的基本原则，不仅在德国和瑞士是这样，而且在

法国，在荷兰和比利时，在美国，甚至在意大利和西班牙也是这

样；各地的工人阶级都越来越把这些结论看成是对自己的状况和

自己的期望所作的最真切的表述。而在英国，马克思的理论正是

在目前对社会主义运动产生着巨大的影响，这个运动在“有教养

者”队伍中的传播，不亚于在工人阶级队伍中的传播。但这并不

是一切。彻底研究英国的经济状况成为国民的迫切需要的时刻，很

快就会到来。这个国家的工业体系的运动，——没有生产的从而

没有市场的经常而迅速的扩大，这种运动就不可能进行，——已

趋于停滞。自由贸易已经无计可施了；甚至曼彻斯特对自己这个

昔日的经济福音也发生了怀疑。（１）迅速发展的外国工业，到处

直接威胁着英国的生产，不仅在受关税保护的市场上，而且在中立市场

上，甚至在英吉利海峡的此岸都是这样。生产力按几何级数增长，而

市场最多也只是按算术级数扩大。１８２５年至１８６７年每十年反复一次

的停滞、繁荣、生产过剩和危机的周期，看来确实已经结束，但这只

是使我们陷入无止境的经常萧条的绝望泥潭。人们憧憬的繁荣时

期将不再来临；每当我们似乎看到繁荣时期行将到来的种种预兆，

这些预兆又消失了。而每一个冬天的来临都重新提出这一重大问

题：“怎样对待失业者”；虽然失业人数年复一年地增加，却没有

人解答这个问题；失业者再也忍受不下去，而要起来掌握自己命

运的时刻，几乎指日可待了。毫无疑问，在这样的时刻，应当倾

听这样一个人的声音，这个人的全部理论是他毕生研究英国的经

济史和经济状况的结果，他从这种研究中得出这样的结论：至少

在欧洲，英国是唯一可以完全通过和平的和合法的手段来实现不

可避免的社会革命的国家。当然，他从来没有忘记附上一句话：他

并不指望英国的统治阶级会不经过“维护奴隶制的叛乱”而屈服

在这种和平的和合法的革命面前。

弗里德里希·恩格斯

１８８６年１１月５日


北极星书库-capit07

第四版序言

第四版要求我尽可能把正文和注解最后确定下来。我是怎样

实现这一要求的，可以简单说明如下：

根据再一次对照法文版和根据马克思亲手写的笔记，我又把

法文版的一些地方补充到德文原文中去。这些补充是在第８０页

（第３版第８８页）、第４５８—４６０页（第３版第５０９—５１０页）、第

５４７—５５１页（第３版第６００页）、第５９１—５９３页（第３版第６４４

页）和第５９６页（第３版第６４８页）注７９。此外，我还按照法文

版和英文版把一个很长的关于矿工的注解（第３版第５０９—５１５

页）移入正文（第４版第４６１—４６７页）。其他一些小改动都是纯

技术性的。

其次，我还补加了一些说明性的注释，特别是在那些由于历

史情况的改变看来需要加注的地方。所有这些补加的注释都括在

四角括号里，并且注有我的姓名的第一个字母或《Ｄ．Ｈ．》。

最近出版英文版时，曾对许多引文作了全面的校订，这是很

必要的。马克思的小女儿爱琳娜不辞劳苦，对所有引文的原文都

进行了核对，使占引文绝大多数的英文引文不再是德文的转译，而

是它原来的英文原文。因此，在出第四版时，我必须参考这个恢

复了原文的版本。在参考中发现了某些细小的不确切的地方：有

的引文页码弄错了（这一部分是由于从笔记本上转抄时抄错了，一

部分是由于前三版堆积下来的排印的错误）；有的引号和省略号放

错了位置（从札记本上抄录这么多的引文，这种差错是不可避免

的）；还有某些引文在翻译时用字不很恰当。有一些引文是根据马

克思在１８４３—１８４５年在巴黎记的旧笔记本抄录的，当时马克思还

不懂英语，他读英国经济学家的著作是读的法译本；那些经过两

次转译的引文多少有些走了原意——如引自斯图亚特、尤尔等人

著作的话就是如此。这些地方我都改以英文原文为根据。其他一

些细小的不确切和疏忽的地方也都改正了。把第四版和以前各版

对照一下，读者就会看出，所有这些细微的改正，并没有使本书

的内容有丝毫值得一提的改变。只有一段引文没有找到出处，这

就是理查·琼斯的一段话（第４版第５６２页注４７）；多半是马克

思把书名写错了。所有其余的引文都仍然具有充分的说服力，甚

至由于现在更加确切而更加具有说服力了。

不过，在此我不得不回溯一段往事。

据我所知，马克思的引文的正确性只有一次被人怀疑过。由

于马克思逝世后这段引文的事又被重新提起，所以我不能不讲一

讲。

１８７２年３月７日，德国工厂主联盟的机关刊物柏林《协和》杂

志刊登了一篇匿名作者的文章，标题是《卡尔·马克思是怎样引

证的》。这篇文章的作者义愤填膺、粗暴无礼地指责马克思歪曲地

引证了格莱斯顿１８６３年４月１６日预算演说中的话（这句话引用

在１８６４年国际工人协会成立宣言中，并且在《资本论》第１卷

第４版第６１７页即第３版第６７０—６７１页上再次引用）。这句话就

是：“财富和实力这样令人陶醉的增长……完全限于有产阶级。”这

篇文章的作者说，在《汉萨德》的（准官方的）速记记录中根本

没有马克思引的这句话。“但是在格莱斯顿的演说中根本没有这句

话。他在演说中说的和这句话正好相反。〈接着是黑体字〉马克思

在形式上和实质上增添了这句话！”

马克思在５月接到了这一期《协和》杂志，他在６月１日的

《人民国家报》上回答了这个匿名作者。由于当时他已记不起这一

句话是引自哪一家报纸的报道，所以只得从两种英文出版物中举

出意思完全相同的这句话，接着他引用了《泰晤士报》的报道。根

据这一报道，格莱斯顿说：

“从财富的观点来看，这个国家的状况就是这样。我应当承认，我几乎会

怀着忧虑和悲痛的心情来看待财富和实力这样令人陶醉的增长，如果我相

信，这种增长仅限于富裕阶级的话。这里完全没有注意到工人居民的状况。我

刚刚描述的增长，亦即以我认为十分确切的材料为根据的增长，完全限于有

产阶级”。

可见，格莱斯顿在这里是说，如果事实如此，他将感到悲痛，

而事实确实是：实力和财富这样令人陶醉的增长完全限于有产阶

级；至于准官方的《汉萨德》，马克思接着说道：“格莱斯顿先生

非常明智地从事后经过炮制的他的这篇演说中删掉了无疑会使他

这位英国财政大臣声誉扫地的一句话；不过，这是英国常见的议

会传统，而决不是小拉斯克尔反对倍倍尔的新发明。”

这个匿名作者越来越恼怒了。他在自己的答复（７月４日《协

和》杂志）中，抛开了所有第二手的材料，羞羞答答地暗示，按

“惯例”只能根据速记记录引用议会演说；但接着他硬说，《泰晤

士报》的报道（其中有这句“增添”的话）和《汉萨德》的报道

（其中没有这句话）“在实质上完全一致”，还说什么《泰晤士报》

的报道所包含的意思“同成立宣言中这个声名狼藉的地方正好相

反”，然而这位先生却尽量避而不谈这样一个事实：除了这种所谓

“正好相反”的意思外，还恰恰有那个“声名狼藉的地方”。不过，

匿名作者自己也感到难于招架，只有玩弄新的花招才能自拔。他

把自己那篇象上面所证明的通篇“无耻地撒谎”的文章，塞满了

极其难听的骂人话，什么“恶意”，“不诚实”，“捏造的材料”，

“那个捏造的引文”，“无耻地撒谎”，“完全是伪造的引文”，“这种

伪造”，“简直无耻”，等等。同时他又设法暗地里使争论的问题转

向新的方面，并预告要“在另一篇文章中说明，我们〈即这个

“不会捏造的”匿名作者〉认为格莱斯顿的话包含什么意思”。好

象他那无关紧要的见解还有点意义似的！这另一篇文章在７月１１

日的《协和》杂志上刊登出来了。

马克思在８月７日的《人民国家报》上又作了一次答辩，这

次还引用了１８６３年４月１７日的《晨星报》和《晨报》的有关的

地方。根据这两家报纸的报道，格莱斯顿说，他会怀着忧虑……

的心情来看待财富和实力令人陶醉的增长，如果他相信，增长只

限于富裕阶级的话，而这种增长确实只限于占有财产的阶级；可

见，在这两种报道中，也都一字不差地重复着所谓马克思“增

添”的那句话。马克思接着把《泰晤士报》的字句同《汉萨德》的

字句加以对比后再一次断定，第二天早上出版的三种互不相干的

报纸在这一点上完全相同的报道，显而易见地证实了这句话的真

实性，而这句话在根据某种“惯例”审查过的《汉萨德》中却没

有，用马克思的话说，这是格莱斯顿“事后隐瞒了”。马克思最后

声明，他没有时间再同匿名作者争辩，而匿名作者好象也觉得够

了，至少马克思以后再没有收到《协和》杂志。

这个事件看来就此终结而被人遗忘了。诚然后来有一两次从

一些同剑桥大学有来往的人那里传来一些神秘的谣言，说什么马

克思在《资本论》里犯了写作上的大错，但无论怎样仔细追究，都

得不到任何确实的结果。可是，１８８３年１１月２９日，即马克思逝

世后八个月，《泰晤士报》上登载了一封剑桥三一学院的来信，署

名是塞德莱·泰勒。这个搞最温和的合作运动的小人物在来信中

完全出乎意外地使我们终于不仅弄清了剑桥的谣言，而且也弄清

了《协和》杂志上的那个匿名作者。

这个三一学院的小人物写道：

“使人特别惊异的是，布伦坦诺教授（当时在布勒斯劳，现在斯特拉斯堡

任教）终于……揭露了在国际〈成立〉宣言中引用格莱斯顿演说时所怀的恶

意。卡尔·马克思先生……曾企图为此进行辩护，但很快就被布伦坦诺巧妙

的攻击打垮了，而他在垂死的挣扎中还敢于断言，格莱斯顿先生在１８６３年４

月１７日《泰晤士报》刊登他的演说原文之后，加工炮制了一份供《汉萨德》

登载的演说记录，删掉了一句无疑会使他这位英国财政大臣声誉扫地的话。

当布伦坦诺通过仔细地对比不同的文本，证明《泰晤士报》和《汉萨德》的

报道彼此一致，绝对没有通过狡猾的断章取义而给格莱斯顿的话硬加上的那

个意思时，马克思就借口没有时间而拒绝继续进行论战！”

这就是全部事情的真相！布伦坦诺先生在《协和》杂志上发

动的匿名攻击，在剑桥生产合作社的幻想小说中是多么辉煌！你

看，这个德国工厂主联盟的圣乔治这样摆着架式，这样挺着剑，

进行“巧妙的攻击”，而恶龙马克思“很快被打垮”，倒在他的脚

下，“在垂死的挣扎中”断了气！

但这种阿里欧斯托式的全部战斗描写，只是为了掩盖我们这

位圣乔治的诡计。他在这里再也不提什么“增添”，什么“伪造”，

而只是说“狡猾的断章取义”了。整个问题完全转向另一个方面

了，至于为什么要这样做，圣乔治和他的剑桥的卫士当然非常清楚。

爱琳娜·马克思在《今日》月刊（１８８４年２月）上对泰勒做

了答辩——因为《泰晤士报》拒绝刊登她的文章。她首先把辩论归

结到原来的这一点上：是不是马克思“增添”了这句话？塞德莱·泰勒

先生回答说，在他看来，在马克思和布伦坦诺之间的争论中，

“格莱斯顿先生的演说中是否有这句话完全是次要问题，更主要的是，引用这

句话的目的是正确传达格莱斯顿的意思，还是歪曲他的意思”。

接着，他承认说，《泰晤士报》的报道“的确包含有文字上的

矛盾”，但是，如果正确地推断，也就是照自由主义的格莱斯顿的

意思推断，据说整个上下文正好表明了格莱斯顿所想说的那个意

思（１８８４年３月《今日》月刊）。这里最可笑的是，虽然照匿名的

布伦坦诺所说，按“惯例”应当从《汉萨德》引证，《泰晤士报》

的报道“必然很粗糙”，但我们这个剑桥的小人物却固执地不从

《汉萨德》引证，而从《泰晤士报》引证。当然，《汉萨德》上根

本没有这句倒霉的话！

爱琳娜·马克思没有费很大力气就在同一期《今日》月刊上

驳倒了这个论据。要么泰勒先生读过１８７２年的论战文章，如果是

这样，那他现在就是在“撒谎”，他的撒谎表现在：他不但“增

添”了原来没有的东西，而且“否定”了原来已有的东西。要么

他根本没有读过这些论战文章，那他就根本无权开口。无论如何，

他再也不敢支持他的朋友布伦坦诺控告马克思“增添”引文了。相

反，现在他不是控告马克思“增添”，而是控告马克思删掉了一句

重要的话。其实这句话被引用在成立宣言的第５页上，只在这句

所谓“增添”的话上面几行。至于格莱斯顿演说中包含的“矛

盾”，恰好正是马克思指出了（《资本论》第６１８页注１０５，即第

３版第６７２页）“１８６３年和１８６４年格莱斯顿的预算演说中不断出

现的显著的矛盾”！不过，他不象塞德莱·泰勒那样企图把这些矛

盾溶化在自由主义的温情之中。爱·马克思在答辩的结尾说：“事

实上完全相反。马克思既没有删掉任何值得一提的东西，也绝对

没有‘增添’任何东西。他只是把格莱斯顿在演说中确实说过、而

又用某种方法从《汉萨德》的报道中抹掉的一句话重新恢复，使

它不致被人们遗忘。”

从此以后，连塞德莱·泰勒先生也闭口不言了。大学教授们

所发动的整个这场攻击，在两大国持续二十年之久，而其结果是

任何人也不敢再怀疑马克思写作上的认真态度了。可以想象得到，

正如布伦坦诺先生不会再相信《汉萨德》象教皇般永无谬误那样，

塞德莱·泰勒先生今后也将不会再相信布伦坦诺先生的文坛战报

了。

弗·恩格斯

１８９０年６月２５日于伦敦


北极星书库-capich01

第一卷

资本的生产过程

第一篇商品和货币

第一章

商　　　品

１．商品的两个因素：使用价值

和价值（价值实体，价值量）

资本主义生产方式占统治地位的社会的财富，表现为“庞大

的商品堆积”（１），单个的商品表现为这种财富的元素形式。因此，

我们的研究就从分析商品开始。

商品首先是一个外界的对象，一个靠自己的属性来满足人的

某种需要的物。这种需要的性质如何，例如是由胃产生还是由幻

想产生，是与问题无关的。（２）这里的问题也不在于物怎样来满足

人的需要，是作为生活资料即消费起来直接满足，还是作为生产

资料来间接满足。

每一种有用物，如铁、纸等等，都可以从质和量两个角度来

考察。每一种这样的物都是许多属性的总和，因此可以在不同的

方面有用。发现这些不同的方面，从而发现物的多种使用方式，是

历史的事情。（３）为有用物的量找到社会尺度，也是这样。商品

尺度之所以不同，部分是由于被计量的物的性质不同，部分是由

于约定俗成。

物的有用性使物成为使用价值。（４）但这种有用性不是悬在

空中的。它决定于商品体的属性，离开了商品体就不存在。因此，

商品体本身，例如铁、小麦、金钢石等等，就是使用价值，或财

物。商品体的这种性质，同人取得它的使用属性所耗费的劳动的

多少没有关系。在考察使用价值时，总是以它们有一定的量为前

提，如几打表，几码布，几吨铁等等。商品的使用价值为商品学

这门学科提供材料。（５）使用价值只是在使用或消费中得到实现。

不论财富的社会形式如何，使用价值总是构成财富的物质内容。在

我们所要考察的社会形式中，使用价值同时又是交换价值的物质

承担者。

    交换价值首先表现为一种使用价值同另一种使用价值相交换

的量的关系或比例（６），这个比例随着时间和地点的不同而不断

改变。因此，交换价值好象是一种偶然的、纯粹相对的东西，也

就是说，商品固有的、内在的交换价值似乎是一个形容语的矛

盾。（７）现在我们进一步考察这个问题。

某种一定量的商品，例如一夸特小麦，同ｘ量鞋油或ｙ量绸

缎或ｚ量金等等交换，总之，按各种极不相同的比例同别的商品交

换。因此，小麦有许多种交换价值，而不是只有一种。既然ｘ量

鞋油、ｙ量绸缎、ｚ量金等等都是一夸特小麦的交换价值，那末，ｘ

量鞋油、ｙ量绸缎、ｚ量金等等就必定是能够互相代替的或同样大

的交换价值。由此可见，第一，同一种商品的各种有效的交换价

值表示一个等同的东西。第二，交换价值只能是可以与它相区别

的某种内容的表现方式，“表现形式”。

我们再拿两种商品例如小麦和铁来说。不管二者的交换比例

怎样，总是可以用一个等式来表示：一定量的小麦等于若干量的

铁，如１夸特小麦＝ａ铁。这个等式说明什么呢？它说明在两种

不同的物里面，即在１夸特小麦和ａ铁里面，有一种等量的共同

的东西。因而这二者都等于第三种东西，后者本身既不是第一种

物，也不是第二种物。这样，二者中的每一个只要是交换价值，就

必定能化为这第三种东西。

用一个简单的几何学例子就可以说明这一点。为了确定和比

较各种直线形的面积，就把它们分成三角形，再把三角形化成与

它的外形完全不同的表现——底乘高的一半。各种商品的交换价

值也同样要化成一种共同东西，各自代表这种共同东西的多量或

少量。

这种共同东西不可能是商品的几何的、物理的、化学的或其

他的天然属性。商品的物体属性只是就它们使商品有用，从而使

商品成为使用价值来说，才加以考虑。另一方面，商品交换关系

的明显特点，正在于抽去商品的使用价值。在商品交换关系中，只

要比例适当，一种使用价值就和其他任何一种使用价值完全相等。

或者象老巴尔本说的：

“只要交换价值相等，一种商品就同另一种商品一样。交换价值相等的物

是没有任何差别或区别的。”（８）

作为使用价值，商品首先有质的差别；作为交换价值，商品

只能有量的差别，因而不包含任何一个使用价值的原子。

如果把商品体的使用价值撇开，商品体就只剩下一个属性，即

劳动产品这个属性。可是劳动产品在我们手里也已经起了变化。如

果我们把劳动产品的使用价值抽去，那末也就是把那些使劳动

产品成为使用价值的物质组成部分和形式抽去。它们不再是桌子、

房屋、纱或别的什么有用物。它们的一切可以感觉到的属性都消

失了。它们也不再是木匠劳动、瓦匠劳动、纺纱劳动，或其他某

种一定的生产劳动的产品了。随着劳动产品的有用性质的消失，体

现在劳动产品中的各种劳动的有用性质也消失了，因而这些劳动

的各种具体形式也消失了。各种劳动不再有什么差别，全都化为

相同的人类劳动，抽象人类劳动。

现在我们来考察劳动产品剩下来的东西。它们剩下的只是同

一的幽灵般的对象性，只是无差别的人类劳动的单纯凝结，即不

管以哪种形式进行的人类劳动力耗费的单纯凝结。这些物现在只

是表示，在它们的生产上耗费了人类劳动力，积累了人类劳动。这

些物，作为它们共有的这个社会实体的结晶，就是价值——商品价值。

我们已经看到，在商品的交换关系本身中，商品的交换价值

表现为同它们的使用价值完全无关的东西。如果真正把劳动产品

的使用价值抽去，就得到刚才已经规定的它们的价值。因此，在

商品的交换关系或交换价值中表现出来的共同东西，也就是商品

的价值。研究的进程会使我们再把交换价值当作价值的必然的表

现方式或表现形式来考察，但现在，我们应该首先不管这种形式

来考察价值。

可见，使用价值或财物具有价值，只是因为有抽象人类劳动

体现或物化在里面。那末，它的价值量是怎样计量的呢？是用它

所包含的“形成价值的实体”即劳动的量来计量。劳动本身的量

是用劳动的持续时间来计量，而劳动时间又是用一定的时间单位

如小时、日等作尺度。

可能会有人这样认为，既然商品的价值由生产商品所耗费的

劳动量来决定，那末一个人越懒，越不熟练，他的商品就越有价

值，因为他制造商品需要花费的时间越多。但是，形成价值实体

的劳动是相同的人类劳动，是同一的人类劳动力的耗费。体现在

商品世界全部价值中的社会的全部劳动力，在这里是当作一个同

一的人类劳动力，虽然它是由无数单个劳动力构成的。每一个这

种单个劳动力，同别一个劳动力一样，都是同一的人类劳动力，只

要它具有社会平均劳动力的性质，起着这种社会平均劳动力的作

用，从而在商品的生产上只使用平均必要劳动时间或社会必要劳

动时间。社会必要劳动时间是在现有的社会正常的生产条件下，在

社会平均的劳动熟练程度和劳动强度下制造某种使用价值所需要

的劳动时间。例如，在英国采用蒸汽织布机以后，把一定量的纱

织成布所需要的劳动可能比过去少一半。实际上，英国的手工织

布工人把纱织成布仍旧要用以前那样多的劳动时间，但这时他一

小时的个人劳动的产品只代表半小时的社会劳动，因此价值也降

到了它以前的一半。

可见，只是社会必要劳动量，或生产使用价值的社会必要劳动

时间，决定该使用价值的价值量。（９）在这里，单个商品是当作该种商

品的平均样品。（１０）因此，含有等量劳动或能在同样劳动时间内

生产出来的商品，具有同样的价值量。一种商品的价值同其他任

何一种商品的价值的比例，就是生产前者的必要劳动时间同生产

后者的必要劳动时间的比例。“作为价值，一切商品都只是一定量

的凝固的劳动时间。”（１１）

因此，如果生产商品所需要的劳动时间不变，商品的价值量

也就不变。但是，生产商品所需要的劳动时间随着劳动生产力的

每一变动而变动。劳动生产力是由多种情况决定的，其中包括：工

人的平均熟练程度，科学的发展水平和它在工艺上应用的程度，生

产过程的社会结合，生产资料的规模和效能，以及自然条件。例

如，同一劳动量在丰收年表现为８蒲式耳小麦，在歉收年只表现

为４蒲式耳。同一劳动量用在富矿比用在贫矿能提供更多的金属

等等。金刚石在地壳中是很稀少的，因而发现金刚石平均要花很

多劳动时间。因此，很小一块金刚石就代表很多劳动。杰科布曾

经怀疑金是否按其全部价值支付过。至于金刚石，就更可以这样

说了。厄什韦葛说过，到１８２３年，巴西金刚石矿八十年的总产量

的价格还赶不上巴西甘蔗种植园或咖啡种植园一年半平均产量的

价格，虽然前者代表的劳动多得多，从而价值也多得多。如果发现

富矿，同一劳动量就会表现为更多的金刚石，而金刚石的价值就会

降低。假如能用不多的劳动把煤变成金刚石，金刚石的价值就会低

于砖的价值。总之，劳动生产力越高，生产一种物品所需要的劳动

时间就越少，凝结在该物品中的劳动量就越小，该物品的价值就越

小。相反地，劳动生产力越低，生产一种物品的必要劳动时间就越

多，该物品的价值就越大。可见，商品的价值量与体现在商品中的

劳动的量成正比，与这一劳动的生产力成反比。

一个物可以是使用价值而不是价值。在这个物并不是由于劳

动而对人有用的情况下就是这样。例如，空气、处女地、天然草

地、野生林等等。一个物可以有用，而且是人类劳动产品，但不

是商品。谁用自己的产起来满足自己的需要，他生产的就只是使

用价值，而不是商品。要生产商品，他不仅要生产使用价值，而

且要为别人生产使用价值，即生产社会的使用价值。｛而且不只是

单纯为别人。中世纪农民为封建主生产交代役租的粮食，为神父

生产纳什一税的粮食。但不管是交代役租的粮食，还是纳什一税

的粮食，都并不因为是为别人生产的，就成为商品。要成为商品，

产品必须通过交换，转到把它当作使用价值使用的人的手里。｝

（１１ａ）最后，没有一个物可以是价值而不是使用物品。如果物没有

用，那末其中包含的劳动也就没有用，不能算作劳动，因此不形

成价值。

２．体现在商品中的劳动的二重性

起初我们看到，商品是一种二重的东西，即使用价值和交换价

值。后来表明，劳动就它表现为价值而论，也不再具有它作为使用

价值的创造者所具有的那些特征。商品中包含的劳动的这种二重

性，是首先由我批判地证明了的。（１２）这一点是理解政治经济学

的枢纽，因此，在这里要较详细地加以说明。

我们就拿两种商譬如１件上衣和１０码麻布来说。假定前者的

价值比后者的价值大一倍。假设１０码麻布＝Ｗ，则１件上衣＝２Ｗ。

上衣是满足一种特殊需要的使用价值。要生产上衣，就需要

进行特定种类的生产活动。这种生产活动是由它的目的、操作方

式、对象、手段和结果决定的。由自己产品的使用价值或者由自

己产品是使用价值来表示自己的有用性的劳动，我们简称为有用

劳动。从这个观点来看，劳动总是联系到它的有用效果来考察的。

上衣和麻布是不同质的使用价值，同样，决定它们存在的劳

动即缝和织，也是不同质的。如果这些物不是不同质的使用价值，

从而不是不同质的有用劳动的产品，它们就根本不能作为商起来

互相对立。上衣不会与上衣交换，一种使用价值不会与同种的使

用价值交换。

各种使用价值或商品体的总和，表现了同样多种的、按照属、

种、科、亚种、变种分类的有用劳动的总和，即表现了社会分工。这

种分工是商品生产存在的条件，虽然不能反过来说商品生产是社

会分工存在的条件。在古代印度公社中就有社会分工，但产品并不

成为商品。或者拿一个较近的例子来说，每个工厂内都有系统的分

工，但是这种分工不是通过工人交换他们个人的产起来实现的。只

有独立的互不依赖的私人劳动的产品，才作为商品互相对立。

可见，每个商品的使用价值都包含着一定的有目的的生产活

动，或有用劳动。各种使用价值如果不包含不同质的有用劳动，就

不能作为商品互相对立。在产品普遍采取商品形式的社会里，也

就是在商品生产者的社会里，作为独立生产者的私事而各自独立

进行的各种有用劳动的这种质的区别，发展成一个多支的体系，发

展成社会分工。

对上衣来说，无论是裁缝自己穿还是他的顾客穿，都是一样

的。在这两种场合，它都是起使用价值的作用。同样，上衣和生

产上衣的劳动之间的关系，也并不因为裁缝劳动成为专门职业，成

为社会分工的一个独立的部分就有所改变。在有穿衣需要的地方，

在有人当裁缝以前，人已经缝了几千年的衣服。但是，上衣、麻

布以及任何一种不是天然存在的物质财富要素，总是必须通过某

种专门的、使特殊的自然物质适合于特殊的人类需要的、有目的

的生产活动创造出来。因此，劳动作为使用价值的创造者，作为

有用劳动，是不以一切社会形式为转移的人类生存条件，是人和

自然之间的物质变换即人类生活得以实现的永恒的自然必然性。

上衣、麻布等等使用价值，简言之，种种商品体，是自然物质

和劳动这两种要素的结合。如果把上衣、麻布等等包含的各种不同

的有用劳动的总和除外，总还剩有一种不借人力而天然存在的物

质基质。人在生产中只能象自然本身那样发挥作用，就是说，只能

改变物质的形态。（１３）不仅如此，他在这种改变形态的劳动中还要

经常依靠自然力的帮助。因此，劳动并不是它所生产的使用价值

即物质财富的唯一源泉。正象威廉·配第所说，劳动是财富之父，

土地是财富之母。现在，我们放下作为使用物品的商品，来考察商品价值。

我们曾假定，上衣的价值比麻布大一倍。但这只是量的差别，

我们先不去管它。我们要记住的是，假如１件上衣的价值比１０码

麻布的价值大一倍，那末，２０码麻布就与１件上衣具有同样的价

值量。作为价值，上衣和麻布是有相同实体的物，是同种劳动的

客观表现。但缝和织是不同质的劳动。然而在有些社会状态下，同

一个人时而缝时而织，因此，这两种不同的劳动方式只是同一个

人的劳动的变化，还不是不同的人的专门固定职能，正如我们的

裁缝今天缝上衣和明天缝裤子只是同一个人的劳动的变化一样。

其次，一看就知道，在我们资本主义社会里，随着劳动需求方向

的改变，总有一定部分的人类劳动时而采取缝的形式，时而采取

织的形式。劳动形式发生这种变换时不可能没有摩擦，但这种变

换是必定要发生的。如果把生产活动的特定性质撇开，从而把劳

动的有用性质撇开，生产活动就只剩下一点：它是人类劳动力的耗

费。尽管缝和织是不同质的生产活动，但二者都是人的脑、肌肉、神

经、手等等的生产耗费，从这个意义上说，二者都是人类劳动。这只

是耗费人类劳动力的两种不同的形式。当然，人类劳动力本身必须

已有一定的发展，才能以这种或那种形式耗费。但是，商品价值体

现的是人类劳动本身，是一般人类劳动的耗费。正如在资产阶级社

会里，将军或银行家扮演着重要的角色，而人本身则扮演极卑微的

角色一样（１４），人类劳动在这里也是这样。它是每个没有任何专长

的普通人的机体平均具有的简单劳动力的耗费。简单平均劳动虽

然在不同的国家和不同的文化时代具有不同的性质，但在一定的

社会里是一定的。比较复杂的劳动只是自乘的或不如说多倍的简

单劳动，因此，少量的复杂劳动等于多量的简单劳动。经验证明，

这种简化是经常进行的。一个商品可能是最复杂的劳动的产品，但

是它的价值使它与简单劳动的产品相等，因而本身只表示一定量

的简单劳动。（１５）各种劳动化为当作它们的计量单位的简单劳动

的不同比例，是在生产者背后由社会过程决定的，因而在他们看

来，似乎是由习惯确定的。为了简便起见，我们以后把各种劳动

力直接当作简单劳动力，这样就省去了简化的麻烦。

因此，正如在作为价值的上衣和麻布中，它们的使用价值的

差别被抽去一样，在表现为这些价值的劳动中，劳动的有用形式

即缝和织的区别也被抽去了。作为使用价值的上衣和麻布是有一

定目的的生产活动同布和纱的结合，而作为价值的上衣和麻布，不

过是同种劳动的凝结，同样，这些价值所包含的劳动之所以算作

劳动，并不是因为它们同布和纱发生了生产的关系，而只是因为

它们是人类劳动力的耗费。正是由于缝和织具有不同的质，它们

才是形成作为使用价值的上衣和麻布的要素；而只是由于它们的

特殊的质被抽去，由于它们具有相同的质，即人类劳动的质，它

们才是上衣价值和麻布价值的实体。

可是，上衣和麻布不仅是价值，而且是一定量的价值。我们曾

假定，１件上衣的价值比１０码麻布的价值大一倍。它们价值量的

这种差别是从哪里来的呢？这是由于麻布包含的劳动只有上衣的

一半，因而生产后者所要耗费劳动力的时间必须比生产前者多一

倍。

因此，就使用价值说，有意义的只是商品中包含的劳动的质，

就价值量说，有意义的只是商品中包含的劳动的量，不过这种劳

动已经化为没有质的区别的人类劳动。在前一种情况下，是怎样

劳动，什么劳动的问题，在后一种情况下，是劳动多少，劳动时

间多长的问题。既然商品的价值量只是表示商品中包含的劳动量，

那末，在一定的比例上，各种商品应该总是等量的价值。

如果生产一件上衣所需要的一切有用劳动的生产力不变，上

衣的价值量就同上衣的数量一起增加。如果一件上衣代表ｘ个工

作日，两件上衣就代表２ｘ个工作日，依此类推。假定生产一件上

衣的必要劳动增加一倍或减少一半。在前一种场合，一件上衣就

具有以前两件上衣的价值，在后一种场合，两件上衣就只有以前

一件上衣的价值，虽然在这两种场合，上衣的效用和从前一样，上

衣包含的有用劳动的质也和从前一样。但生产上衣所耗费的劳动

量有了变化。

更多的使用价值本身就是更多的物质财富，两件上衣比一件

上衣多。两件上衣可以两个人穿，一件上衣只能一个人穿，依此

类推。然而随着物质财富的量的增长，它的价值量可能同时下降。

这种对立的运动来源于劳动的二重性。生产力当然始终是有用的

具体的劳动的生产力，它事实上只决定有目的的生产活动在一定

时间内的效率。因此，有用劳动成为较富或较贫的产品源泉与有

用劳动的生产力的提高或降低成正比。相反地，生产力的变化本

身丝毫也不会影响表现为价值的劳动。既然生产力属于劳动的具

体有用形式，它自然不再同抽去了具体有用形式的劳动有关。因

此，不管生产力发生了什么变化，同一劳动在同样的时间内提供

的价值量总是相同的。但它在同样的时间内提供的使用价值量会

是不同的：生产力提高时就多些，生产力降低时就少些。因此，那

种能提高劳动成效从而增加劳动所提供的使用价值量的生产力变

化，如果会缩减生产这个使用价值量所必需的劳动时间的总和，就

会减少这个增大的总量的价值量。反之亦然。

一切劳动，从一方面看，是人类劳动力在生理学意义上的耗

费；作为相同的或抽象的人类劳动，它形成商品价值。一切劳动，

从另一方面看，是人类劳动力在特殊的有一定目的的形式上的耗

费；作为具体的有用劳动，它生产使用价值。（１６）

３．价值形式或交换价值

商品是以铁、麻布、小麦等等使用价值或商品体的形式出现

的。这是它们的日常的自然形式。但它们所以是商品，只因为它

们是二重物，既是使用物品又是价值承担者。因此，它们表现为

商品或具有商品的形式，只是由于它们具有二重的形式，即自然

形式和价值形式。

商品的价值对象性不同于快嘴桂嫂，你不知道对它怎么办。

同商品体的可感觉的粗糙的对象性正好相反，在商品体的价值对

象性中连一个自然物质原子也没有。因此，每一个商品不管你怎

样颠来倒去，它作为价值物总是不可捉摸的。但是如果我们记住，

商品只有作为同一的社会单位即人类劳动的表现才具有价值对象

性，因而它们的价值对象性纯粹是社会的，那末不用说，价值对

象性只能在商品同商品的社会关系中表现出来。我们实际上也是

从商品的交换价值或交换关系出发，才探索到隐藏在其中的商品

价值。现在我们必须回到价值的这种表现形式。

谁都知道——即使他别的什么都不知道，——商品具有同它

们使用价值的五光十色的自然形式成鲜明对照的、共同的价值形

式，即货币形式。但是在这里，我们要做资产阶级经济学从来没

有打算做的事情：指明这种货币形式的起源，就是说，探讨商品

价值关系中包含的价值表现，怎样从最简单的最不显眼的样子一

直发展到炫目的货币形式。这样，货币的谜就会随着消失。

显然，最简单的价值关系就是一个商品同另一个不同种的商

品（不管是哪一种商品都一样）的价值关系。因此，两个商品的

价值关系为一个商品提供了最简单的价值表现。

Ａ．简单的、个别的或偶然的价值形式

ｘ量商品Ａ＝ｙ量商品Ｂ，或ｘ量商品Ａ值ｙ量商品Ｂ。

（２０码麻布＝１件上衣，或２０码麻布值１件上衣。）

（１）价值表现的两极，相对价值形式和等价形式

一切价值形式的秘密都隐藏在这个简单的价值形式中。因此，

分析这个形式确实困难。

两个不同种的商品Ａ和Ｂ，如我们例子中的麻布和上衣，在

这里显然起着两种不同的作用。麻布通过上衣表现自己的价值，上

衣则成为这种价值表现的材料。前一个商品起主动作用，后一个

商品起被动作用。前一个商品的价值表现为相对价值，或者说，处

于相对价值形式。后一个商品平等价物的作用，或者说，处于等

价形式。

相对价值形式和等价形式是同一价值表现的互相依赖、互为

条件、不可分离的两个要素，同时又是同一价值表现的互相排斥、

互相对立的两端即两极；这两种形式总是分配在通过价值表现互

相发生关系的不同的商品上。例如我不能用麻布来表现麻布的价

值。２０码麻布＝２０码麻布，这不是价值表现。相反，这个等式只

是说，２０码麻布无非是２０码麻布，是一定量的使用物品麻布。因

此，麻布的价值只能相对地表现出来，即通过另一个商品表现出

来。因此，麻布的相对价值形式要求有另一个与麻布相对立的商

品处于等价形式。另一方面，这另一个充当等价物的商品不能同

时处于相对价值形式。它不表现自己的价值。它只是为别一个商

品的价值表现提供材料。

诚然，２０码麻布＝１件上衣，或２０码麻布值１件上衣，这种

表现也包含着相反的关系：１件上衣＝２０码麻布，或１件上衣值

２０码麻布。但是，要相对地表现上衣的价值，我就必须把等式倒

过来，而一旦我这样做，成为等价物的就是麻布，而不是上衣了。

可见，同一个商品在同一个价值表现中，不能同时具有两种形式。

不仅如此，这两种形式是作为两极互相排斥的。

一个商品究竟是处于相对价值形式，还是处于与之对立的等

价形式，完全取决于它当时在价值表现中所处的地位，就是说，取

决于它是价值被表现的商品，还是表现价值的商品。

（２）相对价值形式

（ａ）相对价值形式的内容

要发现一个商品的简单价值表现怎样隐藏在两个商品的价值

关系中，首先必须完全撇开这个价值关系的量的方面来考察这个

关系。人们通常的做法正好相反，他们在价值关系中只看到两种

商品的一定量彼此相等的比例。他们忽略了，不同物的量只有化

为同一单位后，才能在量上互相比较。不同物的量只有作为同一

单位的表现，才是同名称的，因而是可通约的。（１７）

不论２０码麻布＝１件上衣，或＝２０件上衣，或＝ｘ件上衣，也

就是说，不论一定量的麻布值多少件上衣，每一个这样的比例总

是包含这样的意思：麻布和上衣作为价值量是同一单位的表现，是

同一性质的物。麻布＝上衣是这一等式的基础。

但是，这两个被看作质上等同的商品所起的作用是不同的。只

有麻布的价值得到表现。是怎样表现的呢？是通过同上衣的关系，

把上衣当作它的“等价物”，或与它“能交换的东西”。在这个关

系中，上衣是价值的存在形式，是价值物，因为只有作为价值物，

它才是与麻布相同的。另一方面，麻布自身的价值显示出来了，或

得到了独立的表现，因为麻布只有作为价值才能把上衣当作等值

的东西，或与它能交换的东西。比如，丁酸是同甲酸丙酯不同的

物体。但二者是由同一些化学实体——碳（Ｃ）、氢（Ｈ）、氧

（Ｏ）构成，而且是以相同的百分比构成，即Ｃ４Ｈ８Ｏ２。假如甲酸丙

酯被看作与丁酸相等，那末，在这个关系中，第一，甲酸丙酯只

是Ｃ４Ｈ８Ｏ２的存在形式，第二，就是说，丁酸也是由Ｃ４Ｈ８Ｏ２构成

的。可见，通过使甲酸丙酯同丁酸相等，丁酸与自身的物体形态

不同的化学实体被表现出来了。

如果我们说，商品作为价值只是人类劳动的凝结，那末，我

们的分析就是把商品化为价值抽象，但是并没有使它们具有与它

们的自然形式不同的价值形式。在一个商品和另一个商品的价值

关系中，情形就不是这样。在这里，一个商品的价值性质通过该

商品与另一个商品的关系而显露出来。

例如当上衣作为价值物被看作与麻布相等时，前者包含的劳

动就被看作与后者包含的劳动相等。固然，缝上衣的劳动是一种

与织麻布的劳动不同的具体劳动。但是，把缝看作与织相等，实

际上就是把缝化为两种劳动中确实等同的东西，化为它们的人类

劳动的共同性质。通过这种间接的办法还说明，织就它织出价值

而论，也和缝毫无区别，所以是抽象人类劳动。只有不同种商品

的等价表现才使形成价值的劳动的这种特殊性质显示出来，因为

这种等价表现实际上是把不同种商品所包含的不同种劳动化为它

们的共同东西，化为一般人类劳动。（１７ａ）

然而，只把构成麻布价值的劳动的特殊性质表现出来，是不

够的。处于流动状态的人类劳动力或人类劳动形成价值，但本身

不是价值。它在凝固的状态中，在物化的形式上才成为价值。要

使麻布的价值表现为人类劳动的凝结，就必须使它表现为一种

“对象性”，这种对象性与麻布本身的物体不同，同时又是麻布与

其他商品所共有的。这个问题已经解决了。

在麻布的价值关系中，上衣是当作与麻布同质的东西，是当

作同一性质的物，因为它是价值。在这里，它是当作表现价值的

物，或者说，是以自己的可以捉摸的自然形式表示价值的物。当

然，上衣，作为商品体的上衣，只是使用价值。一件上衣同任何

一块麻布一样，不表现价值。这只是证明，上衣在同麻布的价值

关系中，比在这种关系之外，多一层意义，正象许多人穿上镶金

边的上衣，比不穿这种上衣，多一层意义一样。

在上衣的生产上，人类劳动力的确是以缝的形式被耗费的。因

此，上衣中积累了人类劳动。从这方面看，上衣是“价值承担

者”，虽然它的这种属性即使把它穿破了也是看不出来的。在麻布

的价值关系中，上衣只是显示出这一方面，也就是当作物体化的

价值，当作价值体。即使上衣扣上了纽扣，麻布在它身上还是认

出与自己同宗族的美丽的价值灵魂。但是，如果对麻布来说，价

值不同时采取上衣的形式，上衣在麻布面前就不能表示价值。例

如，如果在Ａ看来，陛下不具有Ｂ的仪表，因而不随着国王的每

次更换而改变容貌、头发等等，Ａ就不会把Ｂ当作陛下。

可见，在上衣成为麻布的等价物的价值关系中，上衣形式起

着价值形式的作用。因此，商品麻布的价值是表现在商品上衣的

物体上，一个商品的价值表现在另一个商品的使用价值上。作为

使用价值，麻布是在感觉上与上衣不同的物；作为价值，它却是

“与上衣等同的东西”，因而看起来就象上衣。麻布就这样取得了

与它的自然形式不同的价值形式。它的价值性质通过它和上衣相

等表现出来，正象基督徒的羊性通过他和上帝的羔羊相等表现出

来一样。

我们看到，一当麻布与别的商品即上衣交往时，商品价值的

分析向我们说明的一切，现在就由麻布自己说出来了。不过它只

能用它自己通晓的语言即商品语言来表达它的思想。为了说明劳

动在人类劳动的抽象属性上形成它自己的价值，它就说，上衣只

要与它相等，从而是价值，就和麻布一样是由同一劳动构成的。为

了说明它的高尚的价值对象性不同于它的浆硬的物体，它就说，价

值看起来象上衣，因此它自己作为价值物，就同上衣相象，正如

两个鸡蛋相象一样。顺便指出，除希伯来语以外，商品语言中也

还有其他许多确切程度不同的方言。例如，要表达商品Ｂ同商品６６

Ａ相等是商品Ａ自己的价值表现，德文《Ｗｅｒｔｓｅｉｎ》〔价值，价值

存在〕就不如罗曼语的动词ｖａｌｅｒｅ，ｖａｌｅｒ，ｖａｌｏｉｒ〔值〕表达得确

切。巴黎确实值一次弥撒！

可见，通过价值关系，商品Ｂ的自然形式成了商品Ａ的价值

形式，或者说，商品Ｂ的物体成了反映商品Ａ的价值的镜子。

（１８）商品Ａ同作为价值体，作为人类劳动的化身的商品Ｂ发生关

系，就使Ｂ的使用价值成为表现Ａ自己价值的材料。在商品Ｂ的

使用价值上这样表现出来的商品Ａ的价值，具有相对价值形式。

（ｂ）相对价值形式的量的规定性

凡是价值要被表现的商品，都是一定量的使用物品，如１５舍

费耳小麦、１００磅咖啡等等。这一定量的商品包含着一定量的人类

劳动。因而，价值形式不只是要表现价值，而且要表现一定量的

价值，即价值量。因此，在商品Ａ和商品Ｂ如麻布和上衣的价值

关系中，上衣这种商品不仅作为一般价值体被看作在质上同麻布

相等，而且是作为一定量的价值体或等价物如１件上衣被看作同

一定量的麻布如２０码麻布相等。

“２０码麻布＝１件上衣，或２０码麻布值１件上衣”这一等式

的前提是：１件上衣和２０码麻布正好包含有同样多的价值实体。

就是说，这两个商品量耗费了同样多的劳动或等量的劳动时间。但

是生产２０码麻布或１件上衣的必要劳动时间，是随着织或缝的生

产力的变化而变化的。现在我们要较详细地研究一下这种变化

动的差别，这样对价值量的相对表现的影响。

Ⅰ．麻布的价值起了变化（１９），上衣的价值不变。如果生产

麻布的必要劳动时间由于种植亚麻的土地肥力下降而增加一倍，

那末麻布的价值也就增大一倍。这时不是２０码麻布＝１件上衣，

而是２０码麻布＝２件上衣，因为现在１件上衣包含的劳动时间只

有２０码麻布的一半。相反地，如果生产麻布的必要劳动时间由于

织机改良而减少一半，那末，麻布的价值也就减低一半。这样，现

在是２０码麻布＝１/２件上衣。可见，在商品Ｂ的价值不变时，商品

Ａ的相对价值即它表现在商品Ｂ上的价值的增减，与商品Ａ的价

值成正比。

Ⅱ．麻布的价值不变，上衣的价值起了变化。在这种情况下，

如果生产上衣的必要劳动时间由于羊毛歉收而增加一倍，现在不

是２０码麻布＝１件上衣，而是２０码麻布＝１/２件上衣。相反地，如

果上衣的价值减少一半，那末，２０码麻布＝２件上衣。因此，在

商品Ａ的价值不变时，它的相对的、表现在商品Ｂ上的价值的增

减，与商品Ｂ的价值变化成反比。

我们把Ⅰ、Ⅱ类的各种情形对照一下就会发现，相对价值的

同样的量的变化可以由完全相反的原因造成。所以，２０码麻布＝

１件上衣变为：１．２０码麻布＝２件上衣，或者是由于麻布的价值

增加一倍，或者是由于上衣的价值减低一半；２．２０码麻布＝１/２件

上衣，或者是由于麻布的价值减低一半，或者是由于上衣的价值

增加一倍。

Ⅲ．生产麻布和上衣的必要劳动量可以按照同一方向和同一

比例同时发生变化。在这种情况下，不管这两种商品的价值发生

什么变动，依旧是２０码麻布＝１件上衣。只有把它们同价值不变

的第三种商品比较，才会发现它们的价值的变化。如果所有商品

的价值都按同一比例同时增减，它们的相对价值就保持不变。它

们的实际的价值变化可以由以下这个事实看出：在同样的劳动时

间内，现在提供的商品量都比过去多些或少些。

Ⅳ．生产麻布和上衣的各自的必要劳动时间，从而它们的价

值，可以按照同一方向但以不同的程度同时发生变化，或者按照

相反的方向发生变化，等等。这种种可能的组合对一种商品的相

对价值的影响，根据Ⅰ、Ⅱ、Ⅲ类的情况就可以推知。

可见，价值量的实际变化不能明确地，也不能完全地反映在

价值量的相对表现即相对价值量上。即使商品的价值不变，它的

相对价值也可能发生变化。即使商品的价值发生变化，它的相对

价值也可能不变，最后，商品的价值量和这个价值量的相对表现

同时发生的变化，完全不需要一致。（２０）

（３）等价形式

我们说过，当商品Ａ（麻布）通过不同种商品Ｂ（上衣）的使

用价值表现自己的价值时，它就使商品Ｂ取得一种特殊的价值形

式，即等价形式。商品麻布显示出它自身的价值，是通过上衣没

有取得与自己的物体形式不同的价值形式而与它相等。这样，麻

布表现出它自身具有价值，实际上是通过上衣能与它直接交换。因

此，一个商品的等价形式就是它能与另一个商品直接交换的形式。

如果一种商品例如上衣成了另一种商品例如麻布的等价物，

上衣因而获得了一种特殊的属性，即处于能够与麻布直接交换的

形式，那末，这根本没有表明上衣与麻布交换的比例。既然麻布

的价值量已定，这个比例就取决于上衣的价值量。不管是上衣表

现为等价物，麻布表现为相对价值，还是相反，麻布表现为等价

物，上衣表现为相对价值，上衣的价值量总是取决于生产它的必

要劳动时间，因而和它的价值形式无关。但是一当上衣这种商品

在价值表现中取得等价物的地位，它的价值量就不是作为价值量

来表现了。在价值等式中，上衣的价值量不如说只是当作某物的

一定的量。

例如，４０码麻布“值”什么呢？２件上衣。因为上衣这种商

品在这里起着等价物的作用，作为使用价值的上衣与麻布相对立

时是充当价值体，所以，一定量的上衣也就足以表现麻布的一定

的价值量。因此，两件上衣能够表现４０码麻布的价值量，但是两

件上衣决不能表现它们自己的价值量，即上衣的价值量。在价值

等式中，等价物始终只具有某物即某种使用价值的单纯的量的形

式，对这一事实的肤浅了解，使贝利同他的许多先驱者和后继者

都误认为价值表现只是一种量的关系。其实，商品的等价形式不

包含价值的量的规定。

在考察等价形式时看见的第一个特点，就是使用价值成为它

的对立面即价值的表现形式。

商品的自然形式成为价值形式。但是请注意，对商品Ｂ（上衣、

小麦或铁等等）来说，这种转换只有在任何别的商品Ａ（麻布等

等）与它发生价值关系时，只有在这种关系中才能实现。因为任

何商品都不能把自己当作等价物来同自己发生关系，因而也不能

用它自己的自然外形来表现它自己的价值，所以它必须把另一商

品当作等价物来同它发生关系，或者使另一商品的自然外形成为

它自己的价值形式。

为了说明这一点，可以用衡量商品体本身即使用价值的尺度

作例子。塔糖是物体，所以是重的，因而有重量，但是我们看不

见也摸不着塔糖的重量。现在我们拿一些不同的铁块来，这些铁

块的重量是预先确定了的。铁的物体形式，就其自身来说，同塔

糖的物体形式一样，不是重的表现形式。要表现塔糖是重的，我

们就要使它和铁发生重量关系。在这种关系中，铁充当一种只表

示重而不表示别的东西的物体。因此，铁的量充当糖的重量尺度，

对糖这个物体来说，它只是重的体现，重的表现形式。铁只是在

糖或其他任何要测定重量的物体同它发生重量关系的时候，才起

这种作用。如果两种物都没有重，它们就不能发生这种关系，因

此一种物就不能成为另一种物的重的表现。如果把二者放在天平

上，我们就会在实际上看到，当作有重的物，它们是相同的，因

而在一定的比例上也具有同样的重量。铁这个物体作为重量尺度，

对于塔糖来说，只代表重，同样，在我们的价值表现中，上衣这

个物体对于麻布来说，也只代表价值。

但是，类比只能到此为止。在塔糖的重量表现中，铁代表两

个物体共有的自然属性，即它们的重，而在麻布的价值表现中，上

衣代表这两种物的超自然属性，即它们的价值，某种纯粹社会的

东西。

一种商品例如麻布的相对价值形式，把自己的价值表现为一

种与自己的物体和物体属性完全不同的东西，例如表现为与上衣

相同的东西，因此，这个表现本身就说明其中隐藏着某种社会关

系。等价形式却相反。等价形式恰恰在于：商品体例如上衣这个

物本身就表现价值，因而天然就具有价值形式。当然，只是在商

品麻布把商品上衣当作等价物的价值关系中，才是这样。（２１）但

是，既然一物的属性不是由该物同他物的关系产生，而只是在这

种关系中表现出来，因此上衣似乎天然具有等价形式，天然具有

能与其他商品直接交换的属性，就象它天然具有重的属性或保暖

的属性一样。从这里就产生了等价形式的谜的性质，这种性质只

是在等价形式以货币这种完成的形态出现在政治经济学家的面前

的时候，才为他的资产阶级的短浅的眼光所注意。这时他用不太

耀眼的商品代替金银，并以一再满足的心情反复列举各种曾经充

当过商平等价物的普通商品，企图以此来说明金银的神秘性质。他

没有料到，最简单的价值表现，如２０码麻布＝１件上衣，就已经

提出了等价形式的谜让人们去解决。

充当等价物的商品的物体总是当作抽象人类劳动的化身，同

时又总是某种有用的、具体的劳动的产品。因此，这种具体劳动就

成为抽象人类劳动的表现。例如，如果上衣只当作抽象人类劳动

的实现，那末，在上衣内实际地实现的缝劳动就只当作抽象人类

劳动的实现形式。在麻布的价值表现中，缝劳动的有用性不在于

造了衣服，从而造了人，而在于造了一种物体，使人们能看出它

是价值，因而是与物化在麻布价值内的劳动毫无区别的那种劳动

的凝结。要造这样一面反映价值的镜子，缝劳动本身就必须只是

反映它作为人类劳动的这种抽象属性。

缝的形式同织的形式一样，都是人类劳动力的耗费。因此，二

者都具有人类劳动的一般属性，因而在一定的情况下，比如在价

值的生产上，就可以只从这个角度来考察。这并不神秘。但是在

商品的价值表现上事情却反过来了。例如，为了表明织不是在它

作为织这个具体形式上，而是在它作为人类劳动这个一般属性上

形成麻布的价值，我们就要把缝这种制造麻布的等价物的具体劳

动，作为抽象人类劳动的可以捉摸的实现形式与织相对立。

可见，等价形式的第二个特点，就是具体劳动成为它的对立

面即抽象人类劳动的表现形式。

既然这种具体劳动，即缝，只是当作无差别的人类劳动的表

现，它也就具有与别种劳动即麻布中包含的劳动等同的形式，因

而，尽管它同其他一切生产商品的劳动一样是私人劳动，但终究

是直接社会形式上的劳动。正因为这样，它才表现在一种能与别

种商品直接交换的产品上。可见，等价形式的第三个特点，就是

私人劳动成为它的对立面的形式，成为直接社会形式的劳动。

如果我们回顾一下一位伟大的研究家，等价形式的后两个特

点就会更容易了解。这位研究家最早分析了许多思维形式、社会

形式和自然形式，也最早分析了价值形式。他就是亚里士多德。

首先，亚里士多德清楚地指出，商品的货币形式不过是简单

价值形式——一种商品的价值通过任何别一种商起来表现——的

进一步发展的形态，因为他说：

“５张床＝１间屋”

“无异于”：

“５张床＝若干货币”。

其次，他看到：包含着这个价值表现的价值关系本身，要求

屋必须在质上与床等同，这两种感觉上不同的物，如果没有这种

本质上的等同性，就不能作为可通约的量而互相发生关系。他说：

“没有等同性，就不能交换，没有可通约性，就不能等同。”但是

他到此就停下来了，没有对价值形式作进一步分析。“实际上，这

样不同种的物是不能通约的”，就是说，它们不可能在质上等同。

这种等同只能是某种和物的真实性质相异的东西，因而只能是

“应付实际需要的手段”。

可见，亚里士多德自己告诉了我们，是什么东西阻碍他作进

一步的分析，这就是缺乏价值概念。这种等同的东西，也就是屋

在床的价值表现中对床来说所代表的共同的实体是什么呢？亚里

士多德说，这种东西“实际上是不可能存在的”。为什么呢？只要

屋代表床和屋二者中真正等同的东西，对床来说屋就代表一种等

同的东西。这就是人类劳动。

但是，亚里士多德不能从价值形式本身看出，在商品价值形

式中，一切劳动都表现为等同的人类劳动，因而是同等意义的劳

动，这是因为希腊社会是建立在奴隶劳动的基础上的，因而是以

人们之间以及他们的劳动力之间的不平等为自然基础的。价值表

现的秘密，即一切劳动由于而且只是由于都是一般人类劳动而具

有的等同性和同等意义，只有在人类平等概念已经成为国民的牢

固的成见的时候，才能揭示出来。而这只有在这样的社会里才有

可能，在那里，商品形式成为劳动产品的一般形式，从而人们彼

此作为商品所有者的关系成为占统治地位的社会关系。亚里士多

德在商品的价值表现中发现了等同关系，正是在这里闪耀出他的

天才的光辉。只是他所处的社会的历史限制，使他不能发现这种

等同关系“实际上”是什么。

（４）简单价值形式的总体

一个商品的简单价值形式包含在它与一个不同种商品的价值

关系或交换关系中。商品Ａ的价值，通过商品Ｂ能与商品Ａ直接

交换而在质上得到表现，通过一定量的商品Ｂ能与既定量的商品

Ａ交换而在量上得到表现。换句话说，一个商品的价值是通过它

表现为“交换价值”而得到独立的表现。在本章的开头，我们曾

经依照通常的说法，说商品是使用价值和交换价值，严格说来，这

是不对的。商品是使用价值或使用物品和“价值”。一个商品，只

要它的价值取得一个特别的、不同于它的自然形式的表现形式，即

交换价值形式，它就表现为这样的二重物。孤立地考察，它绝没

有这种形式，而只有同第二个不同种的商品发生价值关系或交换

关系时，它才具有这种形式。只要我们知道了这一点，上述说法

就没有害处，而只有简便的好处。

我们的分析表明，商品的价值形式或价值表现由商品价值的

本性产生，而不是相反，价值和价值量由它们的作为交换价值的

表现方式产生。但是，这正是重商主义者和他们的现代复兴者费

里埃、加尼耳之流（２２）的错觉，也是他们的反对者现代自由贸

易贩子巴师夏之流的错觉。重商主义者看重价值表现的质的方面，

也就是看重在货币上取得完成形态的商平等价形式，相反地，必

须以任何价格出售自己的商品的现代自由贸易贩子，则看重相对

价值形式的量的方面。因此，在他们看来，商品的价值和价值量

只存在于由交换关系引起的表现中，也就是只存在于每日行情表

中。苏格兰人麦克劳德，由于他的职责是用尽可能博学的外衣来

粉饰伦巴特街的杂乱的观念，而成了迷信的重商主义者和开明

的自由贸易贩子之间的一个成功的综合。

更仔细地考察一下商品Ａ同商品Ｂ的价值关系中所包含的

商品Ａ的价值表现，就会知道，在这一关系中商品Ａ的自然形式

只是充当使用价值的形态，而商品Ｂ的自然形式只是充当价值形

式或价值形态。这样，潜藏在商品中的使用价值和价值的内部对

立，就通过外部对立，即通过两个商品的关系表现出来了，在这

个关系中，价值要被表现的商品只是直接当作使用价值，而另一

个表现价值的商品只是直接当作交换价值。所以，一个商品的简

单的价值形式，就是该商品中所包含的使用价值和价值的对立的

简单表现形式。

在一切社会状态下，劳动产品都是使用物品，但只是历史上

一定的发展时代，也就是使生产一个使用物所耗费的劳动表现为

该物的“对象的”属性即它的价值的时代，才使劳动产品转化为

商品。由此可见，商品的简单价值形式同时又是劳动产品的简单

商品形式，因此，商品形式的发展是同价值形式的发展一致的。

    一看就知道，简单价值形式是不充分的，是一种胚胎形式，它

只有通过一系列的形态变化，才成熟为价格形式。

商品Ａ的价值表现在某种商品Ｂ上，只是使商品Ａ的价值同

它自己的使用价值区别开来，因此也只是使商品Ａ同某一种与它

自身不同的商品发生交换关系，而不是表现商品Ａ同其他一切商

品的质的等同和量的比例。与一个商品的简单相对价值形式相适

应的，是另一个商品的个别等价形式。所以，在麻布的相对价值

表现中，上衣只是对麻布这一种商起来说，具有等价形式或能直

接交换的形式。

然而个别的价值形式会自行过渡到更完全的形式。通过个别

的价值形式，商品Ａ的价值固然只是表现在一个别种商品上，但

是这后一个商品不论是哪一种，是上衣、铁或小麦等等，都完全

一样。随着同一商品和这种或那种不同的商品发生价值关系，也

就产生它的种种不同的简单价值表现。（２２ａ）它可能有的价值表现

的数目，只受与它不同的商品种类的数目的限制。这样，商品的

个别的价值表现就转化为一个可以不断延长的、不同的简单价值

表现的系列。

Ｂ．总和的或扩大的价值形式

ｚ量商品Ａ＝ｕ量商品Ｂ，或＝ｖ量商品Ｃ，或＝ｗ量商品Ｄ，

或＝ｘ量商品Ｅ，或＝其他

（１）扩大的相对价值形式

现在，一种商品例如麻布的价值表现在商品世界的其他无数

的元素上。每一种其他的商品体都成为反映麻布价值的镜子。

（２３）这样，这个价值本身才真正表现为无差别的人类劳动的凝结。

因为形成这个价值的劳动现在十分清楚地表现为这样一种劳动，

其他任何一种人类劳动都与之等同，而不管其他任何一种劳动具

有怎样的自然形式，即不管它是物化在上衣、小麦、铁或金等等

之中。因此，现在麻布通过自己的价值形式，不再是只同另一种

商品发生社会关系，而是同整个商品世界发生社会关系。作为商

品，它是这个世界的一个公民。同时，商品价值表现的无限的系

列表明，商品价值是同它借以表现的使用价值的特殊形式没有关

系的。

在第一种形式即２０码麻布＝１件上衣中，这两种商品能以一

定的量的比例相交换，可能是偶然的事情。相反地，在第二种形

式中，一个根本不同于偶然现象并且决定着这种偶然现象的背景

马上就显露出来了。麻布的价值无论是表现在上衣、咖啡或铁等等

无数千差万别的、属于各个不同所有者的商品上，总是一样大的。

两个单个商品所有者之间的偶然关系消失了。显然，不是交换调节

商品的价值量，恰好相反，是商品的价值量调节商品的交换比例。

（２）特殊等价形式

每一种商品，上衣、茶叶、小麦、铁等等，都在麻布的价值

表现中充当等价物，因而充当价值体。每一种这样的商品的一定

的自然形式，现在都成为一个特殊的等价形式，与其他许多特殊

等价形式并列。同样，种种不同的商品体中所包含的多种多样的

一定的、具体的、有用的劳动，现在只是一般人类劳动的同样多

种的特殊的实现形式或表现形式。

（３）总和的或扩大的价值形式的缺点

第一，商品的相对价值表现是未完成的，因为它的表现系列

永无止境。每当新出现一种商品，从而提供一种新的价值表现的

材料时，由一个个的价值等式连结成的锁链就会延长。第二，这

条锁链形成一幅由互不关联的而且种类不同的价值表现拼成的五

光十色的镶嵌画。最后，象必然会发生的情形一样，如果每一种

商品的相对价值都表现在这个扩大的形式中，那末，每一种商品

的相对价值形式都是一个不同于任何别的商品的相对价值形式的

无穷无尽的价值表现系列。——扩大的相对价值形式的缺点反映

在与它相适应的等价形式中。既然每一种商品的自然形式在这里

都是一个特殊的等价形式，与无数别的特殊等价形式并列，所以

只存在着有局限性的等价形式，其中每一个都排斥另一个。同样，

每个特殊的商平等价物中包含的一定的、具体的、有用的劳动，都

只是人类劳动的特殊的因而是不充分的表现形式。诚然，人类劳

动在这些特殊表现形式的总和中，获得自己的完全的或者总和的

表现形式。但是它还没有获得统一的表现形式。

扩大的相对价值形式只是由简单的相对价值表现的总和，或

第一种形式的等式的总和构成，例如：

２０码麻布＝１件上衣，

２０码麻布＝１０磅茶叶，等等。

但是每一个这样的等式倒转过来也包含着一个同一的等式：

１件上衣＝２０码麻布，

１０磅茶叶＝２０码麻布，等等。

事实上，如果一个人用他的麻布同其他许多商品交换，从而

把麻布的价值表现在一系列其他的商品上，那末，其他许多商品所有者也就必然要用他们的商品同麻布交换，从而把他们的各种

不同的商品的价值表现在同一个第三种商品麻布上。——因此，

把２０码麻布＝１件上衣，或＝１０磅茶叶，或＝其他等等这个系列

倒转过来，也就是说，把事实上已经包含在这个系列中的相反关

系表示出来，我们就得到：

Ｃ．一般价值形式

１件上衣＝

１０磅茶叶＝

４０磅咖啡＝

１夸特小麦＝

２盎斯金＝

１/２吨　　铁＝

ｘ量商品Ａ＝

其他商品＝

２０码麻布

（１）价值形式的变化了的性质

现在，商品价值的表现：１．是简单的，因为都是表现在唯一

的商品上；２．是统一的，因为都是表现在同一的商品上。它们的

价值形式是简单的和共同的，因而是一般的。

第一种形式和第二种形式二者都只是使一种商品的价值表现

为一种与它自身的使用价值或商品体不同的东西。

第一种形式提供的价值等式是：１件上衣＝２０码麻布，１０磅

茶叶＝１/２吨铁，等等。上衣的价值表现为与麻布等同，茶叶的价

值表现为与铁等同，等等，但是与麻布等同和与铁等同——上衣

和茶叶各自的这种价值表现是不相同的，正如麻布和铁不相同一

样。很明显，这种形式实际上只是在最初交换阶段，也就是在劳

动产品通过偶然的、间或的交换而转化为商品的阶段才出现。

第二种形式比第一种形式更完全地把一种商品的价值同它自

身的使用价值区别开来，因为例如上衣的价值现在是在一切可能

的形式上与它的自然形式相对立，上衣的价值现在与麻布等同，与

铁等同，与茶叶等同，与其他一切东西等同，只是不与上衣等同。

另一方面，在这里商品的任何共同的价值表现都直接被排除了，因

为在每一种商品的价值表现中，其他一切商品现在都只是以等价

物的形式出现。扩大的价值形式，事实上是在某种劳动产品例如

牲畜不再是偶然地而已经是经常地同其他不同的商品交换的时

候，才出现的。

新获得的形式使商品世界的价值表现在从商品世界中分离出

来的同一种商品上，例如表现在麻布上，因而使一切商品的价值

都通过它们与麻布等同而表现出来。每个商品的价值作为与麻布

等同的东西，现在不仅与它自身的使用价值相区别，而且与一切

使用价值相区别，正因为这样才表现为它和一切商品共有的东西。

因此，只有这种形式才真正使商品作为价值互相发生关系，或者

使它们互相表现为交换价值。

前两种形式表现一种商品的价值，或者是通过一个不同种的

商品，或者是通过许多种与它不同的商品构成的系列。在这两种情

况下，使自己取得一个价值形式可以说是个别商品的私事，它完成

这件事情是不用其他商品帮助的。对它来说，其他商品只是起着被

动的等价物的作用。相反地，一般价值形式的出现只是商品世界共

同活动的结果。一种商品所以获得一般的价值表现，只是因为其他

一切商品同时也用同一个等价物来表现自己的价值，而每一种新

出现的商品都要这样做。这就表明，由于商品的价值对象性只是这

些物的“社会存在”，所以这种对象性也就只能通过它们全面的社

会关系来表现，因而它们的价值形式必须是社会公认的形式。

现在，一切商品，在与麻布等同的形式上，不仅表现为在质

上等同，表现为价值，而且同时也表现为在量上可以比较的价值

量。由于它们都通过同一个材料，通过麻布来反映自己的价值量，

这些价值量也就互相反映。例如，１０磅茶叶＝２０码麻布，４０磅咖

啡＝２０码麻布。因此，１０磅茶叶＝４０磅咖啡。或者说，一磅咖啡

所包含的价值实体即劳动，只等于一磅茶叶所包含的１/４。

商品世界的一般的相对价值形式，使被排挤出商品世界的等

价物商品即麻布，获得了一般等价物的性质。麻布自身的自然形

式是这个世界的共同的价值形态，因此，麻布能够与其他一切商

品直接交换。它的物体形式是当作一切人类劳动的可以看得见的

化身，一般的社会的蛹化。同时，织，这种生产麻布的私人劳动，

也就处于一般社会形式，处于与其他一切劳动等同的形式。构成

一般价值形式的无数等式，使实现在麻布中的劳动，依次等于包

含在其他商品中的每一种劳动，从而使织成为一般人类劳动的一

般表现形式。这样，物化在商品价值中的劳动，不仅消极地表现

为被抽去了实在劳动的一切具体形式和有用属性的劳动。它本身

的积极的性质也清楚地表现出来了。这就是把一切实在劳动化为

它们共有的人类劳动的性质，化为人类劳动力的耗费。

把劳动产品表现为只是无差别人类劳动的凝结物的一般价值

形式，通过自身的结构表明，它是商品世界的社会表现。因此，它

清楚地告诉我们，在这个世界中，劳动的一般的人类的性质形成

劳动的特殊的社会的性质。

（２）相对价值形式和等价形式的发展关系

等价形式的发展程度是同相对价值形式的发展程度相适应

的。但是必须指出，等价形式的发展只是相对价值形式发展的表

现和结果。

一种商品的简单的或个别的相对价值形式使另一种商品成为

个别的等价物。扩大的相对价值形式，即一种商品的价值在其他

一切商品上的表现，赋予其他一切商品以种种不同的特殊等价物

的形式。最后，一种特殊的商品获得一般等价形式，是因为其他

一切商品使它成为它们统一的、一般的价值形式的材料。

价值形式发展到什么程度，它的两极即相对价值形式和等价

形式之间的对立，也就发展到什么程度。

第一种形式——２０码麻布＝１件上衣——就已经包含着这种

对立，但没有使这种对立固定下来。我们从等式的左边读起，麻

布是相对价值形式，上衣是等价形式，从等式的右边读起，上衣

是相对价值形式，麻布是等价形式。在这里，要把握住两极的对

立还相当困难。

在第二种形式中，每一次总是只有一种商品可以完全展

开它的相对价值，或者说，它自身具有扩大的相对价值形

式，是因为而且只是因为其他一切商品与它相对立，处于等

价形式。在这里，不能再变换价值等式（例如２０码麻布＝１

件上衣，或＝１０磅茶叶，或＝１夸特小麦等等）的两边的位置，除

非改变价值等式的全部性质，使它从总和的价值形式变成一般的

价值形式。

最后，后面一种形式，即第三种形式，给商品世界提供了一

般的社会的相对价值形式，是因为而且只是因为除了一个唯一的

例外，商品世界的一切商品都不能具有一般等价形式。因此，一

种商譬如麻布处于能与其他一切商品直接交换的形式，或者说，处

于直接的社会的形式，是因为而且只是因为其他一切商品都不是

处于这种形式。（２４）

相反地，充当一般等价物的商品则不能具有商品世界的统一

的、从而是一般的相对价值形式。如果麻布，或任何一种处于一

般等价形式的商品，要同时具有一般的相对价值形式，那末，它

必须自己给自己充当等价物。于是我们得到的就是２０码麻布＝２０

码麻布，这是一个既不表现价值也不表现价值量的同义反复。要

表现一般等价物的相对价值，我们就必须把第三种形式倒过来。一

般等价物没有与其他商品共同的相对价值形式，它的价值相对地

表现在其他一切商品体的无限的系列上。因此，扩大的相对价值

形式，即第二种形式，现在表现为等价物商品特有的相对价值形

式。

（３）从一般价值形式到货币形式的过渡

一般等价形式是价值的一种形式。因此，它可以属于任何一

种商品。另一方面，一种商品处于一般等价形式（第三种形式），

是因为而且只是因为它被其他一切商品当作等价物排挤出来。这

种排挤最终限制在一种特殊的商品上，从这个时候起，商品世界

的统一的相对价值形式才获得客观的固定性和一般的社会效力。

等价形式同这种特殊商品的自然形式社会地结合在一起，这

种特殊商品成了货币商品，或者执行货币的职能。在商品

世界起一般等价物的作用就成了它特有的社会职能，从而成了它的社会

独占权。在第二种形式中充当麻布的特殊等价物，而在第三种形

式中把自己的相对价值共同用麻布来表现的各种商品中间，有一

种商品在历史过程中夺得了这个特权地位，这就是金。因此，我

们在第三种形式中用商品金代替商品麻布，就得到：

Ｄ．货币形式

２０码麻布＝

１件上衣＝

１０磅茶叶＝

４０磅咖啡＝

１夸特小麦＝

１/２吨　　铁＝

ｘ量商品Ａ＝

２盎斯金

在第一种形式过渡到第二种形式，第二种形式过渡到第三种

形式的时候，都发生了本质的变化。而第四种形式与第三种形式

的唯一区别，只是金代替麻布取得了一般等价形式。金在第四种

形式中同麻布在第三种形式中一样，都是一般等价物。唯一的进

步是在于：能直接地一般地交换的形式，即一般等价形式，现在

由于社会的习惯最终地同商品金的特殊的自然形式结合在一起了。

金能够作为货币与其他商品相对立，只是因为它早就作为商

品与它们相对立。与其他一切商品一样，它过去就平等价物的作

用：或者是在个别的交换行为中起个别等价物的作用，或者是与

其他商平等价物并列起特殊等价物的作用。渐渐地，它就在或大

或小的范围内起一般等价物的作用。一当它在商品世界的价值表

现中独占了这个地位，它就成为货币商品。只是从它已经成为货

币商品的时候起，第四种形式才同第三种形式区别开来，或者说，

一般价值形式才转化为货币形式。

    一种商品（如麻布）在已经执行货币商品职能的商品（如

金）上的简单的相对的价值表现，就是价格形式。因此，麻布的

“价格形式”是：

２０码麻布＝２盎斯金，

如果２盎斯金的铸币名称是２镑，那就是：

２０码麻布＝２镑。

理解货币形式的困难，无非是理解一般等价形式，从而理解

一般价值形式即第三种形式的困难。第三种形式倒转过来，就化

为第二种形式，即扩大的价值形式，而第二种形式的构成要素是

第一种形式：２０码麻布＝１件上衣，或者ｘ量商品Ａ＝ｙ量商品Ｂ。因此，简单的商品形式是货币形式的胚胎。

４．商品的拜物教性质及其秘密

最初一看，商品好象是一种很简单很平凡的东西。对商品的

分析表明，它却是一种很古怪的东西，充满形而上学的微妙和神

学的怪诞。商品就它是使用价值来说，不论从它靠自己的属性来

满足人的需要这个角度来考察，或者从它作为人类劳动的产品才

具有这些属性这个角度来考察，都没有什么神秘的地方。很明显，

人通过自己的活动按照对自己有用的方式来改变自然物质的形

态。例如，用木头做桌子，木头的形状就改变了。可是桌子还是

木头，还是一个普通的可以感觉的物。但是桌子一旦作为商品出

现，就变成一个可感觉而又超感觉的物了。它不仅用它的脚站在

地上，而且在对其他一切商品的关系上用头倒立着，从它的木脑

袋里生出比它自动跳舞还奇怪得多的狂想。（２５）

可见，商品的神秘性质不是来源于商品的使用价值。同

样，这种神秘性质也不是来源于价值规定的内容。因为，第

一，不管有用劳动或生产活动怎样不同，它们都是人体的机

能，而每一种这样的机能不管内容和形式如何，实质上都是

人的脑、神经、肌肉、感官等等的耗费。这是一个生理学上

的真理。第二，说到作为决定价值量的基础的东西，即这种耗费

的持续时间或劳动量，那末，劳动的量可以十分明显地同劳动的

质区别开来。在一切社会状态下，人们对生产生活资料所耗费的

劳动时间必然是关心的，虽然在不同的发展阶段上关心的程度不

同。（２６）最后，一旦人们以某种方式彼此为对方劳动，他们的劳

动也就取得社会的形式。

可是，劳动产品一采取商品形式就具有的谜一般的性质究竟

是从哪里来的呢？显然是从这种形式本身来的。人类劳动的等同

性，取得了劳动产品的等同的价值对象性这种物的形式；用劳动

的持续时间来计量的人类劳动力的耗费，取得了劳动产品的价值

量的形式；最后，劳动的那些社会规定借以实现的生产者的关系，

取得了劳动产品的社会关系的形式。

可见，商品形式的奥秘不过在于：商品形式在人们面前把人们

本身劳动的社会性质反映成劳动产品本身的物的性质，反映成这

些物的天然的社会属性，从而把生产者同总劳动的社会关系反映

成存在于生产者之外的物与物之间的社会关系。由于这种转换，劳

动产品成了商品，成了可感觉而又超感觉的物或社会的物。正如

一物在视神经中留下的光的印象，不是表现为视神经本身的主观

兴奋，而是表现为眼睛外面的物的客观形式。但是在视觉活动中，

光确实从一物射到另一物，即从外界对象射入眼睛。这是物理的

物之间的物理关系。相反，商品形式和它借以得到表现的劳动产

品的价值关系，是同劳动产品的物理性质以及由此产生的物的关

系完全无关的。这只是人们自己的一定的社会关系，但它在人们

面前采取了物与物的关系的虚幻形式。因此，要找一个比喻，我

们就得逃到宗教世界的幻境中去。在那里，人脑的产物表现为赋

有生命的、彼此发生关系并同人发生关系的独立存在的东西。在

商品世界里，人手的产物也是这样。我把这叫做拜物教。劳动产

品一旦作为商起来生产，就带上拜物教性质，因此拜物教是同商

品生产分不开的。

商品世界的这种拜物教性质，象以上分析已经表明的，是来

源于生产商品的劳动所特有的社会性质。

使用物品成为商品，只是因为它们是彼此独立进行的私人劳

动的产品。这种私人劳动的总和形成社会总劳动。由于生产者只

有通过交换他们的劳动产品才发生社会接触，因此，他们的私人

劳动的特殊的社会性质也只有在这种交换中才表现出来。换句话

说，私人劳动在事实上证实为社会总劳动的一部分，只是由于交

换使劳动产品之间、从而使生产者之间发生了关系。因此，在生

产者面前，他们的私人劳动的社会关系就表现为现在这个样子，就

是说，不是表现为人们在自己劳动中的直接的社会关系，而是表

现为人们之间的物的关系和物之间的社会关系。

劳动产品只是在它们的交换中，才取得一种社会等同的价值

对象性，这种对象性是与它们的感觉上各不相同的使用对象性相

分离的。劳动产品分裂为有用物和价值物，实际上只是发生在交

换已经十分广泛和十分重要的时候，那时有用物是为了交换而生

产的，因而物的价值性质还在生产时就被注意到了。从那时起，生

产者的私人劳动真正取得了二重的社会性质。一方面，生产者的

私人劳动必须作为一定的有用劳动来满足一定的社会需要，从而

证明它们是总劳动的一部分，是自然形成的社会分工体系的一部

分。另一方面，只有在每一种特殊的有用的私人劳动可以同任何

另一种有用的私人劳动相交换从而相等时，生产者的私人劳动才

能满足生产者本人的多种需要。完全不同的劳动所以能够相等，只

是因为它们的实际差别已被抽去，它们已被化成它们作为人类劳

动力的耗费、作为抽象的人类劳动所具有的共同性质。私人生产

者的头脑把他们的私人劳动的这种二重的社会性质，只是反映在

从实际交易，产品交换中表现出来的那些形式中，也就是把他们

的私人劳动的社会有用性，反映在劳动产品必须有用，而且是对

别人有用的形式中；把不同种劳动的相等这种社会性质，反映在

这些在物质上不同的物即劳动产品具有共同的价值性质的形式

中。

可见，人们使他们的劳动产品彼此当作价值发生关系，不是

因为在他们看来这些物只是同种的人类劳动的物质外壳。恰恰相

反，他们在交换中使他们的各种产品作为价值彼此相等，也就使

他们的各种劳动作为人类劳动而彼此相等。他们没有意识到这一

点，但是他们这样做了。（２７）价值没有在额上写明它是什么。不

仅如此，价值还把每个劳动产品变成社会的象形文字。后来，人

们竭力要猜出这种象形文字的涵义，要了解他们自己的社会产品

的秘密，因为使用物品当作价值，正象语言一样，是人们的社会

产物。后来科学发现，劳动产品作为价值，只是生产它们时所耗

费的人类劳动的物的表现，这一发现在人类发展史上划了一个时

代，但它决没有消除劳动的社会性质的物的外观。彼此独立的私

人劳动的特殊的社会性质表现为它们作为人类劳动而彼此相等，

并且采取劳动产品的价值性质的形式——商品生产这种特殊生产

形式所独具的这种特点，在受商品生产关系束缚的人们看来，无

论在上述发现以前或以后，都是永远不变的，正象空气形态在科

学把空气分解为各种元素之后，仍然作为一种物理的物态继续存

在一样。

产品交换者实际关心的问题，首先是他用自己的产品能换取

多少别人的产品，就是说，产品按什么样的比例交换。当这些比

例由于习惯而逐渐达到一定的稳固性时，它们就好象是由劳动产

品的本性产生的。例如，１吨铁和２盎斯金的价值相等，就象１磅

金和１磅铁虽然有不同的物理属性和化学属性，但是重量相等一

样。实际上，劳动产品的价值性质，只是通过劳动产品作为价值量

发生作用才确定下来。价值量不以交换者的意志、设想和活动为转

移而不断地变动着。在交换者看来，他们本身的社会运动具有物的

运动形式。不是他们控制这一运动，而是他们受这一运动控制。

要有十分发达的商品生产，才能从经验本身得出科学的认识，理

解到彼此独立进行的、但作为自然形成的社会分工部分而互相全

面依赖的私人劳动，不断地被化为它们的社会的比例尺度，这是

因为在私人劳动产品的偶然的不断变动的交换关系中，生产这些

产品的社会必要劳动时间作为起调节作用的自然规律强制地为自

己开辟道路，就象房屋倒在人的头上时重力定律强制地为自己开

辟道路一样。（２８）因此，价值量由劳动时间决定是一个隐藏在商

品相对价值的表面运动后面的秘密。这个秘密的发现，消除了劳

动产品的价值量纯粹是偶然决定的这种假象，但是决没有消除这

种决定所采取的物的形式。

对人类生活形式的思索，从而对它的科学分析，总是采取同

实际发展相反的道路。这种思索是从事后开始的，就是说，是从

发展过程的完成的结果开始的。给劳动产品打上商品烙印、因而

成为商品流通的前提的那些形式，在人们试图了解它们的内容而

不是了解它们的历史性质（人们已经把这些形式看成是不变的

了）以前，就已经取得了社会生活的自然形式的固定性。因此，只

有商品价格的分析才导致价值量的决定，只有商品共同的货币表

现才导致商品的价值性质的确定。但是，正是商品世界的这个完成

的形式——货币形式，用物的形式掩盖了私人劳动的社会性质以

及私人劳动者的社会关系，而不是把它们揭示出来。如果我说，上

衣、皮靴等等把麻布当作抽象的人类劳动的一般化身而同它发生关

系，这种说法的荒谬是一目了然的。但是当上衣、皮靴等等的生

产者使这些商品同作为一般等价物的麻布（或者金银，这丝毫不

改变问题的性质）发生关系时，他们的私人劳动同社会总劳动的

关系正是通过这种荒谬形式呈现在他们面前。

这种种形式恰好形成资产阶级经济学的各种范畴。对于这个

历史上一定的社会生产方式即商品生产的生产关系来说，这些范

畴是有社会效力的、因而是客观的思维形式。因此，一旦我们逃

到其他的生产形式中去，商品世界的全部神秘性，在商品生产的

基础上笼罩着劳动产品的一切魔法妖术，就立刻消失了。

既然政治经济学喜欢鲁滨逊的故事（２９），那末就先来看看孤

岛上的鲁滨逊吧。不管他生来怎样简朴，他终究要满足各种需要，

因而要从事各种有用劳动，如做工具，制家具，养羊驼，捕鱼，打

猎等等。关于祈祷一类事情我们在这里就不谈了，因为我们的鲁

滨逊从中得到快乐，他把这类活动当作休息。尽管他的生产职能

是不同的，但是他知道，这只是同一个鲁滨逊的不同的活动形式，

因而只是人类劳动的不同方式。需要本身迫使他精确地分配自己

执行各种职能的时间。在他的全部活动中，这种或那种职能所占

比重的大小，取决于他为取得预期效果所要克服的困难的大小。经

验告诉他这些，而我们这位从破船上抢救出表、账簿、墨水和笔的

鲁滨逊，马上就作为一个道地的英国人开始记起账来。他的账本记

载着他所有的各种使用物品，生产这些物品所必需的各种活动，最

后还记载着他制造这种种一定量的产品平均耗费的劳动时间。鲁

滨逊和构成他自己创造的财富的物之间的全部关系在这里是如此

简单明了，甚至连麦·维尔特先生用不着费什么脑筋也能了解。但

是，价值的一切本质上的规定都包含在这里了。

现在，让我们离开鲁滨逊的明朗的孤岛，转到欧洲昏暗的中

世纪去吧。在这里，我们看到的，不再是一个独立的人了，人都

是互相依赖的：农奴和领主，陪臣和诸侯，俗人和牧师。物质生

产的社会关系以及建立在这种生产的基础上的生活领域，都是以

人身依附为特征的。但是正因为人身依附关系构成该社会的基础，

劳动和产品也就用不着采取与它们的实际存在不同的虚幻形式。

它们作为劳役和实物贡赋而进入社会机构之中。在这里，劳动的

自然形式，劳动的特殊性是劳动的直接社会形式，而不是象在商

品生产基础上那样，劳动的共性是劳动的直接社会形式。徭役劳

动同生产商品的劳动一样，是用时间来计量的，但是每一个农奴

都知道，他为主人服役而耗费的，是他本人的一定量的劳动力。缴

纳给牧师的什一税，是比牧师的祝福更加清楚的。所以，无论我

们怎样判断中世纪人们在相互关系中所扮演的角色，人们在劳动

中的社会关系始终表现为他们本身之间的个人的关系，而没有披

上物之间即劳动产品之间的社会关系的外衣。

要考察共同的劳动即直接社会化的劳动，我们没有必要回溯

到一切文明民族的历史初期都有过的这种劳动的原始的形式。（３０）

这里有个更近的例子，就是农民家庭为了自身的需要而生产粮食、

牲畜、纱、麻布、衣服等等的那种农村家长制生产。对于这个家

庭来说，这种种不同的物都是它的家庭劳动的不同产品，但它们

不是互相作为商品发生关系。生产这些产品的种种不同的劳动，如

耕、牧、纺、织、缝等等，在其自然形式上就是社会职能，因为

这是这样一个家庭的职能，这个家庭就象商品生产一样，有它本

身的自然形成的分工。家庭内的分工和家庭各个成员的劳动时间，

是由性别年龄上的差异以及随季节而改变的劳动的自然条件来调

节的。但是，用时间来计量的个人劳动力的耗费，在这里本来就

表现为劳动本身的社会规定，因为个人劳动力本来就只是作为家

庭共同劳动力的器官而发挥作用的。

最后，让我们换一个方面，设想有一个自由人联合体，他们

用公共的生产资料进行劳动，并且自觉地把他们许多个人劳动力

当作一个社会劳动力来使用。在那里，鲁滨逊的劳动的一切规定

又重演了，不过不是在个人身上，而是在社会范围内重演。鲁滨

逊的一切产品只是他个人的产品，因而直接是他的使用物品。这

个联合体的总产品是社会的产品。这些产品的一部分重新用作生

产资料。这一部分依旧是社会的。而另一部分则作为生活资料由

联合体成员消费。因此，这一部分要在他们之间进行分配。这种分

配的方式会随着社会生产机体本身的特殊方式和随着生产者的相

应的历史发展程度而改变。仅仅为了同商品生产进行对比，我们假

定，每个生产者在生活资料中得到的份额是由他的劳动时间决定

的。这样，劳动时间就会起双重作用。劳动时间的社会的有计划

的分配，调节着各种劳动职能同各种需要的适当的比例。另一方

面，劳动时间又是计量生产者个人在共同劳动中所占份额的尺度，

因而也是计量生产者个人在共同产品的个人消费部分中所占份额

的尺度。在那里，人们同他们的劳动和劳动产品的社会关系，无

论在生产上还是在分配上，都是简单明了的。

在商品生产者的社会里，一般的社会生产关系是这样的：生

产者把他们的产品当作商品，从而当作价值来对待，而且通过这

种物的形式，把他们的私人劳动当作等同的人类劳动来互相发生

关系。对于这种社会来说，崇拜抽象人的基督教，特别是资产阶

级发展阶段的基督教，如新教、自然神教等等，是最适当的宗教

形式。在古亚细亚的、古希腊罗马的等等生产方式下，产品变为

商品、从而人作为商品生产者而存在的现象，处于从属地位，但

是共同体越是走向没落阶段，这种现象就越是重要。真正的商业

民族只存在于古代世界的空隙中，就象伊壁鸠鲁的神只存在于世

界的空隙中，或者犹太人只存在于波兰社会的缝隙中一样。这些

古老的社会生产机体比资产阶级的社会生产机体简单明了得多，

但它们或者以个人尚未成熟，尚未脱掉同其他人的自然血缘联系

的脐带为基础，或者以直接的统治和服从的关系为基础。它们存

在的条件是：劳动生产力处于低级发展阶段，与此相应，人们在

物质生活生产过程内部的关系，即他们彼此之间以及他们同自然

之间的关系是很狭隘的。这种实际的狭隘性，观念地反映在古代

的自然宗教和民间宗教中。只有当实际日常生活的关系，在人们

面前表现为人与人之间和人与自然之间极明白而合理的关系的时

６９

候，现实世界的宗教反映才会消失。只有当社会生活过程即物质

生产过程的形态，作为自由结合的人的产物，处于人的有意识有

计划的控制之下的时候，它才会把自己的神秘的纱幕揭掉。但是，

这需要有一定的社会物质基础或一系列物质生存条件，而这些条

件本身又是长期的、痛苦的历史发展的自然产物。

诚然，政治经济学曾经分析了价值和价值量（虽然不充分

（３１）），揭示了这些形式所掩盖的内容。但它甚至从来也没有提出

过这样的问题：为什么这一内容要采取这种形式呢？为什么劳动

表现为价值，用劳动时间计算的劳动量表现为劳动产品的价值量

呢？（３２）一些公式本来在额上写着，它们是属于生产过程支配人

而人还没有支配生产过程的那种社会形态的，但在政治经济学的

资产阶级意识中，它们竟象生产劳动本身一样，成了不言而喻的

自然必然性。因此，政治经济学对待资产阶级以前的社会生产机

体形式，就象教父对待基督教以前的宗教一样。（３３）

    商品世界具有的拜物教性质或劳动的社会规定所具有的物的

外观，怎样使一部分经济学家受到迷惑，也可以从关于自然在交

换价值的形成中的作用所进行的枯燥无味的争论中得到证明。既

然交换价值是表示消耗在物上的劳动的一定社会方式，它就象汇

率一样并不包含自然物质。

由于商品形式是资产阶级生产的最一般的和最不发达的形式

（所以它早就出现了，虽然不象今天这样是统治的、从而是典型的

形式），因而，它的拜物教性质显得还比较容易看穿。但是在比较

具体的形式中，连这种简单性的外观也消失了。货币主义的幻觉

是从哪里来的呢？是由于货币主义没有看出：金银作为货币代表

的一种社会生产关系，不过采取了一种具有奇特的社会属性的自然

物的形式。而蔑视货币主义的现代经济学，一当它考察资本，它

的拜物教不是也很明显吗？认为地租是由土地而不是由社会产生

的重农主义幻觉，又破灭了多久呢？

为了不致涉及以后的问题，这里仅仅再举一个关于商品形式

本身的例子。假如商品能说话，它们会说：我们的使用价值也许

使人们感到兴趣。作为物，我们没有使用价值。作为物，我们具

有的是我们的价值。我们自己作为商品物进行的交易就证明了这

一点。我们彼此只是作为交换价值发生关系。现在，让我们听听

经济学家是怎样说出商品内心的话的：

“价值〈交换价值〉是物的属性，财富〈使用价值〉是人的属性。从这个

意义上说，价值必然包含交换，财富则不然。”（３４）“财富〈使用价值〉是人

的属性，价值是商品的属性。人或共同体是富的；珍珠或金刚石是有价值的

……珍珠或金刚石作为珍珠或金刚石是有价值的。”（３５）

直到现在，还没有一个化学家在珍珠或金刚石中发现交换价

值。可是那些自命有深刻的批判力、发现了这种化学物质的经济

学家，却发现物的使用价值同它们的物质属性无关，而它们的价

值倒是它们作为物所具有的。在这里为他们作证的是这样一种奇

怪的情况：物的使用价值对于人来说没有交换就能实现，就是说，

在物和人的直接关系中就能实现；相反，物的价值则只能在交换

中实现，就是说，只能在一种社会的过程中实现。在这里，我们

不禁想起善良的道勃雷，他教导巡丁西可尔说

    “一个人长得漂亮是环境造成的，会写字念书才是天生的本

领”（３６）。


北极星书库-capitch02

第二章

交　换　过　程

商品不能自己到市场去，不能自己去交换。因此，我们必须找

寻它的监护人，商品所有者。商品是物，所以不能反抗人。如果它

不乐意，人可以使用强力，换句话说，把它拿走。（３７）为了使这些物

作为商品彼此发生关系，商品监护人必须作为有自己的意志体现

在这些物中的人彼此发生关系，因此，一方只有符合另一方的意

志，就是说每一方只有通过双方共同一致的意志行为，才能让渡自

己的商品，占有别人的商品。可见，他们必须彼此承认对方是私有

者。这种具有契约形式的（不管这种契约是不是用法律固定下来

的）法权关系，是一种反映着经济关系的意志关系。这种法权关系

或意志关系的内容是由这种经济关系本身决定的。（３８）在这里，人们

彼此只是作为商品的代表即商品所有者而存在。在研究进程中我

们会看到，人们扮演的经济角色不过是经济关系的人格化，人们

是作为这种关系的承担者而彼此对立着的。

商品所有者与商品不同的地方，主要在于：对商起来说，每

个别的商品体只是它本身的价值的表现形式。商品是天生的平等

派和昔尼克派，它随时准备不仅用自己的灵魂而且用自己的肉体

去同任何别的商品交换，哪怕这个商品生得比马立托奈斯还丑。商

品所缺乏的这种感知其他商品体的具体属性的能力，由商品所有

者用他自己的五种和五种以上的感官补足了。商品所有者的商品

对他没有直接的使用价值。否则，他就不会把它拿到市场上去。他

的商品对别人有使用价值。他的商品对他来说，直接有的只是这

样的使用价值：它是交换价值的承担者，从而是交换手段。（３９）

所以，他愿意让渡他的商起来换取那些使用价值为他所需要的商

品。一切商品对它们的所有者是非使用价值，对它们的非所有者是

使用价值。因此，商品必须全面转手。这种转手就形成商品交换，

而商品交换使商品彼此作为价值发生关系并作为价值来实现。可

见，商品在能够作为使用价值实现以前，必须先作为价值来实现。

另一方面，商品在能够作为价值实现以前，必须证明自己是

使用价值，因为耗费在商品上的人类劳动，只有耗费在对别人有

用的形式上，才能算数。但是，这种劳动对别人是否有用，它的产品

是否能够满足别人的需要，只有在商品交换中才能得到证明。

每一个商品所有者都只想让渡自己的商品，来换取别种具有

能够满足他本人需要的使用价值的商品。就这一点说，交换对于

他只是个人的过程。另一方面，他想把他的商品作为价值来实现，

也就是通过他所中意的任何另一种具有同等价值的商起来实现，

而不问他自己的商品对于这另一种商品的所有者是不是有使用价

值。就这一点说，交换对于他是一般社会的过程。但是，同一过

程不可能同时对于一切商品所有者只是个人的过程，同时又只是

一般社会的过程。

我们仔细看一下就会发现，对每一个商品所有者来说，每个

别人的商品都是他的商品的特殊等价物，从而他的商品是其他一

切商品的一般等价物。既然一切商品所有者都这样做，所以没有

一种商品是一般等价物，商品也就不具有使它们作为价值彼此等

同、作为价值量互相比较的一般的相对价值形式。因此，它们并

不是作为商品，而只是作为产品或使用价值彼此对立着。

我们的商品所有者在他们的困难处境中是象浮士德那样想

的：起初是行动。因此他们还没有想就已经做起来了。商品本性

的规律通过商品所有者的天然本能表现出来。他们只有使他们的

商品同任何别一种作为一般等价物的商品相对立，才能使他们的

商品作为价值，从而作为商品彼此发生关系。商品分析已经表明

了这一点。但是，只有社会的活动才能使一种特定的商品成为一

般等价物。因此，其他一切商品的社会的行动使一种特定的商品

分离出来，通过这种商起来全面表现它们的价值。于是这一商品

的自然形式就成为社会公认的等价形式。由于这种社会过程，充

当一般等价物就成为被分离出来的商品的特殊社会职能。这种商

品就成为货币。

“他们同心合意，把力量和权柄授予那只兽。凡没有这种印记即没有这个

兽名或兽名的数字者，都不能买或卖。”（《启示录》）

货币结晶是交换过程的必然产物，在交换过程中，各种不同

的劳动产品事实上彼此等同，从而事实上转化为商品。交换的扩

大和加深的历史过程，使商品本性中潜伏着的使用价值和价值的

对立发展起来。为了交易，需要这一对立在外部表现出来，这就要

求商品价值有一个独立的形式，这个需要一直存在，直到由于商品

分为商品和货币这种二重化而最终取得这个形式为止。可见，随着

劳动产品转化为商品，商品就在同一程度上转化为货币。（４０）

直接的产品交换一方面具有简单价值表现形式，另一方面还

不具有这种形式。这种形式就是ｘ量商品Ａ＝ｙ量商品Ｂ。直接的

产品交换形式是ｘ量使用物品Ａ＝ｙ量使用物品Ｂ。（４１）在这里，

Ａ物和Ｂ物在交换之前不是商品，它们通过交换才成为商品。使

用物品可能成为交换价值的第一步，就是它作为非使用价值而存

在，作为超过它的所有者的直接需要的使用价值量而存在。物本身

存在于人之外，因而是可以让渡的。为使让渡成为相互的让渡，人

们只须默默地彼此当作被让渡的物的私有者，从而彼此当作独立

的人相对立就行了。然而这种彼此当作外人看待的关系在原始共

同体的成员之间并不存在，不管这种共同体的形式是家长制家庭，

古代印度公社，还是印加国，等等。商品交换是在共同体的尽头，

在它们与别的共同体或其成员接触的地方开始的。但是物一旦对

外成为商品，由于反作用，它们在共同体内部也成为商品。它们

交换的量的比例起初完全是偶然的。它们能够交换，是由于它们

的所有者彼此愿意把它们让渡出去的意志行为。同时，对别人的

使用物品的需要渐渐固定下来。交换的不断重复使交换成为有规

则的社会过程。因此，随着时间的推移，至少有一部分劳动产品

必定是有意为了交换而生产的。从那时起，一方面，物满足直接

需要的效用和物用于交换的效用的分离固定下来了。它们的使用

价值同它们的交换价值分离开来。另一方面，它们相交换的量的比

例是由它们的生产本身决定的。习惯把它们作为价值量固定下来。

在直接的产品交换中，每个商品对于它的所有者直接就是交

换手段，对于它的非所有者直接就是等价物，不过它要对于后者

是使用价值。因此，交换物还没有取得同它本身的使用价值或交

换者的个人需要相独立的价值形式。随着进入交换过程的商品数

量和种类的增多，就越来越需要这种形式。问题和解决问题的手

段同时产生。如果不同商品所有者的不同商品在它们的交易中不

和同一个第三种商品相交换并作为价值和它相比较，商品所有者

拿自己的物品同其他种种物品相交换、相比较的交易就决不会发

生。这第三种商品由于成为其他各种商品的等价物，就直接取得

一般的或社会的等价形式，虽然是在狭小的范围内。这种一般等

价形式同引起这个形式的瞬息间的社会接触一起产生和消失。这

种形式交替地、暂时地由这种或那种商品承担。但是，随着商品

交换的发展，这种形式就只是固定在某些特定种类的商品上，或

者说结晶为货币形式。它究竟固定在哪一种商品上，最初是偶然

的。但总的说来，有两种情况起着决定的作用。货币形式或者固

定在最重要的外来交换物品上，这些物品事实上是本地产品的交

换价值的自然形成的表现形式；或者固定在本地可让渡的财产的

主要部分如牲畜这种使用物品上。游牧民族最先发展了货币形式，

因为他们的一切财产都具有可以移动的因而可以直接让渡的形

式，又因为他们的生活方式使他们经常和别的共同体接触，因而

引起产品交换。人们过去常常把作为奴隶的人本身当作原始的货

币材料，但是从来没有把土地当作这种材料。这种想法只有在发

达的资产阶级社会里才会产生。它出现在十七世纪最后三十多年，

而只是在一个世纪以后的法国资产阶级革命时期，有人才试图在

全国范围内来实现它。

随着商品交换日益突破地方的限制，从而商品价值日益发展

成为一般人类劳动的化身，货币形式也就日益转到那些天然适于

执行一般等价物这种社会职能的商品身上，即转到贵金属身上。

“金银天然不是货币，但货币天然是金银”（４２），这句话已为金

银的自然属性适于担任货币的职能而得到证明。（４３）但至此我们

只知道货币的一种职能：它是商品价值的表现形式，或者是商品价

值量借以取得社会表现的材料。一种物质只有分成的每一份都是

均质的，才能成为价值的适当的表现形式，或抽象的因而等同的人

类劳动的化身。另一方面，因为价值量的差别纯粹是量的差别，所

以货币商品必须只能有纯粹量的差别，就是说，必须能够随意分

割，又能够随意把它的各部分合并起来。金和银就天然具有这种

属性。

货币商品的使用价值二重化了。它作为商品具有特殊的使用

价值，如金可以镶牙，可以用作奢侈品的原料等等，此外，它又

取得一种由它的特殊的社会职能产生的形式上的使用价值。

既然其他一切商品只是货币的特殊等价物，而货币是它们的

一般等价物，所以它们是作为特殊商起来同作为一般商品的货币

（４４）发生关系。

我们已经知道，货币形式只是其他一切商品的关系固定在一

种商品上面的反映。所以，只有在那些从货币的完成的形态出发

而从后往前分析商品的人看来，“货币是商品”（４５）才是一种发现。

对于交换过程使之转化为货币的那个商品，交换过程给予它的，不

是它的价值，而是它的特殊的价值形式。有人由于把这两种规定混

淆起来，曾误认为金银的价值是想象的。（４６）由于货币在某些职能

上可以用它本身的单纯的符号来代替，又产生了另一种误解，以为

货币是一种单纯符号。但另一方面，在这种误解里面包含了一种

预感：物的货币形式是物本身以外的东西，它只是隐藏在物后面

的人的关系的表现形式。从这个意义上说，每个商品都是一个符

号，因为它作为价值只是耗费在它上面的人类劳动的物质外壳。

（４７）但是，当人们把物在一定的生产方式的基础上取得的社会性

质，或者说，把劳动的社会规定在一定的生产方式的基础上取得的

物质性质说成是单纯的符号时，他们就把这些性质说成是人随意

思考的产物。这是十八世纪流行的启蒙方法，其目的是要在人们还不

能解释人的关系的谜一般的形态的产生过程时，至少暂时把这种

形态的奇异外观除掉。

前面已经指出，一个商品的等价形式并不包含该商品的价值

量的量的规定。即使我们知道金是货币，因而可以同其他一切商

品直接交换，我们并不因此就知道例如１０磅金的价值是多少。货

币同任何商品一样，只能相对地通过别的商起来表现自己的价值

量。它本身的价值是由生产它所需要的劳动时间决定的，并且是

通过每个含有同样多劳动时间的别种商品的量表现出来的。（４８）

金的相对价值量是在金的产地通过直接的物物交换确定的。当它

作为货币进入流通时，它的价值已经是既定的了。还在十七世纪

最后几十年，人们已经知道货币是商品，这在货币分析上是跨出

很大一步的开端，但终究只是开端而已。困难不在于了解货币是

商品，而在于了解商品怎样、为什么、通过什么成为货币。（４９）

    我们已经看到，在ｘ量商品Ａ＝ｙ量商品Ｂ这个最简单的价

值表现中，就已经存在一种假象，好象表现另一物的价值量的物

不通过这种关系就具有自己的等价形式，好象这种形式是天然的

社会属性。我们已经探讨了这种假象是怎样确立起来的。当一般

等价形式同一种特殊商品的自然形式结合在一起，即结晶为货币

形式的时候，这种假象就完全形成了。一种商品成为货币，似乎

不是因为其他商品都通过它来表现自己的价值，相反，似乎因为

这种商品是货币，其他商品才都通过它来表现自己的价值。中介

运动在它本身的结果中消失了，而且没有留下任何痕迹。商品没

有出什么力就发现一个在它们之外、与它们并存的商品体是它们

的现成的价值形态。这些物，即金和银，一从地底下出来，就是

一切人类劳动的直接化身。货币的魔术就是由此而来的。人们在

自己的社会生产过程中的单纯原子般的关系，从而，人们自己的

生产关系的不受他们控制和不以他们有意识的个人活动为转移的

物的形式，首先就是通过他们的劳动产品普遍采取商品形式这一

点而表现出来。因此，货币拜物教的谜就是商品拜物教的谜，只

不过变得明显了，耀眼了。


北极星书库-capitch03

第三章

货币或商品流通

１．价值尺度

为了简单起见，我在本书各处都假定金是货币商品。

金的第一个职能是为商品世界提供表现价值的材料，或者说，

是把商品价值表现为同名的量，使它们在质的方面相同，在量的

方面可以比较。因此，金执行一般的价值尺度的职能，并且首先

只是由于这个职能，金这个特殊的等价商品才成为货币。

商品并不是由于有了货币才可以通约。恰恰相反。因为一切

商品作为价值都是物化的人类劳动，它们本身就可以通约，所以

它们能共同用一个特殊的商起来计量自己的价值，这样，这个特

殊的商品就成为它们共同的价值尺度或货币。货币作为价值尺度，

是商品内在的价值尺度即劳动时间的必然表现形式。（５０）

商品在金上的价值表现——ｘ量商品Ａ＝ｙ量货币商品——

是商品的货币形式或它的价格。现在，要用社会公认的形式表现

铁的价值，只要有１吨铁＝２盎斯金这样一个等式就够了。这个等

式不需要再同其他商品的价值等式排成一个行列，因为金这个等

价商品已经具有货币的性质。因此，现在商品的一般相对价值形

式又具有商品最初的即简单的或个别的相对价值形式的样子。另

一方面，扩大的相对价值表现，或相对价值表现的无限的系列，成

为货币商品所特有的相对价值形式。而这个系列现在已经在商品

价格中社会地提供了。把一份行情表上的价目倒过来读，就可以

看出货币的价值量表现在各式各样的商品上。然而货币并没有价

格。货币要参加其他商品的这个统一的相对价值形式，就必须把

自己当作自己的等价物。

商品的价格或货币形式，同商品的所有价值形式一样，是一种

与商品的可以捉摸的实在的物体形式不同的，因而只是观念的或

想象的形式。铁、麻布、小麦等等的价值虽然看不见，但是存在于这

些物的本身中；它们的价值通过它们同金相等，同金发生一种可以

说只是在它们头脑中作祟的关系而表现出来。因此，商品监护人必

须把自己的舌头塞进它们的脑袋里，或者给它们挂上一张纸条，以

便向外界表明它们的价格。（５１）既然商品在金上的价值表现是观

念的，所以要表现商品的价值，也可以仅仅用想象的或观念的金。

每一个商品监护人都知道：当他给予商品价值以价格形式或想象

的金的形式时，他远没有把自己的商品转化为金，而为了用金估

量数百万的商品价值，他不需要丝毫实在的金。因此，货币在执

行价值尺度的职能时，只是想象的或观念的货币。这种情况引起

了种种最荒谬的学说。（５２）尽管只是想象的货币执行价值尺度的

职能，但是价格完全取决于实在的货币材料。例如，一吨铁所包

含的价值，即人类劳动量，是通过想象中包含等量劳动的货币商

品量表现出来的。所以，一吨铁的价值，根据充当价值尺度的是

金、银还是铜，就具有完全不同的价格表现，或者说，在金、银

或铜的完全不同的数量中表现出来。

因此，如果两种不同的商品，例如金和银，同时充当价值尺

度，一切商品就会有两种不同的价格表现，即金价格和银价格；只

要金和银的价值比例不变，例如总是１∶１５，那末这两种价格就可

以安然并存。但是，这种价值比例的任何变动，都会扰乱商品的

金价格和银价格之间的比例，这就在事实上证明，价值尺度的二

重化是同价值尺度的职能相矛盾的。（５３）

凡是价格已经确定的商品都表现为这样的形式：ａ量商品Ａ

＝ｘ量金；ｂ量商品Ｂ＝ｚ量金；ｃ量商品Ｃ＝ｙ量金，等等，在这

里，ａ，ｂ，ｃ代表商品Ａ，Ｂ，Ｃ的一定量，ｘ，ｚ，ｙ代表金的一定

量。这样，商品价值就转化为大小不同的想象的金量，就是说，尽

管商品体五花八门，商品价值都变为同名的量，即金量。各种商

品的价值作为不同的金量互相比较，互相计量，这样在技术上就

有必要把某一固定的金量作为商品价值的计量单位。这个计量单

位本身通过进一步分成等分而发展成为标准。金、银、铜在变成

货币以前，在它们的金属重量中就有这种标准，例如，以磅为计

量单位，磅一方面分成盎斯等等，另一方面又合成等等。（５４）

因此，在一切金属的流通中，原有的重量标准的名称，也是最初

的货币标准或价格标准的名称。

    作为价值尺度和作为价格标准，货币执行着两种完全不同的

职能。作为人类劳动的社会化身，它是价值尺度；作为规定的金属

重量，它是价格标准。作为价值尺度，它用来使形形色色的商品的

价值变为价格，变为想象的金量；作为价格标准，它计量这些金量。

价值尺度是用来计量作为价值的商品，相反，价格标准是用一个金

量计量各种不同的金量，而不是用一个金量的重量计量另一个金

量的价值。要使金充当价格标准，必须把一定重量的金固定为计量

单位。在这里，正如在其他一切同名量的尺度规定中一样，尺度比

例的固定性有决定的意义。因此，充当计量单位的那个金量越是不

变，价格标准就越是能更好地执行自己的职能。金能够充当价值尺

度，只是因为它本身是劳动产品，因而是潜在可变的价值。（５５）

首先很明显，金的价值变动丝毫不会妨碍金执行价格标准的

职能。不论金的价值怎样变动，不同的金量之间的价值比例总是

不变。哪怕金的价值跌落１０００％，１２盎斯金的价值仍然是１盎斯

金的１２倍，在价格上问题只在于不同金量彼此之间的比例。另一

方面，１盎斯金决不会因为它的价值涨落而改变它的重量，也不会

因而改变它的等分的重量，所以，不论金的价值怎样变动，金作

为固定的价格标准总是起同样的作用。

金的价值变动也不会妨碍金执行价值尺度的职能。这种变动

会同时影响一切商品，因此，在其他条件相同的情况下，它们相

互间的相对价值不会改变，尽管这些价值这时都是在比过去高或

低的金价格中表现出来。

    同某一商品的价值由任何别一个商品的使用价值来表现一

样，商品用金来估价也只是以下面一点为前提：在一定时间内生

产一定量的金要耗费一定量的劳动。至于商品价格的变动，前面

阐述的简单相对价值表现的规律也是适用的。

商品价格，只有在货币价值不变、商品价值提高时，或在商

品价值不变、货币价值降低时，才会普遍提高。反之，商品价格，

只有在货币价值不变、商品价值降低时，或在商品价值不变、货

币价值提高时，才会普遍降低。由此决不能得出结论说，货币价

值提高，商品价格必定相应降低，货币价值降低，商品价格必定

相应提高。这只适用于价值不变的商品。例如，某些商品的价值

和货币的价值同时按同一比例提高，这些商品的价格就不会改变。

如果这些商品的价值比货币价值增加得慢些或者增加得快些，那

末，这些商品的价格的降低或提高，就由这些商品的价值变动和

货币的价值变动之间的差额来决定。余此类推。

现在我们回过来考察价格形式。

由于各种原因，金属重量的货币名称同它原来的重量名称逐

渐分离。其中在历史上有决定意义的是下列原因：１．外国货币流

入较不发达的民族，例如在古罗马，银币和金币最初是作为外国

商品流通的。这些外国货币的名称与本地的重量名称是不同的。２．

随着财富的增长，不大贵重的金属逐渐为比较贵重的金属所排挤，

失去价值尺度的职能。铜为银所排挤，银为金所排挤，尽管这个

顺序是同诗人想象的年代顺序相抵触的。（５６）例如，镑原来是

真正一磅重的银的货币名称。当金排挤作为价值尺度的银时，

这个名称依照金和银的价值比例，可能用来称呼１/１５磅的金

等等。现在，作为货币名称的镑就和作为金的通常重量名称的磅

分开了。（５７）３．几百年来君主不断伪造货币，使铸币原来的重

量实际上只剩下一个名称。（５８）

这些历史过程使金属重量的货币名称同它的通常重量名称的

分离成为民族的习惯。货币标准一方面纯粹是约定俗成的，另一

方面必须是普遍通用的。因此，最后就由法律来规定了。一定重

量的贵金属，如一盎斯金，由官方分成若干等分，取得法定的教

名，如镑、塔勒等等。这种等分成为真正的货币计量单位后，又

分为新的等分，并具有法定的教名，如先令、便士等等。（５９）一

定的金属重量仍旧是金属货币的标准。改变的只是分法和名称。

因此，价格或商品价值在观念上转化成的金量，现在用金标

准的货币名称或法定的计算名称来表现了。英国人不说１夸特小

麦等于１盎斯金，而说等于３镑１７先令１０ １/２便士。这样，商品就

用自己的货币名称说明自己值多少，每当需要把一物当作价值，从

而用货币形式来确定时，货币就充当计算货币。（６０）

    物的名称对于物的本性来说完全是外在的。即使我知道一个

人的名字叫雅各，我对他还是一点不了解。同样，在镑、塔勒、法

郎、杜卡特等货币名称上，价值关系的任何痕迹都消失了。由于

货币名称既表示商品价值，同时又表示某一金属重量即货币标准

的等分，对这些神秘记号的秘密含意的了解就更加混乱了。（６１）

另一方面，价值和商品世界的形形色色的物体不同，必然发展为

这种没有概念的物的而又纯粹是社会的形式。（６２）

价格是物化在商品内的劳动的货币名称。因此，商品同称为

它的价格的那个货币量等价，不过是同义反复，因为一个商品的

相对价值表现总是两个商平等价的表现。（６３）虽然价格作为商品价

值量的指数，是商品同货币的交换比例的指数，但不能由此反过

来说，商品同货币的交换比例的指数必然是商品价值量的指数。假

定等量的社会必要劳动表现为１夸特小麦和２镑（约１/２盎斯金）。

２镑是１夸特小麦的价值量的货币表现或１夸特小麦的价格。如

果情况许可把１夸特小麦标价为３镑，或者迫使把它标价为１镑，

那末作为小麦的价值量的表现，１镑是太少了，３镑是太多了。但

是１镑和３镑都是小麦的价格，因为第一，它们是小麦的价值形

式，是货币；第二，它们是小麦同货币的交换比例的指数。在生

产条件不变或者劳动生产力不变的情况下，再生产１夸特小麦仍

需要耗费同样多的社会劳动时间。这一事实既不以小麦生产者的

意志为转移，也不以其他商品所有者的意志为转移。因而，商品

的价值量表现着一种必然的、商品形成过程内在的同社会劳动时

间的关系。随着价值量转化为价格，这种必然的关系就表现为商

品同在它之外存在的货币商品的交换比例。这种交换比例既可以

表现商品的价值量，也可以表现比它大或小的量，在一定条件下，

商品就是按这种较大或较小的量来让渡的。可见，价格和价值量

之间的量的不一致的可能性，或者价格偏离价值量的可能性，已

经包含在价格形式本身中。但这并不是这种形式的缺点，相反地，

却使这种形式成为这样一种生产方式的适当形式，在这种生产方

式下，规则只能作为没有规则性的盲目起作用的平均数规律来为

自己开辟道路。

价格形式不仅可能引起价值量和价格之间即价值量和它的货

币表现之间的量的不一致，而且能够包藏一个质的矛盾，以致货

币虽然只是商品的价值形式，但价格可以完全不是价值的表现。有

些东西本身并不是商品，例如良心、名誉等等，但是也可以被它

们的所有者出卖以换取金钱，并通过它们的价格，取得商品形式。

因此，没有价值的东西在形式上可以具有价格。在这里，价格表

现是虚幻的，就象数学中的某些数量一样。另一方面，虚幻的价

格形式——如未开垦的土地的价格，这种土地没有价值，因为没

有人类劳动物化在里面——又能掩盖实在的价值关系或由此派生

的关系。

同所有相对价值形式一样，价格通过下列方式来表现一种商

譬如一吨铁的价值：一定量的等价物，如一盎斯金，能直接与铁

交换。但决不能反过来说，铁也能直接与金交换。因此，商品要

实际上起交换价值的作用，就必须抛弃自己的自然形体，从只是

想象的金变为实在的金，诚然，商品实现这种变体，同黑格尔的

“概念”实现由必然到自由的过渡相比，同龙虾脱壳相比，同教父

圣热罗尼莫（６４）解脱原罪相比，是“更为困难的”。商品除了有

例如铁这种实在的形态以外，还可以在价格上有观念的价值形态

或想象的金的形态，但它不能同时既是实在的铁，又是实在的金。

要规定商品的价格，只需要使想象的金同商品相等。但商品必须

为金所代替，它才能对它的所有者起一般等价物的作用。例如，铁

的所有者遇见某种享乐商品的所有者，他向后者说铁的价格已经

是货币形式了，后者就会象圣彼得在天堂听了但丁讲述信仰要义

之后那样回答说：

        “这个铸币经过检验，

        重量成色完全合格，

但告诉我，你钱袋里有吗？”

价格形式包含着商品为取得货币而让渡的可能性和这种让渡

的必要性。另一方面，金所以充当观念的价值尺度，只是因为它

在交换过程中已作为货币商品流通。因此，在观念的价值尺度中

隐藏着坚硬的货币。

２．流通手段

（ａ）商品的形态变化

我们看到，商品的交换过程包含着矛盾的和互相排斥的关系。

商品的发展并没有扬弃这些矛盾，而是创造这些矛盾能在其中运

动的形式。一般说来，这就是解决实际矛盾的方法。例如，一个

物体不断落向另一个物体而又不断离开这一物体，这是一个矛盾。

椭圆便是这个矛盾借以实现和解决的运动形式之一。

交换过程使商品从把它们当作非使用价值的人手里转到把它

们当作使用价值的人手里，就这一点说，这个过程是一种社会的

物质变换。一种有用劳动方式的产品代替另一种有用劳动方式的

产品。商品一到它充当使用价值的地方，就从商品交换领域转入

消费领域。在这里，我们感兴趣的只是商品交换领域。因此，我

们只是从形式方面考察全部过程，就是说，只是考察为社会的物

质变换作媒介的商品形式变换或商品形态变化。

人们对这种形式变换之所以理解得很差，除了对价值概念本

身不清楚以外，是因为商品的每次形式变换都是通过两种商品即

２２１

普通商品和货币商品的交换实现的。如果我们只注意商品和金的

交换这个物质因素，那就会恰恰看不到应该看到的东西，即形式

发生了怎样的变化。我们就会看不到：金当作单纯的商品并不是

货币，而其他的商品通过它们的价格才把金当作它们自己的货币

形态。

商品首先是没有镀金，没有蘸糖，以本来面目进入交换过程

的。交换过程造成了商品分为商品和货币这种二重化，即造成了

商品得以表现自己的使用价值和价值之间的内在对立的一种外部

对立。在这种外部对立中，作为使用价值的商品同作为交换价值

的货币对立着。另一方面，对立的双方都是商品，也就是说，都

是使用价值和价值的统一。但这种差别的统一按相反的方向表现

在两极中的每一极上，并且由此同时表现出它们的相互关系。商

品实际上是使用价值，它的价值存在只是观念地表现在价格上，价

格使商品同对立着的金发生关系，把金当作自己的实际的价值形

态。反之，金这种物质只是充当价值化身，充当货币。因此金实

际上是交换价值。金的使用价值只是观念地表现在相对价值表现

的系列上，金通过这个相对价值表现的系列，同对立着的商品发

生关系，把它们当作自己的实际使用形态的总和。商品的这种对

立的形式就是它们的交换过程的实际的运动形式。

现在，我们随同任何一个商品所有者，比如我们的老朋友织

麻布者，到交换过程的舞台上去，到商品市场上去。他的商品即

２０码麻布的价格是规定了的。它的价格是２镑。他把麻布换成２

镑，接着，这个守旧的人又用这２镑换一本价格相等的家庭用的

圣经。麻布——对于他来说只是商品，只是价值承担者——被转

让出去，换取了金，麻布的价值形态，然后又从这个价值形态被

让渡出去，换取了另一种商品圣经，而圣经就作为使用物起来到

织布者的家里，满足他受教化的需要。可见，商品交换过程是在

两个互相对立、互为补充的形态变化中完成的：从商品转化为货

币，又从货币转化为商品。（６５）商品形态变化的两个因素同时就

是商品所有者的两种行为，一种是卖，把商品换成货币，一种是

买，把货币换成商品，这两种行为的统一就是：为买而卖。

如果织麻布者看看交易的最终结果，那末现在他占有的不是

麻布，而是圣经，不是他原来的商品，而是另外一种价值相等而

用处不同的商品。他用同样的方法取得他的其他生活资料和生产

资料。在他看来，全部过程不过是他的劳动产品同别人的劳动产

品进行交换的媒介，是产品交换的媒介。

因此，商品的交换过程是在下列的形式变换中完成的：

商品—货币—商品Ｗ—Ｇ—Ｗ

从物质内容来说，这个运动是Ｗ—Ｗ，是商品换商品，是社

会劳动的物质变换，这种物质变换的结果一经达到，过程本身也

就结束。

Ｗ—Ｇ。商品的第一形态变化或卖。商品价值从商品体跳到金

体上，象我在别处说过的，是商品的惊险的跳跃。这个跳跃如果

不成功，摔坏的不是商品，但一定是商品所有者。社会分工使商

品所有者的劳动成为单方面的，又使他的需要成为多方面的。正

因为这样，他的产品对他来说仅仅是交换价值。这个产品只有通

过货币，才取得一般的社会公认的等价形式，而货币又在别人的

口袋里。为了把货币吸引出来，商品首先应当对于货币所有者是

使用价值，就是说，用在商品上的劳动应当是以社会有用的形式

耗费的，或者说，应当证明自己是社会分工的一部分。但分工是

自然形成的生产机体，它的纤维在商品生产者的背后交织在一起，

而且继续交织下去。商品可能是一种新的劳动方式的产品，它声

称要去满足一种新产生的需要，或者想靠它自己去唤起一种需要。

一种特殊的劳动操作，昨天还是同一个商品生产者许多职能中的

一种职能，今天就可能脱离这种联系，独立起来，从而把它的局

部产品当作独立商品送到市场上去。这个分离过程的条件可能已

经成熟，或者可能尚未成熟。某种产品今天满足一种社会需要，明

天就可能全部地或部分地被一种类似的产品排挤掉。即使某种劳

动，例如我们这位织麻布者的劳动，是社会分工的特许的一部分，

这也决不能保证他的２０码麻布就有使用价值。社会对麻布的需

要，象对其他各种东西的需要一样，是有限度的，如果他的竞争

者已经满足了这种需要，我们这位朋友的产品就成为多余的、过

剩的，因而是无用的了。接受赠马，不看岁口，但是我们这位织

麻布者决不是到市场去送礼的。我们就假定他的产品证明自己有

使用价值，因而商品会把货币吸引出来。但现在要问：它能吸引

多少货币呢？当然，答案已经由商品的价格即商品价值量的指数

预示了。我们把商品所有者可能发生的纯粹主观的计算错误撇开，

因为这种错误在市场上马上可以得到客观的纠正。假定他耗费在

他的产品上的只是平均社会必要劳动时间。因此，商品的价格只

是物化在商品中的社会劳动量的货币名称。但是，织麻布业的以

往可靠的生产条件，没有经过我们这位织麻布者的许可而在他的

背后发生了变化。同样多的劳动时间，昨天还确实是生产一码麻

布的社会必要劳动时间，今天就不是了。货币所有者会非常热心

地用我们这位朋友的各个竞争者定出的价格来说明这一点。真是

不幸，世上竟有很多织麻布者。最后，假定市场上的每一块麻布都

只包含社会必要劳动时间。即使这样，这些麻布的总数仍然可能包

含耗费过多的劳动时间。如果市场的胃口不能以每码２先令的正

常价格吞下麻布的总量，这就证明，在全部社会劳动时间中，以织

麻布的形式耗费的时间太多了。其结果就象每一个织布者花在他

个人的产品上的时间都超过了社会必要劳动时间一样。这正象俗

话所说：“一起捉住，一起绞死。”在市场上，全部麻布只是当作一

个商品，每一块麻布只是当作这个商品的相应部分。事实上，每一

码的价值也只是同种人类劳动的同一的社会规定的量的化身。

我们看到，商品爱货币，但是“真爱情的道路决不是平坦

的”。把自己的“分散的肢体”表现为分工体系的社会生产机体，

它的量的构成，也象它的质的构成一样，是自发地偶然地形成的。

所以我们的商品所有者发现：分工使他们成为独立的私人生产者，

同时又使社会生产过程以及他们在这个过程中的关系不受他们自

己支配；人与人的互相独立为物与物的全面依赖的体系所补充。

    分工使劳动产品转化为商品，因而使它转化为货币成为必然

的事情。同时，分工使这种转化能否成功成为偶然的事情。但是

在这里应当纯粹地考察现象，因此假定这种现象是正常进行的。其

实，只要这种现象发生，就是说，只要商品不是卖不出去，就总

会发生商品的形式变换，尽管在这种形式变换中，实体——价值

量——可能在不正常的场合亏损或增加。

对一个商品所有者来说，金代替了他的商品，对另一个商品

所有者来说，商品代替了他的金。可以感觉到的现象是商品和金，

即２０码麻布和２镑转手了，换位了，就是说，交换了。但是商品

同什么交换呢？同它自己的一般价值形态交换。金又同什么交换

呢？同它的使用价值的特殊形态交换。金为什么作为货币同麻布

对立呢？因为麻布的价格２镑或它的货币名称，已经使麻布把金当

作货币。原来的商品形式的转换是通过商品的让渡完成的，就是

说，是在商品的使用价值确实把商品价格中只是想象的金吸引出

来的时刻完成的。因此，商品价格的实现，或商品的仅仅是观念的

价值形式的实现，同时就是货币的仅仅是观念的使用价值的实现。

商品转化为货币，同时就是货币转化为商品。这一个过程是两方面

的：从商品所有者这一极看，是卖；从货币所有者这另一极看，是

买。或者说，卖就是买，Ｗ—Ｇ同时就是Ｇ—Ｗ。（６６）

到这里，我们还只知道人与人之间的一种经济关系，即商品所

有者之间的关系，在这种关系中，商品所有者只是由于让出自己的

劳动产品，才占有别人的劳动产品。因此，一个商品所有者所以能

够作为货币所有者同另一个商品所有者对立，或者是因为他的劳

动产品天然具有货币形式，是货币材料，是金等等；或者是因为

他自己的商品已经蜕皮，已经蜕掉它原来的使用形式。金要执行

货币的职能，自然就必须在某个地点进入商品市场。这个地点就

在金的产地，在那里，金作为直接的劳动产品与另一种价值相同

的劳动产品相交换。但是，从这个时候起，它就总是代表已经实

现了的商品价格。（６７）撇开金在产地同商品的交换不说，金在每

个商品所有者手里都是他所让渡的商品的转换形态，都是卖的产

物，或商品第一形态变化Ｗ—Ｇ的产物。（６８）金能够成为观念的

货币或价值尺度，是因为一切商品都用金来计量它们的价值，从而

使金成为它们的使用形态的想象的对立面，成为它们的价值形态。

金能够成为实在的货币，是因为商品通过它们的全面让渡使金成

为它们的实际转换或转化的使用形态，从而使金成为它们的实际

的价值形态。商品在它的价值形态上蜕掉了它自然形成的使用价

值的一切痕迹，蜕掉了创造它的那种特殊有用劳动的一切痕迹，蛹

化为无差别的人类劳动的同样的社会化身。因此，从货币上看不出

它是由哪种商品转化来的。在货币形式上，一种商品和另一种商品

完全一样。因此，货币可以是粪土，虽然粪土并不是货币。假定我

们的织麻布者让渡他的商品而取得的两块金是一夸特小麦的转化

形态。卖麻布Ｗ—Ｇ同时就是买麻布Ｇ—Ｗ。作为卖麻布，这个过

程开始了一个运动，而这个运动是以卖的反面，以买圣经结束的；

作为买麻布，这个过程结束了一个运动，而这个运动是以买的反

面，以卖小麦开始的。Ｗ—Ｇ（麻布—货币），即Ｗ—Ｇ—Ｗ（麻

布—货币—圣经）这一运动的始段，同时就是Ｇ—Ｗ（货币—麻

布），即另一运动Ｗ—Ｇ—Ｗ（小麦—货币—麻布）的终段。一个

商品的第一形态变化，即从商品形式变成货币，同时总是另一个

商品的相反的第二形态变化，即从货币形式又变成商品。（６９）

Ｇ—Ｗ。商品的第二形态变化，或最终的形态变化：买。——

货币是其他一切商品的转换形态，或者说，是它们普遍让渡的产

物，因此是绝对可以让渡的商品。货币把一切价格倒过来读，从

而把自己反映在一切商品体上，即为货币本身转化为商品而献身

的材料上。同时，价格，即商品向货币送去的秋波，表明货币可

以转化的限度，即指明货币本身的量。既然商品在变成货币后就

消失了，所以，从货币上就看不出它究竟怎样落到货币所有者的

手中，究竟是由什么东西转化来的。货币没有臭味，无论它从哪

里来。一方面，它代表已经卖掉的商品，另一方面，它代表可以

买到的商品。（７０）

Ｇ—Ｗ，即买，同时就是卖，即Ｗ—Ｇ；因此，一个商品的后一

形态变化，同时就是另一商品的前一形态变化。对我们的织麻布者

来说，他的商品的生命旅程是以他把２镑又转化为圣经而结束的。

卖圣经的人则把从织麻布者那里得到的２镑换成烧酒。Ｇ—Ｗ，即

Ｗ—Ｇ—Ｗ（麻布—货币—圣经）的终段，同时就是Ｗ—Ｇ，即Ｗ—

Ｇ—Ｗ（圣经—货币—烧酒）的始段。因为商品生产者只提供

单方面的产品，所以他常常是大批地卖；而他的多方面的需要，又

迫使他不断地把已经实现的价格，或得到的全部货币额，分散在许

多次买上。卖一次就要买许多次各种各样的商品。这样，一种商品

的最终的形态变化，就是许多其他商品的第一形态变化的总和。

如果我们来考察一个商品例如麻布的总形态变化，那末我们

首先就会看到，这个形态变化由两个互相对立、互为补充的运动

Ｗ—Ｇ和Ｇ—Ｗ组成。商品的这两个对立的转化是通过商品所有

者的两个对立的社会过程完成的，并反映在商品所有者充当的两

种对立的经济角色上。作为卖的当事人，他是卖者，作为买的当

事人，他是买者。但是，在商品的每一次转化中，商品的两种形

式即商品形式和货币形式同时存在着，只不过是在对立的两极上，

所以，对同一个商品所有者来说，当他是卖者时，有一个买者和

他对立着，当他是买者时，有一个卖者和他对立着。正象同一个

商品要依次经过两个相反的转化，由商品转化为货币，由货币转

化为商品一样，同一个商品所有者也要由扮演卖者改为扮演买者。

可见，这两种角色不是固定的，而是在商品流通中经常由人们交

替扮演的。

一个商品的总形态变化，在其最简单的形式上，包含四个极

和三个登场人物。最先，与商品对立着的是作为它的价值形态的

货币，而后者在彼岸，在别人的口袋里，具有物的坚硬的现实性。

因此，与商品所有者对立着的是货币所有者。商品一变成货币，货

币就成为商品的转瞬即逝的等价形式，这个等价形式的使用价值

或内容在此岸，在其他的商品体中存在着。作为商品第一个转化

的终点的货币，同时是第二个转化的起点。可见，在第一幕是卖

者，在第二幕就成了买者，这里又有第三个商品所有者作为卖者

同他对立着。（７１）

商品形态变化的两个相反的运动阶段组成一个循环：商品形

式，商品形式的抛弃，商品形式的复归。当然，在这里，商品本

身具有对立的规定。对它的所有者来说，它在起点是非使用价值，

在终点是使用价值。同样，货币先表现为商品转化成的固定的价

值结晶，然后又作为商品的单纯等价形式而消失。

组成一个商品的循环的两个形态变化，同时是其他两个商品

的相反的局部形态变化。同一个商品（麻布）开始它自己的形态

变化的系列，又结束另一个商品（小麦）的总形态变化。商品在

它的第一个转化中，即在出卖时，一身兼有这两种作用。而当它

作为金蛹结束自己的生涯的时候，它同时又结束第三个商品的第

一形态变化。可见，每个商品的形态变化系列所形成的循环，同

其他商品的循环不可分割地交错在一起。这全部过程就表现为商

品流通。

商品流通不仅在形式上，而且在实质上不同于直接的产品交

换。让我们回顾一下上面说过的过程。织麻布者确实拿麻布换了

圣经，拿自己的商品换了别人的商品。但这种现象只有对于他才

是真实的。宁愿要生暖的饮料而不要冰冷的圣物的圣经出卖者，不

会想到麻布换他的圣经，正象织麻布者不会想到小麦换他的麻布

一样，如此等等。Ｂ的商品替换了Ａ的商品，但Ａ和Ｂ并不是互

相交换自己的商品。Ａ同Ｂ彼此购买的事，实际上也可能发生，但

这种特殊关系决不是由商品流通的一般条件决定的。在这里，一

方面，我们看到，商品交换怎样打破了直接的产品交换的个人的

和地方的限制，发展了人类劳动的物质变换。另一方面，又有整

整一系列不受当事人控制的天然的社会联系发展起来。织布者能

卖出麻布，只是因为农民已经卖了小麦；嗜酒者能卖出圣经，只

是因为织布者已经卖了麻布；酿酒者能卖出酿造之水，只是因为

另一个人已经卖了永生之水，如此等等。

因此，与直接的产品交换不同，流通过程在使用价值换位和

转手之后并没有结束。货币并不因为它最终从一个商品的形态变

化系列中退出来而消失。它不断地沉淀在商品空出来的流通位置

上。例如，在麻布的总形态变化即麻布—货币—圣经中，先是麻

布退出流通，货币补上它的位置，然后是圣经退出流通，货币又

补上圣经的位置。一个商品由另一个商品代替，而货币商品留在

第三人手中。（７２）流通不断地把货币象汗一样渗出来。

有一种最愚蠢不过的教条：商品流通必然造成买和卖的平衡，

因为每一次卖同时就是买，反过来也是一样。如果这是指实际完

成的卖的次数等于买的次数，那是毫无意义的同义反复。但这种

教条是要证明，卖者会把自己的买者带到市场上来。作为两极对

立的两个人即商品所有者和货币所有者的相互关系来看，卖和买

是同一个行为。但作为同一个人的活动来看，卖和买是两极对立

的两个行为。因此，卖和买的同一性包含着这样的意思：如果商

品被投入流通的炼金炉，没有炼出货币，没有被商品所有者卖掉，

也就是没有被货币所有者买去，商品就会变成无用的东西。这种同

一性还包含这样的意思：如果这个过程成功，它就会形成商品的一

个休止点，形成商品生命中的一个时期，而这个时期可长可短。既

然商品的第一形态变化是卖又是买，这个局部过程同时就是一个

独立的过程。买者有商品，卖者有货币，也就是有一种不管早一

些或晚一些再进入市场都保持着能够流通的形式的商品。没有人

买，也就没有人能卖。但谁也不会因为自己已经卖，就得马上买。

流通所以能够打破产品交换的时间、空间和个人的限制，正是因

为它把这里存在的换出自己的劳动产品和换进别人的劳动产品这

二者之间的直接的同一性，分裂成卖和买这二者之间的对立。说

互相对立的独立过程形成内部的统一，那也就是说，它们的内部

统一是运动于外部的对立中。当内部不独立（因为互相补充）的

过程的外部独立化达到一定程度时，统一就要强制地通过危机显

示出来。商品内在的使用价值和价值的对立，私人劳动同时必须

表现为直接社会劳动的对立，特殊的具体的劳动同时只是当作抽

象的一般的劳动的对立，物的人格化和人格的物化的对立，——

这种内在的矛盾在商品形态变化的对立中取得了发展的运动形

式。因此，这些形式包含着危机的可能性，但仅仅是可能性。这

种可能性要发展为现实，必须有整整一系列的关系，从简单商品

流通的观点来看，这些关系还根本不存在。（７３）

    作为商品流通的媒介，货币取得了流通手段的职能。

（ｂ）货币的流通

劳动产品的物质变换借以完成的形式变换Ｗ—Ｇ—Ｗ，要求

同一个价值作为商品成为过程的起点，然后又作为商品回到这一

点。因此，商品的这种运动就是循环。另一方面，这个形式又排

斥货币的循环。其结果是货币不断地离开它的起点，不再回来。只

要卖者还紧紧握着他的商品的转化形态即货币，这个商品就仍然

处在第一形态变化的阶段，或者说，只通过了流通的前半段。如

果为买而卖的过程已经完成，货币就会再从它原来的所有者手里

离开。当然，如果织麻布者买了圣经之后再卖麻布，货币就会再

回到他的手里。但货币返回来，并不是由于上次那２０码麻布的流

通，相反地，那次流通已经使货币从织麻布者的手里离开，而到

了圣经出售者的手里。货币返回来，只是由于新的商品又更新了

或重复了同样的流通过程，并且这次的结果和上次相同。因此，商

品流通直接赋予货币的运动形式，就是货币不断地离开起点，就

是货币从一个商品所有者手里转到另一个商品所有者手里，或者

说，就是货币流通（ｃｕｒｒｅｎｃｙ，ｃｏｕｒｓｄｅｌａｍｏｎｎａｉｅ）。

货币流通表示同一个过程的不断的、单调的重复。商品总是

在卖者方面，货币是作为购买手段在买者方面。货币作为购买手

段执行职能，是在它实现商品的价格的时候。而货币在实现商品

的价格的时候，把商品从卖者手里转到买者手里，同时自己也从

买者手里离开，到了卖者手里，以便再去同另一种商品重复同样

的过程。货币运动的单方面形式来源于商品运动的两方面形式，这

一点是被掩盖着的。商品流通的性质本身造成了相反的假象。商

品的第一形态变化表现出来的不仅是货币的运动，而且是商品本

身的运动；而商品的第二形态变化表现出来的只是货币的运动。商

品在流通的前半段同货币换了位置。同时，商品的使用形态便离

开流通，进入消费。（７４）它的位置由它的价值形态或货币化装所

占据。商品不再是包在它自己的天然外皮中，而是包在金外皮中

来通过流通的后半段。因此，运动的连续性完全落在货币方面；这

个运动对商起来说包含两个对立的过程，但作为货币本身的运动

却总是包含同一个过程，就是货币同一个又一个的商品变换位置。

因此，商品流通的结果，即一种商品被另一种商品所代替，似乎

并不是由商品本身的形式变换引起的，而是由货币作为流通手段

的职能引起的，似乎正是作为流通手段的货币使本身不能运动的

商品流通起来，使商品从把它们当作非使用价值的人手里转到把

它们当作使用价值的人手里，并且总是朝着同货币本身运动相反

的方向运动。货币不断使商品离开流通领域，同时不断去占据商

品在流通中的位置，从而不断离开自己的起点。因此，虽然货币

运动只是商品流通的表现，但看起来商品流通反而只是货币运动

的结果。（７５）

另一方面，货币所以具有流通手段的职能，只因为货币是商品

的独立出来的价值。因此，货币作为流通手段的运动，实际上只是

商品本身的形式的运动。因而这种运动也必然明显地反映在货币

流通上。例如，麻布就是先把它的商品形式转化为它的货币形式。

然后它的第一形态变化Ｗ—Ｇ的终极，即货币形式，成为它的第

二形态变化Ｇ—Ｗ（即再转化为圣经）的始极。但这两个形式变换

的每一个都是通过商品和货币的交换，通过二者互相变换位置而

实现的。同一些货币作为商品的转换形态来到卖者手里，然后又

作为商品的绝对可以让渡的形态从他的手里离开。这些货币变换

位置两次。麻布的第一形态变化使这些货币进入织布者的口袋里，

麻布的第二形态变化又使这些货币从那里出来。这样，同一个商

品的两个互相对立的形式变换就反映在货币的两次方向相反的位

置变换上。

反之，如果只有单方面的商品形态变化，不论单是卖或单是

买，这个货币就只变换位置一次。货币的第二次位置变换总是表

明商品的第二次形态变化，表明又由货币转化为商品。同一些货

币反复不断地变换位置，不仅反映一个商品的形态变化的系列，而

且反映整个商品世界的无数形态变化的交错联系。不言而喻，这

一切只适合于这里所考察的简单商品流通形式。

每一个商品在流通中走第一步，即进行第一次形式变换，就

退出流通，而总有新的商品进入流通。相反，货币作为流通手段

却不断地留在流通领域，不断地在那里流动。于是产生了一个问

题，究竟有多少货币不断地被流通领域吸收。

在一个国家里，每天都发生大量的、同时发生的、因而在空

间上并行的单方面的商品形态变化，换句话说，一方面单是卖，另

一方面单是买。商品在自己的价格上已经等于一定的想象的货币

量。因为这里所考察的直接的流通形式总是使商品和货币作为物

体彼此对立着，商品在卖的一极，货币在买的一极，所以，商品

世界的流通过程所需要的流通手段量，已经由商品的价格总额决

定了。事实上，货币不过是把已经在商品价格总额中观念地表现

出来的金额实在地表现出来。因此，这两个数额相等是不言而喻

的。但是我们知道，在商品价值不变的情况下，商品的价格会同

金（货币材料）本身的价值一起变动，金的价值降低，商品的价

格会相应地提高；金的价值提高，商品的价格会相应地降低。随

着商品价格总额这样增加或减少，流通的货币量必须以同一程度

增加或减少。诚然，在这里，流通手段量的变化都是由货币本身

引起的，但不是由它作为流通手段的职能，而是由它作为价值尺

度的职能引起的。先是商品价格同货币价值成反比例地变化，然

后是流通手段量同商品价格成正比例地变化。比如说，如果不是

金的价值降低，而是银代替金充当价值尺度，或者不是银的价值

提高，而是金使银失去价值尺度的职能，那也会发生完全相同的

现象。在前一种情况下，流通的银要比以前的金多，在后一种情

况下，流通的金要比以前的银少。在这两种情况下，货币材料的

价值，即执行价值尺度的职能的商品的价值都改变了，因此，商

品价值的价格表现也会改变，实现这些价格的流通货币量也会改

变。我们已经知道，商品流通领域有一个口，金（或银，总之，货

币材料）是作为具有一定价值的商品，从这个口进入流通领域的。

这个价值在货币执行价值尺度的职能时，即在决定价格时，是作

为前提而存在的。比如说，如果价值尺度本身的价值降低了，那

末，这首先会在贵金属产地直接同作为商品的贵金属交换的那些

商品的价格变化中表现出来。而很大一部分歧他商品会在一个较

长的时期继续按照价值尺度的已变得虚幻的旧有的价值来估价，

特别在资产阶级社会还不太发展的阶段是这样。可是，通过商品

间的价值关系，一种商品会影响别一种商品，于是这些商品的金

价格或银价格会逐渐同商品价值本身所决定的比例趋于一致，直

到最后所有的商品价值都相应地根据货币金属的新价值来估价。

随着这个趋于一致的过程，贵金属不断增加，它们是由于代替那

些直接同它们交换的商品而流进来的。因此，商品改订价格普遍

到什么程度，或者说，商品的价值根据金属已经跌落并继续跌落

到一定点的新价值来估价达到什么程度，实现商品价值所需要的

贵金属数量也已经增加到同样的程度了。由于对发现新的金银矿

以后出现的事实做了片面的考察，在十七世纪，特别是在十八世

纪，有人得出了错误的结论，以为商品价格上涨是因为有更多的

金银充当了流通手段。下面假设金的价值是既定的，实际上在估

量价格的一瞬间，金的价值确实也是既定的。

在这种前提下，流通手段量决定于待实现的商品价格总额。如

果我们再假设每一种商品的价格都是既定的，显然，商品价格总

额就决定于流通中的商品量。只要稍微动一下脑筋就可以知道，１

夸特小麦要是值２镑，１００夸特就值２００镑，２００夸特就值４００镑，

等等，因此，在小麦出售时与小麦换位的货币量必须同小麦量一

起增加。

假设商品量已定，流通货币量就随着商品价格的波动而增减。

流通货币量之所以增减，是因为商品的价格总额随着商品价格的

变动而增减。为此，完全不需要所有商品的价格同时上涨或跌落。

只要若干主要商品的价格在一种情况下上涨，或在另一种情况下

跌落，就足以提高或降低全部流通商品的待实现的价格总额，从

而使进入流通的货币增加或减少。无论商品价格的变动是反映实

际的价值变动，或只是反映市场价格的波动，流通手段量所受的

影响都是相同的。

假定有若干互不相干的、同时发生的、因而在空间上并行的

卖，或者说局部形态变化，例如有１夸特小麦、２０码麻布、１本圣

经、４加仑烧酒同时出售。如果每种商品的价格都是２镑，待实现

的价格总额就是８镑，那末进入流通的货币量必须是８镑。相反，

如果这４种商品是我们上面所说过的形态变化系列的各个环节，

即１夸特小麦—２镑—２０码麻布—２镑—１本圣经—２镑—４加仑

烧酒—２镑，那末，有２镑就可以使所有这些商品依次流通，因为

它依次实现它们的价格，从而实现８镑的价格总额，最后停留在酿

酒者手中。这２镑完成了４次流通。同一些货币的这种反复的位

置变换既表示商品发生双重的形式变换，表示商品通过两个对立

的流通阶段的运动，也表示各种商品的形态变化交错在一起。

（７６）这个过程经过的各个互相对立、互为补充的阶段，不可能在空

间上并行，只能在时间上相继发生。因此，时间就成为计量这个过

程久暂的尺度，或者说，同一些货币在一定时间内的流通次数可以

用来计量货币流通的速度。例如，假定上述４种商品的流通过程持

续１天。这样，待实现的价格总额为８镑，同一些货币１天的流通

次数是４次，流通的货币量是２镑，或者就一定时间的流通过程来

说是：商品价格总额

同名货币的流通次数＝执行流通手段职能的货币量。这个规律

是普遍适用的。在一定的时间内，一个国家的流通过程包括两方

面：一方面是许多分散的、同时发生的和空间上并行的卖（或买）或

局部形态变化，其中同一些货币只变换位置一次或只流通一次；另一

方面是许多部分互相平行，部分互相交错的具有多少不等的环节

的形态变化系列，其中同一些货币流通的次数多少不等。但是，流

通中的全部同名货币的总流通次数提供了每个货币的平均流通次

数或货币流通的平均速度。例如，在每天流通过程开始时进入流

通的货币量，当然由同时地和空间上并行地流通着的商品的价格

总额来决定。但在过程之内，可以说每一货币都对另一货币承担

责任。如果一个货币加快流通速度，另一个货币就会放慢流通速

度，甚至完全退出流通领域，因为流通领域只能吸收这样一个金

量，这个金量乘以它的单个元素的平均流通次数，等于待实现的

价格总额。因此，货币的流通次数增加，流通的货币量就会减少，

货币的流通次数减少，货币量就会增加。因为在平均流通速度一

定时，能够执行流通手段职能的货币量也是一定的，所以，例如

只要把一定量１镑的钞票投入流通，就可以从流通中取回等量的

索维林，——这是一切银行都很熟悉的手法。

既然货币流通只是表现商品流通过程，即商品通过对立的形

态变化而实现的循环，所以货币流通的速度也就表现商品形式变

换的速度，表现形态变化系列的不断交错，表现物质变换的迅速，

表现商品迅速退出流通领域并同样迅速地为新商品所代替。因此，

货币流通的迅速表现互相对立、互为补充的阶段——由使用形态

转化为价值形态，再由价值形态转化为使用形态——的流水般的

统一，即卖和买两个过程的流水般的统一。相反，货币流通的缓

慢则表现这两个过程分离成彼此对立的独立阶段，表现形式变换

的停滞，从而表现物质变换的停滞。至于这种停滞由什么产生，从

流通本身当然看不出来。流通只是表示出这种现象本身。一般人

在货币流通迟缓时看到货币在流通领域各点上出没的次数减少，

就很容易用流通手段量不足来解释这种现象。（７７）

可见，在每一段时期内执行流通手段职能的货币的总量，一

方面取决于流通的商品世界的价格总额，另一方面取决于这个商

品世界的互相对立的流通过程流动的快慢，这种流动决定着同一

些货币能够实现价格总额的多大部分。但是，商品的价格总额又

决定于每种商品的数量和价格。这三个因素，即价格的变动、流

通的商品量、货币的流通速度，可能按不同的方向和不同的比例

变动，因此，待实现的价格总额以及受价格总额制约的流通手段

量，也可能有多种多样的组合。在这里，我们只举出商品价格史

上最重要的几种组合。

在商品价格不变时，由于流通商品量增加，或者货币流通速

度减低，或者这两种情况同时发生，流通手段量就会增加。反之，

由于商品量减少，或者货币流通速度增加，流通手段量就会减

少。

    在商品价格普遍提高时，如果流通商品量的减少同商品价格

的上涨保持相同的比例，或流通的商品量不变，而货币流通速度

的增加同价格的上涨一样迅速，流通手段量就会不变。如果商品

量的减少或货币流通速度的增加比价格的上涨更迅速，流通手段

量就会减少。

在商品价格普遍下降时，如果商品量的增加同商品价格的跌

落保持相同的比例，或货币流通速度的减低同价格的跌落保持相

同的比例，流通手段量就会依然不变。如果商品量的增加或货币

流通速度的减低比商品价格的跌落更迅速，流通手段量就会增

加。

各种因素的变动可以互相抵销，所以尽管这些因素不断变动，

待实现的商品价格总额，从而流通的货币量可以依然不变。因此，

特别是考察一个较长的时期，我们就会发现：在每一国家中流通

的货币量的平均水平比我们根据表面现象所预料的要稳定得多；

除了周期地由生产危机和商业危机引起的，以及偶尔由货币价值

本身的变动引起的强烈震动时期以外，流通的货币量偏离这一平

均水平的程度，比我们根据表面现象所预料的要小得多。

流通手段量决定于流通商品的价格总额和货币流通的平均速

度这一规律（７８），还可以表述如下：已知商品价值总额和商品形

态变化的平均速度，流通的货币或货币材料的量决定于货币本身

的价值。有一种错觉，认为情况恰恰相反，即商品价格决定于流

通手段量，而流通手段量又决定于一个国家现有的货币材料量

（７９），这种错觉在它的最初的代表者那里是建立在下面这个荒谬

的假设上的：在进入流通过程时，商品没有价格，货币也没有价

值，然后在这个过程内，商品堆的一定部分同金属堆的相应部分

相交换。（８０）

（ｃ）铸币。价值符号

从货币作为流通手段的职能中产生出货币的铸币形式。在商

品的价格或货币名称中想象地表现出来的金重量，必须在流通中

作为同名的金块或铸币同商品相对立。正象确立价格标准一样，铸

造硬币也是国家的事。金银作为铸币穿着不同的国家制服，但它

们在世界市场上又脱掉这些制服。这就表明，商品流通的国内领

域或民族领域，同它们的普遍的世界市场领域是分开的。

因此，金币和金块本来只有形状上的差别，金始终能从一种形

式变为另一种形式。（８１）它离开造币厂的道路，同时就是通向熔

炉的道路。这是因为金币在流通中受到磨损，有的磨损得多，有

的磨损得少。金的名称和金的实体，名义含量和实际含量，开始

了它们的分离过程。同名的金币，具有了不同的价值，因为重量

不同了。作为流通手段的金同作为价格标准的金偏离了，因此，金

在实现商品的价格时不再是该商品的真正等价物。中世纪和直到

十八世纪为止的近代的铸币史就是一部这样混乱的历史。流通过

程的自然倾向是要把铸币的金存在变为金假象，或把铸币变为它

的法定金属含量的象征。这种倾向甚至为现代的法律所承认，这

些法律规定，金币磨损到一定程度，便不能通用，失去通货资

格。

既然货币流通本身使铸币的实际含量同名义含量分离，使铸

币的金属存在同它的职能存在分离，所以在货币流通中就隐藏着

一种可能性：可以用其他材料做的记号或用象征来代替金属货币

执行铸币的职能。铸造重量极小的金币或银币在技术上有困难，而

且起初是较贱的金属而不是较贵的金属（是银不是金，是铜不是

银）充当价值尺度，因而在它们被较贵的金属赶下宝座之前曾一

直作为货币流通，这些事实历史地说明了银记号和铜记号可以

代替金币发挥作用。这些记号在铸币流通最快因而磨损最快的商

品流通领域中，即在极小额的买卖不断重复进行的领域中代替了

金。为了不让金的这些侍从永远篡夺金的位置，法律规定一个极

小的比例，只有在这个比例内，它们代替金来支付才能强人接受。

不同种铸币流通的各种特殊领域当然是互相交错的。辅币在支付

最小金币的尾数时与金同时出现；金不断地进入零售流通，但是

又因与辅币兑换而从那里不断地被抛出来。（８２）

银记号或铜记号的金属含量是由法律任意规定的。它们在流

通中比金币磨损得还要快。因此，它们的铸币职能实际上与它们

的重量完全无关，就是说，与任何价值完全无关。金的铸币存在

同它的价值实体完全分离了。因此，相对地说没有价值的东西，例

如纸票，就能代替金来执行铸币的职能。在金属货币记号上，这

种纯粹的象征性质还在一定程度上隐藏着。但在纸币上，这种性

质就暴露无遗了。我们看到，困难的只是第一步。

这里讲的只是强制流通的国家纸币。这种纸币是直接从金属

流通中产生出来的。而信用货币产生的条件，我们从简单商品流

通的观点来看还是根本不知道的。但不妨顺便提一下，正如本来

意义的纸币是从货币作为流通手段的职能中产生出来一样，信用

货币的自然根源是货币作为支付手段的职能。（８３）

    国家把印有１镑、５镑等等货币名称的纸票从外部投入流通

过程。只要这些纸票确实是代替同名的金额来流通，它们的运动就

只反映货币流通本身的规律。纸币流通的特殊规律只能从纸币是

金的代表这种关系中产生。这一规律简单说来就是：纸币的发行限

于它象征地代表的金（或银）的实际流通的数量。诚然，流通领域所

能吸收的金量经常变动，时常高于或低于一定的平均水平。但是，

一个国家的流通手段量决不会降到一定的由经验确定的最低限量

以下。这个最低限量不断变动它的组成部分，就是说，不断由另外

的金块组成，这种情况当然丝毫不会影响这个量的大小和它在流

通领域内的不断流动。因此，这个最低限量可以由纸做的象征来代

替。但是，如果今天一切流通渠道中的纸币已达到这些渠道所能吸

收货币的饱和程度，明天纸币就会因商品流通发生变动而泛滥开

来。一切限度都消失了。不过，如果纸币超过了自己的限度，即超

过了能够流通的同名的金币量，那末，即使不谈有信用扫地的危

险，它在商品世界毕竟只是代表由商品世界的内在规律所决定的

那个金量，即它所能代表的那个金量。例如，如果一定的纸票量按

其名称代表２盎斯金，而实际是代替１盎斯金，那末事实上１镑比

如说就是１/８盎斯金的货币名称，而不是原来１/４盎斯金的货币名称

了。其结果无异于金在它作为价格尺度的职能上发生了变化，同

一价值，原来用１镑的价格来表现，现在要用２镑的价格来表现

了。

纸币是金的符号或货币符号。纸币同商品价值的关系只不过

是：商品价值观念地表现在一个金量上，这个金量则由纸象征地

可感觉地体现出来。纸币只有代表金量（金量同其他一切商品量

一样，也是价值量），才成为价值符号。（８４）

最后要问，为什么金可以用它本身的没有任何价值的符号来

代替呢？而我们已经知道，只有当金执行铸币或流通手段的职能

而被孤立起来或独立出来时，金才可以被代替。当然，就个别金

币来说，这种职能并没有独立出来，虽然磨损了的金币的继续流

通已表明这种职能已经独立出来。金块只有实际处在流通中的时

候，才是单纯的铸币或流通手段。对于个别金币不适用的情况，对

于能由纸币代替的最低限度的金量却是适用的。这个金量经常处

在流通领域中，不断地执行流通手段的职能，从而只是作为这种

职能的承担者而存在。因此，它的运动只表示商品形态变化Ｗ—

Ｇ—Ｗ的对立过程的不断互相转化。在这种形态变化中，商品的价

值形态与商品对立，只是为了马上又消失。在这里，商品的交换

价值的独立表现只是转瞬即逝的要素。它马上又会被别的商品

代替。因此，在货币不断转手的过程中，单有货币的象征存在就

够了。货币的职能存在可以说吞掉了它的物质存在。货币作为商

品价格的转瞬即逝的客观反映，只是当作它自己的符号来执行职

能，因此也能够由符号来代替。（８５）但是，货币符号本身需要得

到客观的社会公认，而纸做的象征是靠强制流通得到这种公认的。

国家的这种强制行动，只有在一国范围内或国内的流通领域内才

有效，也只有在这个领域内，货币才完全执行它的流通手段或铸

币的职能，因而才能在纸币形式上取得一种同它的金属实体在外

部相脱离的并纯粹是职能的存在形式。

３．货　　币

作为价值尺度并因而以自身或通过代表作为流通手段来执行

职能的商品，是货币。因此，金（或银）是货币。金作为货币执行职

能，一方面是在这样的场合：它必须以其金体（或银体）出现，因而

作为货币商品出现，就是说，它不象在充当价值尺度时那样纯粹是

观念的，也不象在充当流通手段时那样可以用别的东西来代表；另

一方面是在这样的场合：它的职能——不论由它亲自执行，还是由

它的代表执行——使它固定成为唯一的价值形态，成为交换价值的

唯一适当的存在，而与其他一切仅仅作为使用价值的商品相对立。

（ａ）货币贮藏

两种对立的商品形态变化的不断循环，或卖与买的不息转换，

表现在不停的货币流通上，或表现在货币作为流通的永动机的职

能上。只要商品的形态变化系列一中断，卖之后没有继之以买，货

币就会停止流动，或者如布阿吉尔贝尔所说的，由动的东西变为

不动的东西，由铸币变为货币。

随着商品流通的最初发展，把第一形态变化的产物，商品的

转化形式或它的金蛹保留在自己手中的必要性和欲望也发展起来

了。（８６）出售商品不是为了购买商品，而是为了用货币形式来代

替商品形式。这一形式变换从物质变换的单纯媒介变成了目的本

身。商品的转换形态受到阻碍，不能再作为商品的绝对可以让渡

的形态或作为只是转瞬即逝的货币形式而起作用。于是货币硬化

为贮藏货币，商品出售者成为货币贮藏者。

在商品流通的初期，只是使用价值的多余部分转化为货币。这

样，金和银自然就成为这种多余部分或财富的社会表现。在有些

民族中，与传统的自给自足的生产方式相适应，需要范围是固定

有限的，在这些民族中，这种素朴的货币贮藏形式就永恒化了。在

亚洲人那里，特别是在印度人那里，情况就是这样。范德林特以为

商品价格决定于一个国家现有的金银量，他自问：为什么印度的商

品这样便宜？他回答说：因为印度人埋藏货币。他指出，从１６０２

年到１７３４年，他们埋藏的银值１５０００万镑，这些银最先是从美洲

运到欧洲去的。（８７）从１８５６年到１８６６年这１０年间，英国输往

印度和中国的银（输到中国的银大部分又流入印度）值１２０００万

镑，这些银原先是用澳大利亚的金换来的。

随着商品生产的进一步发展，每一个商品生产者都必须握有

这个物的神经，这个“社会的抵押品”（８８）。他的需要不断更新，

因而促使他不断购买别人的商品，而他生产和出售自己的商品是

要费时间的，并且带有偶然性。他要买而不卖，就必须在以前曾

经卖而不买。这种做法要普遍实行，似乎是自相矛盾的。但是，贵

金属在它的产地直接同其他商品交换。在那里就是卖（商品所有

者方面）而不买（金银所有者方面）。（８９）而以后的没有继之以

买的卖，不过是使贵金属进一步分配给一切商品所有者的媒介。因

此，在交易的各个点上，有不同数量的金银贮藏。自从有可能把

商品当作交换价值来保持，或把交换价值当作商起来保持以来，求

金欲就产生了。随着商品流通的扩展，货币——财富的随时可用

的绝对社会形式——的权力也日益增大。

“金真是一个奇妙的东西！谁有了它，谁就成为他想要的一切东西的主

人。有了金，甚至可以使灵魂升入天堂。”（哥伦布１５０３年寄自牙买加的信）

因为从货币身上看不出它是由什么东西变成的，那末，一切东

西，不论是不是商品，都可以变成货币。一切东西都可以买卖。流

通成了巨大的社会蒸馏器，一切东西抛到里面去，再出来时都成

为货币的结晶。连圣徒的遗骨也不能抗拒这种炼金术，更不用说

那些人间交易范围之外的不那么粗陋的圣物了。（９０）正如商品的

一切质的差别在货币上消灭了一样，货币作为激进的平均主义者

把一切差别都消灭了。（９１）但货币本身是商品，是可以成为任何

人的私产的外界物。这样，社会权力就成为私人的私有权力。因

此，古代社会咒骂货币是换走了自己的经济秩序和道德秩序的辅

币。（９２）还在幼年时期就抓着普路托的头发把他从地心里拖出

来（９３）的现代社会，则颂扬金的圣杯是自己最根本的生活原则

的光辉体现。

商品作为使用价值满足一种特殊的需要，构成物质财富的一

种特殊的要素。而商品的价值则衡量商品对物质财富的一切要素

的吸引力的大小，因而也衡量商品所有者的社会财富。在野蛮的

简单的商品所有者看来，甚至在西欧的农民看来，价值是同价值

形式分不开的，因而金银贮藏的增多就是价值的增多。当然，货

币的价值在变化，这或者是由于它本身的价值变化，或者是由于

商品的价值变化。但是一方面，这不会妨碍２００盎斯金始终比１００

盎斯金包含的价值多，３００盎斯金又比２００盎斯金包含的价值多

等等，另一方面，这也不会妨碍这种物的天然的金属形式仍旧是

一切商品的一般等价形式，是一切人类劳动的直接的社会化身。贮

藏货币的欲望按其本性是没有止境的。在质的方面，或按形式来

说，货币是无限的，也就是说，是物质财富的一般代表，因为它

能直接转化成任何商品。但是在量的方面，每一个现实的货币额

又是有限的，因而只是作用有限的购买手段。货币的这种量的有

限性和质的无限性之间的矛盾，迫使货币贮藏者不断地从事息息

法斯式的积累劳动。他们同世界征服者一样，这种征服者把征服

每一个新的国家只看作是取得了新的国界。

要把金作为货币，从而作为贮藏货币的要素保存起来，就必

须阻止它流通，不让它作为购买手段化为消费。因此，货币贮

藏者为了金偶像而牺牲自己的肉体享受。他虔诚地信奉禁欲的福

音书。另一方面，他能够从流通中以货币形式取出的，只是他以

商品形式投入流通的。他生产的越多，他能卖的也就越多。因此，

勤劳、节俭、吝啬就成了他的主要美德。多卖少买就是他的全部

政治经济学。（９４）

除直接的贮藏形式以外，还有一种美的贮藏形式，即占有金

银制的商品。它是与资产阶级社会的财富一同增长的。“让我们成

为富人或外表象富人吧。”（狄德罗）这样，一方面，形成了一个

日益扩大的金银市场，这个市场不以金银的货币职能为转移，另

一方面，也形成了一个潜在的货币供应源泉，这个源泉特别在社

会大风暴时期涌现出来。

货币贮藏在金属流通的经济中执行着种种不同的职能。它的

第一个职能是从金银铸币的流通条件中产生的。我们已经知道，随

着商品流通在范围、价格和速度方面的经常变动，流通的货币量也

不断增减。因此，这个量必须能伸缩。有时货币必须当作铸币被吸

收，有时铸币必须当作货币被排斥。为了使实际流通的货币量总是

同流通领域的饱和程度相适应，一个国家的现有的金银量必须大

于执行铸币职能的金银量。这个条件是靠货币的贮藏形式来实现

的。货币贮藏的蓄水池，对于流通中的货币来说，既是排水渠，又是

引水渠；因此，货币永远不会溢出它的流通的渠道。（９５）

（ｂ）支付手段

在上面我们所考察的商品流通的直接形式中，同一价值量总

是双重地存在着，在一极上是商品，在另一极上是货币。所以，商

品所有者只是作为现存的互相等价的物的代表来接触。但是，随

着商品流通的发展，使商品的让渡同商品价格的实现在时间上分

离开来的关系也发展起来。这里我们只举出其中一些最简单的关

系。一些商品需要的生产时间较长，另一些商品需要的生产时间

较短。不同的商品的生产与不同的季节有关。一些商品在市场所

在地生产，另一些商品要旅行到远方的市场去。因此，一个商品

所有者可以在另一个商品所有者作为买者出现之前，作为卖者出

现。当同样一些交易总是在同一些人中间反复进行时，商品的出

售条件就按照商品的生产条件来调节。另一方面，有一些商品例

如房屋的使用权是出卖一定期限的。买者只是在期满时才真正取

得商品的使用价值。因而他先购买商品，后对商品支付。一个商

品所有者出售他现有的商品，而另一个商品所有者却只是作为货

币的代表或作为未来货币的代表来购买这种商品。卖者成为债权

人，买者成为债务人。由于商品的形态变化或商品的价值形式的

发展在这里起了变化，货币也就取得了另一种职能。货币成了支

付手段。（９６）

    债权人或债务人的身分在这里是从简单商品流通中产生的。

简单商品流通形式的改变，在卖者和买者身上打上了这两个新烙

印。最初，同卖者和买者的角色一样，这也是暂时的和由同一些

流通当事人交替扮演的角色。但是，现在这种对立一开始就不是

那样愉快，并且能够更牢固地结晶起来。（９７）而这两种角色还可

以不依赖商品流通而出现。例如，古代世界的阶级斗争主要是以

债权人和债务人之间的斗争的形式进行的；在罗马，这种斗争以

负债平民的破产，沦为奴隶而告终。在中世纪，这种斗争以负债

封建主的破产，他们的政治权力随着它的经济基础一起丧失而告

终。但是在这里，货币形式——债权人和债务人的关系具有货币

关系的形式——所反映的不过是更深刻的经济生活条件的对抗。

现在我们回到商品流通领域来。等价的商品和货币不再同时

出现在卖的过程的两极上。现在，第一，货币在决定所卖商品的

价格上执行价值尺度的职能。由契约规定的所卖商品的价格，计

量买者的债务，即买者到期必须支付的货币额。第二，货币执行

观念的购买手段的职能。虽然货币只是存在于买者支付货币的承

诺中，但它使商品的转手实现了。只是当支付日期到来时，支付手

段才真正进入流通，就是说，从买者手里转到卖者手里。流通手段

转化为贮藏货币，是因为流通过程在第一阶段中断，或商品的转化

形态退出了流通。支付手段进入流通，但这是在商品已经退出流通

之后。货币不再是过程的媒介。它作为交换价值的绝对存在，或作

为一般商品，独立地结束这一过程。卖者把商品变为货币，是为了

通过货币来满足某种需要，货币贮藏者把商品变为货币，是为了

以货币形式保存商品，欠债的买者把商品变为货币，则是为了能

够支付。如果他不支付，他的财产就会被强制拍卖。因此，现在

由于流通过程本身的关系所产生的一种社会必要性，商品的价值

形态即货币就成了卖的目的本身。

买者在把商品变为货币之前，已经把货币再转化为商品，或

者说，他先完成商品的第二形态变化，后完成商品的第一形态变

化。卖者的商品在流通，但它只是靠私法的索债权实现它的价格。

它在转化为货币之前，已经转化为使用价值。它的第一形态变化

只是以后才完成的。（９８）

在流通过程的每一个一定的时期内，到期的债务代表着产生

这些债务的已售商品的价格总额。实现这一价格总额所必需的货

币量，首先取决于支付手段的流通速度。它决定于两种情况：一

是债权人和债务人的关系的锁链，即Ａ从他的债务人Ｂ那里得到

的货币，付给他的债权人Ｃ等等；一是各种不同的支付期限的间

隔。一个接一个的支付的锁链或事后进行的第一形态变化的锁链，

同我们前面考察的形态变化系列的交错，有着本质的区别。在流通

手段的流通中，卖者和买者的联系不仅仅被表现出来，而且这种联

系本身只是在货币流通中产生，并且是与货币流通一同产生。相反

地，支付手段的运动则表现了一种在这种运动之前已经现成地存

在的社会联系。

若干卖的同时并行，使流通速度对铸币量的补偿作用受到了

限制。反之，这种情况却为节省支付手段造成了新的杠杆。随着

支付集中于同一地点，使这些支付互相抵销的专门机构和方法就

自然地发展起来。例如中世纪里昂的转账处就是如此。只要把Ａ

对Ｂ、Ｂ对Ｃ、Ｃ对Ａ等等所有的债权对照一下，就可以有一定的

数额作为正数和负数互相抵销。这样需要偿付的只是债务差额。支

付越集中，差额相对地就越小，因而流通的支付手段量也相对地

越小。

货币作为支付手段的职能包含着一个直接的矛盾。在各种支

付互相抵销时，货币就只是在观念上执行计算货币或价值尺度的

职能。而在必须进行实际支付时，货币又不是充当流通手段，不

是充当物质变换的仅仅转瞬即逝的媒介形式，而是充当社会劳动

的单个化身，充当交换价值的独立存在，充当绝对商品。这种矛

盾在生产危机和商业危机中称为货币危机（９９）的那一时刻暴露

得特别明显。这种货币危机只有在一个接一个的支付的锁链和抵

销支付的人为制度获得充分发展的地方，才会发生。当这一机构

整个被打乱的时候，不问其原因如何，货币就会突然直接地从计算

货币的纯粹观念形态变成坚硬的货币。这时，它是不能由平凡的商

起来代替的。商品的使用价值变得毫无价值，而商品的价值在它自

己的价值形式面前消失了。昨天，资产者还被繁荣所陶醉，怀着启

蒙的骄傲，宣称货币是空虚的幻想。只有商品才是货币。今天，他

们在世界市场上到处叫嚷，只有货币才是商品！象鹿渴求清水一

样，他们的灵魂渴求货币这唯一的财富。（１００）在危机时期，商

品和它的价值形态（货币）之间的对立发展成绝对矛盾。因此，货

币的表现形式在这里也是无关紧要的。不管是用金支付，还是用

银行券这样的信用货币支付，货币荒都是一样的。（１０１）

现在我们来考察一定时期内的流通货币的总额。假定流通手

段和支付手段的流通速度是已知的，这个总额就等于待实现的商

品价格总额加上到期的支付总额，减去彼此抵销的支付，最后减去

同一货币交替地时而充当流通手段、时而充当支付手段的流通次

数。例如，一个农民卖谷物得到２镑，在这里，这２镑起着流通手段

的作用。他在支付日把这２镑用来支付织布者先前交给他的麻布。

这时，这２镑起着支付手段的作用。接着织布者又拿现金去买圣

经，于是这２镑又重新充当流通手段，如此等等。因此，即使价格、

货币流通速度和支付的节省程度是既定的，一定时期内例如一天

内流通的货币量和流通的商品量也不再相符。货币在流通，而它

所代表的是早已退出流通的商品。商品在流通，而它的货币等价

物只有在将来才出现。另一方面，每天订立的支付和同一天到期

的支付完全不是可通约的量。（１０２）

信用货币是直接从货币作为支付手段的职能中产生的，而由

出售商品得到的债券本身又因债权的转移而流通。另一方面，随

着信用事业的扩大，货币作为支付手段的职能也在扩大。作为支

付手段的货币取得了它特有的各种存在形式，并以这些形式占据

了大规模交易的领域，而金银铸币则主要被挤到小额贸易的领域

之内。（１０３）

    在商品生产达到一定水平和规模时，货币作为支付手段的职

能就会越出商品流通领域。货币变成契约上的一般商品。（１０４）地

租、赋税等等由实物交纳转化为货币支付。这种转化在多大程度

上取决于生产过程的总的状态，可以由例如罗马帝国两次企图用

货币征收一切赋税都告失败来证明。路易十四统治下的法国农民

极端贫困，这种受到布阿吉尔贝尔、沃邦元帅等人如此有力地斥

责的现象，不仅是由重税引起的，而且是由实物税改为货币税造

成的。（１０５）另一方面，在亚洲，地租的实物形式（它同时又是

国税的主要因素）是建立在象自然关系那样一成不变地再生产出

来的生产关系的基础上的，这种支付形式反过来又维护着这种古

老的生产形式。这种支付形式是土耳其帝国自身得以维持的秘密

之一。如果欧洲强加于日本的对外贸易使日本把实物地租改为货

币地租，日本的模范的农业就会崩溃。这种农业的狭隘的经济存

在条件也就会消失。

在每个国家，都规定一定的总的支付期限。撇开再生产的其

他周期不说，这些期限部分地是以同季节变化有关的生产的自然

条件为基础的。这些期限还调节着那些不是直接由商品流通产生

的支付，如赋税、地租等等。这些分散在社会上各个地方的支付

在一年的某些天所需的货币量，会在节省支付手段方面引起周期性

的但完全是表面的混乱。（１０６）从支付手段的流通速度的规律中

可以看出，一切周期性的支付（不问其起因如何）所必需的支付

手段量，与支付期限的长短成正比。（１０７）

由于充当支付手段的货币的发展，就必须积累货币，以便到

期偿还债务。随着资产阶级社会的发展，作为独立的致富形式的

货币贮藏消失了，而作为支付手段准备金的形式的货币贮藏却增

长了。

（ｃ）世界货币

货币一越出国内流通领域，便失去了在这一领域内获得的价

格标准、铸币、辅币和价值符号等地方形式，又恢复原来的贵金

属块的形式。在世界贸易中，商品普遍地展开自己的价值。因此，

在这里，商品独立的价值形态，也是作为世界货币与商品相对立。

只有在世界市场上，货币才充分地作为这样一种商品起作用，这

种商品的自然形式同时就是抽象人类劳动的直接的社会实现形

式。货币的存在方式与货币的概念相适合了。

在国内流通领域内，只能有一种商品充当价值尺度，从而充

当货币。在世界市场上，占统治地位的是双重价值尺度，即金和

银。（１０８）

    世界货币执行一般支付手段的职能、一般购买手段的职能和

一般财富的绝对社会化身的职能。它的最主要的职能，是作为支付

手段平衡国际贸易差额。由此产生重商主义体系的口号——贸易

差额！（１０９）金银充当国际购买手段，主要是在各国间通常的物质

变换的平衡突然遭到破坏的时候。最后，它们充当财富的绝对社会

化身是在这样的场合：不是要买或是要支付，而是要把财富从一个

国家转移到另一个国家，同时，商品市场的行情或者要达到的目

的本身，不容许这种转移以商品形式实现。（１１０）

每个国家，为了国内流通，需要有准备金，为了世界市场的

流通，也需要有准备金。因此，货币贮藏的职能，一部分来源于

货币作为国内流通手段和国内支付手段的职能，一部分来源于货

币作为世界货币的职能。（１１０ａ）在后一种职能上，始终需要实在

的货币商品，真实的金和银。因此，詹姆斯·斯图亚特为了把金

银和它们的仅仅是地方的代表区别开来，就明确地指出金银的特

征是世界货币。

金银的流动是二重的。一方面，金银从产地分散到整个世界市

场，在那里，在不同程度上为不同国家的流通领域所吸收，以便进

入国内流通渠道，补偿磨损了的金银铸币，供给奢侈品的材料，并

且凝固为贮藏货币。（１１１）这第一种运动是以实现在商品上的一国

劳动和实现在贵金属上的金银出产国的劳动之间的直接交换为媒介

的。另一方面，金银又不断往返于不同国家的流通领域之间，这

是一个随着汇率的不断变化而产生的运动。（１１２）

资产阶级生产发达的国家把大量集中在银行准备库内的贮藏

货币，限制在它执行各种特殊职能所必需的最低限度以内。

（１１３）除了某些例外，如果准备库内的货币贮藏大大超过平均水

平，那就表明商品流通停滞了，或者商品形态变化的流动中断了。

（１１４）


北极星书库-capitch04

第二篇货币转化为资本

第四章

货币转化为资本

１．资本的总公式

商品流通是资本的起点。商品生产和发达的商品流通，即贸

易，是资本产生的历史前提。世界贸易和世界市场在十六世纪揭

开了资本的近代生活史。

如果撇开商品流通的物质内容，撇开各种使用价值的交换，只

考察这一过程所造成的经济形式，我们就会发现，货币是这一过

程的最后产物。商品流通的这个最后产物是资本的最初的表现形

式。

资本在历史上起初到处是以货币形式，作为货币财产，作为商

人资本和高利贷资本，与地产相对立。（１）然而，为了认识货币是

资本的最初的表现形式，不必回顾资本产生的历史。这个历史每

天都在我们眼前重演。现在每一个新资本最初仍然是作为货币出

现在舞台上，也就是出现在市场上——商品市场、劳动市场或货

币市场上，经过一定的过程，这个货币就转化为资本。

作为货币的货币和作为资本的货币的区别，首先只是在于它

们具有不同的流通形式。

商品流通的直接形式是Ｗ—Ｇ—Ｗ，商品转化为货币，货币再

转化为商品，为买而卖。但除这一形式外，我们还看到具有不同

特点的另一形式Ｇ—Ｗ—Ｇ，货币转化为商品，商品再转化为货

币，为卖而买。在运动中通过后一种流通的货币转化为资本，成

为资本，而且按它的使命来说，已经是资本。

现在我们较仔细地研究一下Ｇ—Ｗ—Ｇ这个流通。和简单商

品流通一样，它也经过两个对立阶段。在第一阶段Ｇ—Ｗ（买）上，

货币转化为商品。在第二阶段Ｗ—Ｇ（卖）上，商品再转化为货币。

这两个阶段的统一是一个总运动：货币和商品交换，同一商品再

和货币交换，即为卖商品而买商品；如果不管买和卖的形式上的

区别，那就是用货币购买商品，又用商品购买货币。（２）整个过

程的结果，是货币和货币交换，Ｇ—Ｇ。假如我用１００镑买进２０００

磅棉花，然后又把这２０００磅棉花按１１０镑卖出，结果我就是用

１００镑交换１１０镑，用货币交换货币。

很清楚，假如Ｇ—Ｗ—Ｇ这个流通过程只是兜个圈子，是同样

大的货币价值相交换，比如说，１００镑和１００镑交换，那末这个流

通过程就是荒唐的、毫无内容的了。货币贮藏者的办法倒是无比

地简单，无比地牢靠，他把１００镑贮藏起来，不让它去冒流通中

的风险。另一方面，不论商人把他用１００镑买来的棉花卖１１０镑，

还是１００镑，甚至只是５０镑，他的货币总是经过一种独特和新奇

的运动，这种运动根本不同于货币在简单商品流通中的运动，例

如在农民手中的运动——出售谷物，又用卖得的货币购买衣服。因

此，首先我们应该说明Ｇ—Ｗ—Ｇ和Ｗ—Ｇ—Ｗ这两种循环的形

式上的区别。这样，隐藏在这种形式上的区别后面的内容上的区

别同时也就暴露出来。

我们先来看一下这两种形式的共同点。

这两种循环都分成同样两个对立阶段：Ｗ—Ｇ（卖）和Ｇ—Ｗ

（买）。在其中每一个阶段上，都是同样的两个物的因素即商品和

货币互相对立，都是扮演同样两种经济角色的两个人即买者和卖

者互相对立。这两个循环的每一个都是同样两个对立阶段的统一，

这种统一在这两种情形下都是通过三个当事人的登场而实现的：

一个只是卖，一个只是买，一个既买又卖。

但是，Ｗ—Ｇ—Ｗ和Ｇ—Ｗ—Ｇ这两个循环从一开始就不同，

是由于同样两个对立的流通阶段具有相反的次序。简单商品流通

以卖开始，以买结束；作为资本的货币的流通以买开始，以卖结

束。作为运动的起点和终点的，在前一场合是商品，在后一场合

是货币。在整个过程中起媒介作用的，在前一形式是货币，在后

一形式是商品。

在Ｗ—Ｇ—Ｗ这个流通中，货币最后转化为充当使用价值的

商品。于是，货币就最终花掉了。而在Ｇ—Ｗ—Ｇ这个相反的形式

中，买者支出货币，却是为了作为卖者收入货币。他购买商品，把

货币投入流通，是为了通过出卖这同一商品，从流通中再取回货

币。他拿出货币时，就蓄意要重新得到它。因此，货币只是被预

付出去。（３）

在Ｗ—Ｇ—Ｗ形式中，同一块货币两次变换位置。卖者从买

者那里得到货币，又把它付给另一个卖者。整个过程以交出商品

收入货币开始，以交出货币得到商品告终。在Ｇ—Ｗ—Ｇ形式中，

情形则相反。在这里，两次变换位置的，不是同一块货币，而是

同一件商品。买者从卖者手里得到商品，又把商品交到另一个买

者手里。在简单商品流通中，同一块货币的两次变换位置，使货

币从一个人手里最终转到另一个人手里；而在这里，同一件商品

的两次变换位置，则使货币又流回到它最初的起点。

货币流回到它的起点同商品是否贱买贵卖没有关系。后者只

影响流回的货币额的大小。只要买进的商品再被卖掉，就是说，只

要Ｇ—Ｗ—Ｇ的循环全部完成，就发生货币流回的现象。可见，作

为资本的货币的流通和单纯作为货币的货币的流通之间，存在着

可以感觉到的区别。

一旦出卖一种商品所得到的货币又被用去购买另一种商品，

Ｗ—Ｇ—Ｗ的循环就全部结束。如果货币又流回起点，那只是由

于整个过程的更新或重复。假如我把一夸特谷物卖了３镑，然后

用这３镑买了衣服，对我来说，这３镑就是最终花掉了。我和这

３镑再没有任何关系。它是衣商的了。假如我又卖了一夸特谷

物，货币就又流回到我的手里，但这不是第一次交易的结果，而

只是这一交易重复的结果。一旦我结束了这第二次交易，又买了

东西，货币就又离开我。因此，在Ｗ—Ｇ—Ｗ这个流通中，货币

的支出和货币的流回没有任何关系。相反，在Ｇ—Ｗ—Ｇ中，货币

的流回是由货币支出的性质本身决定的。没有这种流回，活动就

失败了，或者过程就中断而没有完成，因为它的第二阶段，即作

为买的补充和完成的卖没有实现。

在Ｗ—Ｇ—Ｗ循环中，始极是一种商品，终极是另一种商品，

后者退出流通，转入消费。因此，这一循环的最终目的是消费，是

满足需要，总之，是使用价值。相反，Ｇ—Ｗ—Ｇ循环是从货币一

极出发，最后又返回同一极。因此，这一循环的动机和决定目的

是交换价值本身。

在简单商品流通中，两极具有同样的经济形式。二者都是商

品，而且是价值量相等的商品。但它们是不同质的使用价值，如

谷物和衣服。在这里，产品交换，体现着社会劳动的不同物质的

交换，是运动的内容。Ｇ—Ｗ—Ｇ这个流通则不同。乍一看来，它

似乎是无内容的，因为是同义反复。两极具有同样的经济形式。二

者都是货币，从而不是不同质的使用价值，因为货币正是商品的转

化形式，在这个形式中，商品的一切特殊使用价值都已消失。先用

１００镑交换成棉花，然后又用这些棉花交换成１００镑，就是说，货

币兜了一个圈子又交换成货币，同样的东西又交换成同样的东西。

这似乎是一种既无目的又很荒唐的活动。（４）一个货币额和另一个

货币额只能有量的区别。因此，Ｇ—Ｗ—Ｇ过程所以有内容，不是

因为两极有质的区别（二者都是货币），而只是因为它们有量的不

同。最后从流通中取出的货币，多于起初投入的货币。例如，用

１００镑买的棉花卖１００镑＋１０镑，即１１０镑。因此，这个过程的

完整形式是Ｇ—Ｗ—ＧD。其中的ＧD＝Ｇ＋EＧ，即等于原预付货币

额加上一个增殖额。我把这个增殖额或超过原价值的余额叫做剩

余价值。可见，原预付价值不仅在流通中保存下来，而且在流通

中改变了自己的价值量，加上了一个剩余价值，或者说增殖了。正

是这种运动使价值转化为资本。

诚然，在Ｗ—Ｇ—Ｗ中，两极Ｗ和Ｗ，如谷物和衣服，也可

能是大小不等的价值量。农民卖谷物的价钱可能高于谷物的价值，

或者他买衣服的价钱可能低于衣服的价值。他也可能受衣商的骗。

但是这种价值上的差异，对这种流通形式本身来说完全是偶然的。

即使这种流通形式的两极（如谷物和衣服）是等价的，它也丝毫

不会象Ｇ—Ｗ—Ｇ过程一样丧失自己的意义。在这里，两

极的价值相等倒可以说是这种流通形式正常进行的条件。

为买而卖的过程的重复或更新，与这一过程本身一样，以达

到这一过程以外的最终目的，即消费或满足一定的需要为限。相

反，在为卖而买的过程中，开端和终结是一样的，都是货币，都是

交换价值，单是由于这一点，这种运动就已经是没有止境的了。诚

然，Ｇ变成了Ｇ＋EＧ，１００镑变成了１００镑＋１０镑。但是单从质

的方面来看，１１０镑和１００镑一样，都是货币。而从量的方面来看，

１１０镑和１００镑一样，都是有限的价值额。如果把这１１０镑当作货

币用掉，那它就不再起作用了。它不再成为资本。如果把它从流通

中取出来，那它就凝固为贮藏货币，即使藏到世界末日，也不会增

加分毫。因此，如果问题是要使价值增殖，那末１１０镑和１００镑一

样，也需要增殖，因为二者都是交换价值的有限的表现，从而具有

相同的使命：通过量的增大以接近绝对的富。不错，原预付价值

１００镑和它在流通中所增殖的剩余价值１０镑在一瞬间是有区别

的，但这个区别马上又消失了。过程终了时，不是１００镑原价值在

一边，１０镑剩余价值在另一边。得到的结果是一个１１０镑的价值。

这个价值和原先的１００镑一样，也完全适宜于开始价值增殖过程。

货币在运动终结时又成为运动的开端。（５）因此，每一次为卖而买

所完成的循环的终结，自然成为新循环的开始。简单商品流通——

为买而卖——是达到流通以外的最终目的，占有使用价值，满足需

要的手段。相反，作为资本的货币的流通本身就是目的，因为只是在

这个不断更新的运动中才有价值的增殖。因此，资本的运动是没

有限度的。（６）

作为这一运动的有意识的承担者，货币所有者变成了资本家。

他这个人，或不如说他的钱袋，是货币的出发点和复归点。这种流

通的客观内容——价值增殖——是他的主观目的；只有在越来越

多地占有抽象财富成为他的活动的唯一动机时，他才作为资本家

或作为人格化的、有意志和意识的资本执行职能。因此，绝不能把

使用价值看作资本家的直接目的。（７）他的目的也不是取得一次利

润，而只是谋取利润的无休止的运动。（８）这种绝对的致富欲，这

种价值追逐狂（９），是资本家和货币贮藏者所共有的，不过货币

贮藏者是发狂的资本家，资本家是理智的货币贮藏者。货币贮藏

者竭力把货币从流通中拯救出来（１０），以谋求价值的无休止的增

殖，而精明的资本家不断地把货币重新投入流通，却达到了这一

目的。（１０ａ）

商品的价值在简单流通中所采取的独立形式，即货币形式，只

是充当商品交换的媒介，运动一结束就消失。相反，在Ｇ—Ｗ—Ｇ

流通中，商品和货币这二者仅仅是价值本身的不同存在方式：货币

是它的一般存在方式，商品是它的特殊的也可以说只是化了装的

存在方式。（１１）价值不断地从一种形式转化为另一种形式，在这个

运动中永不消失，从而变成一个自动的主体。如果把增殖中的价值

在其生活的循环中交替采取的各种特殊表现形式固定下来，就得

出这样的说明：资本是货币，资本是商品。（１２）但是实际上，价值在

这里已经成为一个过程的主体，在这个过程中，它不断地交替采取

货币形式和商品形式，改变着自己的量，作为剩余价值同作为原价

值的自身分出来，自行增殖着。既然它生出剩余价值的运动是它自

身的运动，它的增殖也就是自行增殖。它所以获得创造价值的奇

能，是因为它是价值。它会产仔，或者说，它至少会生金蛋。

价值时而采取时而抛弃货币形式和商品形式，同时又在这种

变换中一直保存自己和扩大自己；价值作为这一过程的扩张着的

主体，首先需要一个独立的形式，把自身的同一性确定下来。它

只有在货币上才具有这种形式。因此，货币是每个价值增殖过程

的起点和终点。它以前是１００镑，现在是１１０镑，等等。但货币

本身在这里只是价值的一种形式，因为价值有两种形式。货币不

采取商品形式，就不能成为资本。因此，货币在这里不象在货币

贮藏的情况下那样，与商品势不两立。资本家知道，一切商品，不

管它们多么难看，多么难闻，在信仰上和事实上都是货币，是行

过内部割礼的犹太人，并且是把货币变成更多的货币的奇妙手段。

在简单流通中，商品的价值在与商品的使用价值的对立中，至

多取得了独立的货币形式，而在这里，商品的价值突然表现为一个

处在过程中的、自行运动的实体，商品和货币只是这一实体的两种

形式。不仅如此。现在，它不是表示商品关系，而可以说同它自身

发生私自关系。它作为原价值同作为剩余价值的自身区别开来，作

为圣父同作为圣子的自身区别开来，而二者年龄相同，实际上只

是一个人。这是因为预付的１００镑只是由于有了１０镑剩余价值才

成为资本，而它一旦成为资本，一旦生了儿子，并由于有了儿子

而生了父亲，二者的区别又马上消失，合为一体——１１０镑。

因此，价值成了处于过程中的价值，成了处于过程中的货币，

从而也就成了资本。它离开流通，又进入流通，在流通中保存自

己，扩大自己，扩大以后又从流通中返回来，并且不断重新开始

同样的循环。（１３）Ｇ—ＧD，生出货币的货币，——ｍｏｎｅｙｗｈｉｃｈ

ｂｅｇｅｔｓｍｏｎｅｙ，——资本的最初解释者重商主义者就是这样来描

绘资本的。

为卖而买，或者说得完整些，为了贵卖而买，即Ｇ—Ｗ—ＧD，

似乎只是一种资本即商人资本所特有的形式。但产业资本也是这

样一种货币，它转化为商品，然后通过商品的出售再转化为更多

的货币。在买和卖的间歇，即在流通领域以外发生的行为，丝毫

不会改变这种运动形式。最后，在生息资本的场合，Ｇ—Ｗ—ＧD的

流通简化地表现为没有中介的结果，表现为一种简练的形式，Ｇ—

ＧD，表现为等于更多货币的货币，比本身价值更大的价值。

因此，Ｇ—Ｗ—ＧD事实上是直接在流通领域内表现出来的资

本的总公式。

２．总公式的矛盾

货币羽化为资本的流通形式，是和前面阐明的所有关于商品、

价值、货币和流通本身的性质的规律相矛盾的。它和简单商品流

通不同的地方，在于同样两个对立过程（卖和买）的次序相反。但这

种纯粹形式上的区别，是用什么魔法使这一过程的性质改变的呢？

不仅如此。在互相进行交易的三个同行中间，只是对其中一

个人来说，次序才是颠倒过来了。作为资本家，我从Ａ手里购买

商品，再把商品卖给Ｂ；作为简单的商品所有者，我把商品卖给Ｂ，

然后从Ａ手里购买商品。对Ａ和Ｂ这两个同行来说，这个区别是

不存在的。他们只是作为商品的买者或卖者出现。我自己也总是

作为简单的货币所有者或商品所有者，作为买者或卖者与他们相

对立。在这两个序列中，对于一个人我只是买者，对于另一个人

我只是卖者；对于一个人我只是货币，对于另一个人我只是商品，

不论对于这两个人中的哪一个，我都不是资本，不是资本家，不

是比货币或商品更多的什么东西的代表，或者能起货币或商品以

外的什么作用的东西的代表。对我来说，向Ａ购买商品和把商品

卖给Ｂ，构成一个序列。但是这两个行为之间的联系，只有对我来

说才是存在的。Ａ并不关心我同Ｂ的交易，Ｂ并不关心我同Ａ的

交易。假如我想向他们说明我把交易的序列颠倒过来而作出的特

殊功绩，他们就会向我指出，是我把序列本身弄错了，整个交易

不是由买开始和由卖结束，而是相反，由卖开始和由买结束。实

际上，我的第一个行为买，在Ａ看来是卖，我的第二个行为卖，在

Ｂ看来是买。Ａ和Ｂ并不满足于这一点，他们还会说，这整个序

列是多余的，是要把戏。Ａ可以直接把商品卖给Ｂ，Ｂ可以直接向

Ａ购买商品。这样，整个交易就缩短为普通商品流通的一个单方

面的行为：从Ａ看来只是卖，从Ｂ看来只是买。可见，我们把序

列颠倒过来，并没有越出简单商品流通领域，相反，我们倒应该

看一看：这个领域按其性质来说，是否允许进入这一领域的价值

发生增殖，从而允许剩余价值的形成。

我们拿表现为单纯的商品交换的流通过程来说。在两个商品

所有者彼此购买对方的商品，并到支付日结算债务差额时，流通

过程总是表现为单纯的商品交换。在这里，货币充当计算货币，它

把商品的价值表现为商品价格，但不是用它的物体同商品本身相

对立。就使用价值来看，交换双方显然都能得到好处。双方都是

让渡对自己没有使用价值的商品，而得到自己需要使用的商品。但

好处可能不止是这一点。卖葡萄酒买谷物的Ａ，在同样的劳动时

间内，大概会比种植谷物的Ｂ酿出更多的葡萄酒，而种植谷物的

Ｂ，在同样的劳动时间内，大概会比酿酒的Ａ生产出更多的谷物。

可见，与两人不进行交换而各自都不得不为自己生产葡萄酒和谷

物相比，用同样的交换价值，Ａ能得到更多的谷物，Ｂ能得到更多

的葡萄酒。因此，就使用价值来看，可以说，“交换是双方都得到

好处的交易”（１４）。就交换价值来看，情况就不同了。

“一个有许多葡萄酒而没有谷物的人，同一个有许多谷物而没有葡萄酒

的人进行交易，在他们之间，价值５０的小麦和价值５０的葡萄酒相交换了。这

种交换不论对哪一方来说都不是交换价值的增多，因为每一方通过这次行为

得到的价值，是和他在交换以前握有的价值相等的。”（１５）

货币作为流通手段出现在商品之间，以及买和卖的行为明显

地分离开来，这对事情毫无影响。（１６）商品的价值在商品进入流通以

前就表现为商品价格，因此它是流通的前提，不是流通的结果。（１７）

如果抽象地来考察，就是说，把不是从简单商品流通的内在规

律中产生的情况撇开，那末，在这种流通中发生的，除了一种使用

价值被另一种使用价值代替以外，只是商品的形态变化，即商品的

单纯形式变换。同一价值，即同量的物化社会劳动，在同一个商品

所有者手里，起初表现为他的商品的形式，然后是该商品转化成的

货币的形式，最后是由这一货币再转化成的商品的形式。这种形式

变换并不包含价值量的改变。商品价值本身在这一过程中所经历

的变化，只限于它的货币形式的变化。起初，这个货币形式是待售

商品的价格，然后是在价格中已经表现出来的货币额，最后是等价

商品的价格。这种形式变换，象一张５镑的钞票换成若干索维林、

若干半索维林和若干先令一样，本身并不包含价值量的改变。因

此，商品流通就它只引起商品价值的形式变换来说，在现象纯粹地

进行的情况下，就只引平等价物的交换。连根本不懂什么是价值的

庸俗经济学，每当它想依照自己的方式来纯粹地观察现象的时候，

也都假定供求是一致的，就是说，假定供求的影响是完全不存在

的。因此，就使用价值来看，交换双方都能得到利益，但在交换价值

上，双方都不能得到利益。不如说，在这里是：“在平等的地方，没有

利益可言。”（１８）诚然，商品可以按照和自己的价值相偏离的价格

出售，但这种偏离是一种违反商品交换规律的现象。（１９）商

品交换就其纯粹形态来说是等价物的交换，因此，不是增大价值

的手段。（２０）

因此，那些试图把商品流通说成是剩余价值的源泉的人，其

实大多是弄混了，是把使用价值和交换价值混淆了。例如，孔狄

亚克说：

“认为在商品交换中是等量的价值相交换，那是错误的。恰恰相反，当事

人双方总是用较小的价值去换取较大的价值……　如果真的总是等量的价

值交换，那任何一方都不会得到利益。但双方都得到利益，或都应该得到利

益。为什么呢？物的价值只在于物和我们的需要的关系。某物对一个人来说

是多了，对另一人来说则不够，或者相反……　不能设想，我们会把自己消

费所必需的物拿去卖……　我们是要把自己用不着的东西拿去卖，以取得自

己需要的东西；我们是要以少换多……　人们自然会认为，只要每个被交换

的物在价值上等于同一货币量，那就是等量的价值交换等量的价值……　但

还必须考虑到另一方面；试问：我们双方不是都用剩余物来交换需要物吗？

（２１）

我们看到，孔狄亚克不但把使用价值和交换价值混在一起，而

且十分幼稚地把商品生产发达的社会硬说成是这样一种状态：生

产者自己生产自己的生存资料，而只把满足自己需要以后的余额

即剩余物投入流通。（２２）然而，孔狄亚克的论据却经常为现代经济

学家所重复，当他们要说明商品交换的发达形式即贸易会产生剩

余价值的时候，更是如此。例如，有人说：

“贸易使产品增添价值，因为同一产品在消费者手里比在生产者手里具

有更大的价值，因此，严格说来，贸易应看作是一种生产活动。”（２３）

但是，人们购买商品不是付两次钱：一次是为了它的使用价

值，一次是为了它的价值。如果说商品的使用价值对买者比对卖

者更有用，那末商品的货币形式对卖者比对买者就更有用。不然

他何必出卖商品呢？因此，我们同样也可以说，例如，买者把商

人的袜子变成货币，严格说来，就是完成一种“生产活动”。

假如互相交换的是交换价值相等的商品，或交换价值相等的

商品和货币，就是说，是等价物，那末很明显，任何人从流通中

取出的价值，都不会大于他投入流通的价值。在这种情形下，就

不会有剩余价值形成。商品的流通过程就其纯粹的形式来说，要

求等价物的交换。但是在实际上，事情并不是纯粹地进行的。因

此，我们假定是非等价物的交换。

在任何情形下，在商品市场上，只是商品所有者与商品所有

者相对立，他们彼此行使的权力只是他们商品的权力。商品的物

质区别是交换的物质动机，它使商品所有者互相依赖，因为他们

双方都没有他们自己需要的物品，而有别人需要的物品。除使用

价值上的这种物质区别以外，商品之间就只有一种区别，即商品

的自然形式和它的转化形式之间的区别，商品和货币之间的区别。

因此，商品所有者之间的区别，只不过是卖者即商品所有者和买

者即货币所有者之间的区别。

    假定卖者享有某种无法说明的特权，可以高于商品价值出卖

商品，把价值１００的商品卖１１０，即在名义上加价１０％。这样，卖

者就得到剩余价值１０。但是，他当了卖者以后，又成为买者。现

在第三个商品所有者作为卖者和他相遇，并且也享有把商品贵卖

１０％的特权。我们那位商品所有者作为卖者赚得了１０，但是作为

买者要失去１０。（２４）实际上，整个事情的结果是，全体商品所有

者都高于商品价值１０％互相出卖商品，这与他们把商品按其价值

出售完全一样。商品的这种名义上的普遍加价，其结果就象例如

用银代替金来计量商品价值一样。商品的货币名称即价格上涨了，

但商品间的价值比例仍然不变。

我们再反过来，假定买者享有某种特权，可以低于商品价值

购买商品。在这里，不用说，买者还要成为卖者。他在成为买者

以前，就曾经是卖者。他在作为买者赚得１０％以前，就已经作为

卖者失去了１０％。（２５）结果一切照旧。

因此，剩余价值的形成，从而货币的转化为资本，既不能用

卖者高于商品价值出卖商起来说明，也不能用买者低于商品价值

购买商起来说明。（２６）

    即使偷偷加进一些不相干的东西，如象托伦斯上校那样，问

题也绝不会变简单些。这位上校说：

“有效的需求在于，消费者通过直接的或间接的交换能够和愿意〈！〉付

给商品的部分，大于生产它们时所耗费的资本的一切组成部分。”（２７）

在流通中，生产者和消费者只是作为卖者和买者相对立。说

生产者得到剩余价值是由于消费者付的钱超过了商品的价值，那

不过是把商品所有者作为卖者享有贵卖的特权这个简单的命题加

以伪装罢了。卖者自己生产了某种商品，或代表它的生产者，同

样，买者也是自己生产了某种已体现为货币的商品，或代表它的

生产者。因此，是生产者和生产者相对立。他们的区别在于，一

个是买，一个是卖。商品所有者在生产者的名义下高于商品价值

出卖商品，在消费者的名义下对商品付出高价，这并不能使我们

前进一步。（２８）

因此，坚持剩余价值来源于名义上的加价或卖者享有贵卖商

品的特权这一错觉的代表者，是假定有一个只买不卖，从而只消

费不生产的阶级。从我们上面达到的观点来看，即从简单流通的

观点来看，还不能说明存在着这样一个阶级。但是，我们先假定有

这样一个阶级。这个阶级不断用来购买的货币，必然是不断地、不

经过交换、白白地、依靠任何一种权利或暴力，从那些商品所有者

手里流到这个阶级手里的。把商品高于价值卖给这个阶级，不过是

骗回一部分白白交出去的货币罢了。（２９）例如，小亚细亚的城市

每年向古罗马缴纳贡款，就是如此。罗马则用这些货币购买小亚

细亚城市的商品，而且按高价购买。小亚细亚人通过贸易从征服

者手里骗回一部分贡款，从而欺骗了罗马人。但是，吃亏的还是

小亚细亚人。他们的商品仍旧是用他们自己的货币支付的。这决

不是发财致富或创造剩余价值的方法。

所以，我们还是留在卖者也是买者、买者也是卖者的商品交

换范围内吧。我们陷入困境，也许是因为我们只把人理解为人格

化的范畴，而不是理解为个人。

商品所有者Ａ可能非常狡猾，总是使他的同行Ｂ或Ｃ受骗，

而Ｂ和Ｃ无论如何也报复不了。Ａ把价值４０镑的葡萄酒卖给Ｂ，

换回价值５０镑的谷物。Ａ把自己的４０镑变成了５０镑，把较少的

货币变成了较多的货币，把自己的商品变成了资本。我们仔细地

来看一下。在交换以前，Ａ手中有价值４０镑的葡萄酒，Ｂ手中有

价值５０镑的谷物，总价值是９０镑。在交换以后，总价值还是９０

镑。流通中的价值没有增大一个原子，只是它在Ａ和Ｂ之间的分

配改变了。一方的剩余价值，是另一方的不足价值，一方的增加，

是另一方的减少。如果Ａ不用交换形式作掩饰，而直接从Ｂ那里

偷去１０镑，也会发生同样的变化。显然，流通中的价值总量不管其

分配情况怎样变化都不会增大，正象一个犹太人把安女王时代的

一法寻当作一基尼来卖，不会使本国的贵金属量增大一样。一个国

家的整个资本家阶级不能靠欺骗自己来发财致富。（３０）

可见，无论怎样颠来倒去，结果都是一样。如果是等价物交

换，不产生剩余价值；如果是非等价物交换，也不产生剩余价值。

（３１）流通或商品交换不创造价值。（３２）

由此可以了解，为什么我们在分析资本的基本形式，分析决

定现代社会的经济组织的资本形式时，开始根本不提资本的常见

的、所谓洪水期前的形态，即商业资本和高利贷资本。

Ｇ—Ｗ—ＧD的形式，为贵卖而买，在真正的商业资本中表现得

最纯粹。另一方面，它的整个运动是在流通领域内进行的。但是，

既然不能从流通本身来说明货币转化为资本，说明剩余价值的形

成，所以只要是等价物相交换，商业资本看来是不可能存在的。（３３）

因而，商业资本只能这样来解释：寄生在购买的商品生产者和售

卖的商品生产者之间的商人对他们双方进行欺骗。富兰克林就是

在这个意义上说：“战争是掠夺，商业是欺骗。”（３４）如果不是单

纯用对商品生产者的欺骗来说明商业资本的增殖，那就必须举出

一长串的中间环节，但是在这里，商品流通及其简单要素是我们

唯一的前提，因此这些环节还完全不存在。

关于商业资本所说的一切，更加适用于高利贷资本。在商业

资本中，两极，即投入市场的货币和从市场取出的增大的货币，至

少还以买和卖，以流通运动为媒介。在高利贷资本中，Ｇ—Ｗ—ＧD

形式简化成没有媒介的两极Ｇ—ＧD，即交换成更多货币的货币。这

种形式是和货币的性质相矛盾的，因而从商品交换的角度是无法

解释的。所以，亚里士多德说：

“货殖有两种，一种属于商业方面，一种属于经济方面。后者是必要的，

值得称赞的，前者以流通为基础，理应受到谴责（因为它不以自然为基础，而

以互相欺骗为基础）。所以，高利贷受人憎恨完全理所当然，因为在这里，货

币本身成为赢利的源泉，没有用于发明它的时候的用途。货币是为商品交换

而产生的，但利息却使货币生出更多的货币。它的名称〈Mｏｏ，利息和

利子〉就是由此而来的。利子和母财是相像的。但利息是货币生出的货币，因

此在所有的赢利部门中，这个部门是最违反自然的。”（３５）

在我们研究的进程中，我们将会发现，生息资本和商业资本

一样，也是派生的形式，同时会看到，为什么它们在历史上的出

现早于资本的现代基本形式。

上面已经说明，剩余价值不能从流通中产生；因此，在剩余价

值的形成上，必然有某种在流通中看不到的情况发生在流通的背

后。（３６）但是，剩余价值能不能从流通以外的什么地方产生呢？

流通是商品所有者的全部相互关系的总和。在流通以外，商品所

有者只同他自己的商品发生关系。就商品的价值来说，这种关系

只是：他的商品包含着他自己的、按一定社会规律计量的劳动量。

这个劳动量表现为他的商品的价值量，而价值量是表现在计算货

币上的，因此劳动量就表现为一个价格，例如１０镑。但是，他的

劳动不能表现为商品的价值和超过这个商品本身价值而形成的余

额，不能表现为等于１０镑又等于１１镑的价格，不能表现为一个

大于自身价值的价值。商品所有者能够用自己的劳动创造价值，但

是不能创造进行增殖的价值。他能够通过新的劳动给原有价值添

加新价值，从而使商品的价值增大，例如把皮子制成皮靴就是这

样。这时，同一个材料由于包含了更大的劳动量，也就有了更大

的价值。因此，皮靴的价值大于皮子的价值，但是皮子的价值仍

然和从前一样。它没有增殖，没有在制作皮靴时添加剩余价值。可

见，商品生产者在流通领域以外，也就是不同其他商品所有者接

触，就不能使价值增殖，从而使货币或商品转化为资本。

因此，资本不能从流通中产生，又不能不从流通中产生。它

必须既在流通中又不在流通中产生。

这样，就得到一个双重的结果。

货币转化为资本，必须根据商品交换的内在规律来加以说明，

因此等价物的交换应该是起点。（３７）我们那位还只是资本家幼虫

的货币所有者，必须按商品的价值购买商品，按商品的价值出卖

商品，但他在过程终了时必须取出比他投入的价值更大的价值。他

变为蝴蝶，必须在流通领域中，又必须不在流通领域中。这就是

问题的条件。这里是罗陀斯，就在这里跳罢！

３．劳动力的买和卖

要转化为资本的货币的价值变化，不可能发生在这个货币本

身上，因为货币作为购买手段和支付手段，只是实现它所购买或所

支付的商品的价格，而它如果停滞在自己原来的形式上，它就凝固

为价值量不变的化石了。（３８）同样，在流通的第二个行为即商品的

再度出卖上，也不可能发生这种变化，因为这一行为只是使商品

从自然形式再转化为货币形式。因此，这种变化必定发生在第一

个行为Ｇ—Ｗ中所购买的商品上，但不是发生在这种商品的价值

上，因为互相交换的是等价物，商品是按它的价值支付的。因此，

这种变化只能从这种商品的使用价值本身，即从这种商品的使用

上产生。要从商品的使用上取得价值，我们的货币所有者就必须

幸运地在流通领域内即在市场上发现这样一种商品，它的使用价

值本身具有成为价值源泉的特殊属性，因此，它的实际使用本身

就是劳动的物化，从而是价值的创造。货币所有者在市场上找到

了这种特殊商品，这就是劳动能力或劳动力。

我们把劳动力或劳动能力，理解为人的身体即活的人体中存

在的、每当人生产某种使用价值时就运用的体力和智力的总和。

但是，货币所有者要在市场上找到作为商品的劳动力，必须

存在各种条件。商品交换本身除了包含由它自己的性质所产生的

从属关系以外，不包含任何其他从属关系。在这种前提下，劳动

力只有而且只是因为被它自己的所有者即有劳动力的人当作商品

出售或出卖，才能作为商品出现在市场上。劳动力所有者要把劳

动力当作商品出卖，他就必须能够支配它，从而必须是自己的劳动

能力、自己人身的自由的所有者。（３９）劳动力所有者和货币所有者

在市场上相遇，彼此作为身分平等的商品所有者发生关系，所不同

的只是一个是买者，一个是卖者，因此双方是在法律上平等的人。

这种关系要保持下去，劳动力所有者就必须始终把劳动力只出卖

一定时间，因为他要是把劳动力一下子全部卖光，他就出卖了自

己，就从自由人变成奴隶，从商品所有者变成商品。他作为人，必

须总是把自己的劳动力当作自己的财产，从而当作自己的商品。而

要做到这一点，他必须始终让买者只是在一定期限内暂时支配他

的劳动力，使用他的劳动力，就是说，他在让渡自己的劳动力时

不放弃自己对它的所有权。（４０）

货币所有者要在市场上找到作为商品的劳动力，第二个基本

条件就是：劳动力所有者没有可能出卖有自己的劳动物化在内的

商品，而不得不把只存在于他的活的身体中的劳动力本身当作商

品出卖。

一个人要出卖与他的劳动力不同的商品，他自然必须占有生

产资料，如原料、劳动工具等等。没有皮革，他就不能做皮靴。此

外，他还需要有生活资料。任何人，即使是未来音乐的创作家，都

不能靠未来的产品过活，也不能靠尚未生产好的使用价值过活。人

从出现在地球舞台上的第一天起，每天都要消费，不管在他开始

生产以前和在生产品间都是一样。如果产品是作为商品生产的，

在它生产出来以后就必须卖掉，而且只有在卖掉以后，它才能满

足生产者的需要。除生产时间外，还要加上出售所需要的时间。

可见，货币所有者要把货币转化为资本，就必须在商品市场

上找到自由的工人。这里所说的自由，具有双重意义：一方面，工

人是自由人，能够把自己的劳动力当作自己的商起来支配，另一

方面，他没有别的商品可以出卖，自由得一无所有，没有任何实

现自己的劳动力所必需的东西。

为什么这个自由工人在流通领域中同货币所有者相遇，对这

个问题货币所有者不感兴趣。他把劳动市场看作是商品市场的一

个特殊部门。我们目前对这个问题也不感兴趣。货币所有者是在

实践上把握着这个事实，我们则是在理论上把握着这个事实。但

是有一点是清楚的。自然界不是一方面造成货币所有者或商品所

有者，而另一方面造成只是自己劳动力的所有者。这种关系既不

是自然史上的关系，也不是一切历史时期所共有的社会关系。它

本身显然是已往历史发展的结果，是许多次经济变革的产物，是

一系列陈旧的社会生产形态灭亡的产物。

我们前面所考察的经济范畴，也都带有自己的历史痕迹。产

品成为商品，需要有一定的历史条件。要成为商品，产品就不应

作为生产者自己直接的生存资料来生产。如果我们进一步研究，在

什么样的状态下，全部产品或至少大部分产品采取商品的形式，我

们就会发现，这种情况只有在一种十分特殊的生产方式即资本主

义生产方式的基础上才会发生。但是这种研究不属于商品分析的

范围。即使绝大多数产品直接用来满足生产者自己的需要，没有

变成商品，从而社会生产过程按其广度和深度来说还远没有为交

换价值所控制，商品生产和商品流通仍然能够产生。产品要表现

为商品，需要社会内部的分工发展到这样的程度：在直接的物物

交换中开始的使用价值和交换价值的分离已经完成。但是，这样

的发展阶段是历史上完全不同的社会经济形态所共有的。

如果考察一下货币，我们就会看到，货币是以商品交换发展

到一定高度为前提的。货币的各种特殊形式，即单纯的商平等价

物，或流通手段，或支付手段、贮藏货币和世界货币，按其中这

种或那种职能的不同作用范围和相对占优势的情况，表示社会生

产过程的极不相同的阶段。但是根据经验，不很发达的商品流通

就足以促使所有这些形式的形成。资本则不然。有了商品流通和

货币流通，决不是就具备了资本存在的历史条件。只有当生产资

料和生活资料的所有者在市场上找到出卖自己劳动力的自由工人

的时候，资本才产生；而单是这一历史条件就包含着一部世界史。

因此，资本一出现，就标志着社会生产过程的一个新时代。（４１）

现在应该进一步考察这个特殊商品——劳动力。同一切其他

商品一样，劳动力也具有价值。（４２）这个价值是怎样决定的

呢？

同任何其他商品的价值一样，劳动力的价值也是由生产从而

再生产这种特殊物品所必需的劳动时间决定的。就劳动力代表价

值来说，它本身只代表在它身上物化的一定量的社会平均劳动。劳

动力只是作为活的个体的能力而存在。因此，劳动力的生产要

以活的个体的存在为前提。假设个体已经存在，劳动力的生产就

是这个个体本身的再生产或维持。活的个体要维持自己，需要有

一定量的生活资料。因此，生产劳动力所需要的劳动时间，可化

为生产这些生活资料所需要的劳动时间，或者说，劳动力的价值，

就是维持劳动力所有者所需要的生活资料的价值。但是，劳动力

只有表现出来才能实现，只有在劳动中才能发挥出来。而劳动力

的发挥即劳动，耗费人的一定量的肌肉、神经、脑等等，这些消

耗必须重新得到补偿。支出增多，收入也得增多。（４３）劳动力所

有者今天进行了劳动，他应当明天也能够在同样的精力和健康条

件下重复同样的过程。因此，生活资料的总和应当足以使劳动者

个体能够在正常生活状况下维持自己。由于一个国家的气候和其

他自然特点不同，食物、衣服、取暖、居住等等自然需要也就不

同。另一方面，所谓必不可少的需要的范围，和满足这些需要的

方式一样，本身是历史的产物，因此多半取决于一个国家的文化

水平，其中主要取决于自由工人阶级是在什么条件下形成的，从

而它有哪些习惯和生活要求。（４４）因此，和其他商品不同，劳动

力的价值规定包含着一个历史的和道德的因素。但是，在一定的

国家，在一定的时期，必要生活资料的平均范围是一定的。

劳动力所有者是会死的。因此，要使他不断出现在市场上（这

是货币不断转化为资本的前提），劳动力的卖者就必须“象任何活

的个体一样，依靠繁殖使自己永远延续下去”（４５）。因损耗和死亡

而退出市场的劳动力，至少要不断由同样数目的新劳动力来补充。

因此，生产劳动力所必需的生活资料的总和，要包括工人的补充

者即工人子女的生活资料，只有这样，这种特殊商品所有者的种

族才能在商品市场上永远延续下去。（４６）

要改变一般的人的本性，使它获得一定劳动部门的技能和技

巧，成为发达的和专门的劳动力，就要有一定的教育或训练，而

这就得花费或多或少的商平等价物。劳动力的教育费随着劳动力

性质的复杂程度而不同。因此，这种教育费——对于普通劳动力

来说是微乎其微的——包括在生产劳动力所耗费的价值总和中。

劳动力的价值可以归结为一定量生活资料的价值。因此，它

也随着这些生活资料的价值即生产这些生活资料所需要的劳动时

间量的改变而改变。

一部分生活资料，如食品、燃料等等，每天都有新的消耗，因

而每天都必须有新的补充。另一些生活资料，如衣服、家具等等，

可以使用较长的时期，因而只是经过较长的时期才需要补充。有

些商品要每天购买或支付，有些商品要每星期购买或支付，还有

些商品要每季度购买或支付，如此等等。但不管这些支出的总和

在例如一年当中怎样分配，都必须由每天的平均收入来担负。假

如生产劳动力每天所需要的商品量＝Ａ，每星期所需要的商品量

＝Ｂ，每季度所需要的商品量＝Ｃ，其他等等，那末这些商品每天的

平均需要量＝３６５Ａ＋５２Ｂ＋４Ｃ＋其他等等

３６５。假定平均每天所需要的这个

商品量包含６小时社会劳动，那末每天物化在劳动力中的就是半

天的社会平均劳动，或者说，每天生产劳动力所需要的是半个工

作日。生产劳动力每天所需要的这个劳动量，构成劳动力的日价

值，或每天再生产出的劳动力的价值。假定半天的社会平均劳动

又表现为３先令或１塔勒的金量，那末１塔勒就是相当于劳动力

日价值的价格。如果劳动力所有者按每天１塔勒出卖劳动力，劳

动力的出售价格就等于劳动力的价值，而且根据我们的假定，一

心要把自己的塔勒转化为资本的货币所有者是支付这个价值的。

劳动力价值的最低限度或最小限度，是劳动力的承担者即人

每天得不到就不能更新他的生命过程的那个商品量的价值，也就

是维持身体所必不可少的生活资料的价值。假如劳动力的价格降

到这个最低限度，那就降到劳动力的价值以下，因为这样一来，劳

动力就只能在萎缩的状态下维持和发挥。但是，每种商品的价值

都是由提供标准质量的该种商品所需要的劳动时间决定的。

认为这种由事物本性产生的劳动力的价值规定是粗暴的，并

且象罗西那样为之叹息，那是一种极其廉价的感伤主义：

“在考察劳动能力时，撇开生产过程中维持劳动的生存资料，那就是考察

一种臆想的东西。谁谈劳动，谈劳动能力，同时也就是谈工人和生存资料，工

人和工资”（４７）。

谁谈劳动能力并不就是谈劳动，正象谈消化能力并不就是谈

消化一样。谁都知道，要有消化过程，光有健全的胃是不够的。谁

谈劳动能力，谁就不会撇开维持劳动能力所必需的生活资料。生

活资料的价值正是表现在劳动能力的价值上。劳动能力不卖出

去，对工人就毫无用处，不仅如此，工人就会感到一种残酷的自

然必然性：他的劳动能力的生产曾需要一定量的生存资料，它的

再生产又不断地需要一定量的生存资料。于是，他就和西斯蒙第

一样地发现：“劳动能力……不卖出去，就等于零。”（４８）

劳动力这种特殊商品的特性，使劳动力的使用价值在买者和

卖者缔结契约时还没有在实际上转到买者手中。和其他任何商品

的价值一样，它的价值在它进入流通以前就已确定，因为在劳动

力的生产上已经耗费了一定量的社会劳动，但它的使用价值只是

在以后的力的表现中才实现。因此，力的让渡和力的实际表现即

力作为使用价值的存在，在时间上是互相分开的。但是，对于这

类先通过出售而在形式上让渡使用价值、后在实际上向买者转让

使用价值的商起来说，买者的货币通常执行支付手段的职能。

（４９）在资本主义生产方式占统治地位的一切国家里，给劳

动力支付报酬，是在它按购买契约所规定的时间发挥作用

以后，例如在每周的周末。因此，到处都是工人把劳动力的

使用价值预付给资本家；工人在得到买者支付他的劳动力

价格以前，就让买者消费他的劳动力，因此，到处都是工人

给资本家以信贷。这种信贷不是什么臆想，这不仅为贷方碰

到资本家破产时失掉工资（５０）所证明，而且也为一系列远

为经常的影响所证明。（５１）但是，无论货币执行购买手段还是支

付手段的职能，商品交换本身的性质并不因此发生变化。劳动力的

价格已由契约确定下来，虽然它同房屋的出租价格一样，要在以后

才实现。劳动力已经卖出，虽然报酬要在以后才得到。但是，为了

在纯粹的形式上理解这种关系，我们暂且假定，劳动力所有者每次

出卖劳动力时就立即得到了契约所规定的价格。

现在我们知道了，货币所有者付给劳动力这种特殊商品的所

有者的价值是怎样决定的。货币所有者在交换中得到的使用价值，

在劳动力的实际使用即消费过程中才表现出来。这个过程所必需

的一切物品，如原料等等，是由货币所有者在商品市场上买来并

且按十足的价格支付的。劳动力的消费过程，同时就是商品和剩

余价值的生产过程。劳动力的消费，象任何其他商品的消费一样，

是在市场以外，或者说在流通领域以外进行的。因此，让我们同

货币所有者和劳动力所有者一道，离开这个嘈杂的、表面的、有

目共睹的领域，跟随他们两人进入门上挂着“非公莫入”牌子的

隐蔽的生产场所吧！在那里，不仅可以看到资本是怎样进行生产

的，还可以看到资本本身是怎样被生产出来的。赚钱的秘密最后

一定会暴露出来。

劳动力的买和卖是在流通领域或商品交换领域的界限以内进

行的，这个领域确实是天赋人权的真正乐园。那里占统治地位的

只是自由、平等、所有权和边沁。自由！因为商品例如劳动力的

买者和卖者，只取决于自己的自由意志。他们是作为自由的、在

法律上平等的人缔结契约的。契约是他们的意志借以得到共同的

法律表现的最后结果。平等！因为他们彼此只是作为商品所有者

发生关系，用等价物交换等价物。所有权！因为他们都只支配自

己的东西。边沁！因为双方都只顾自己。使他们连在一起并发生

关系的唯一力量，是他们的利己心，是他们的特殊利益，是他们

的私人利益。正因为人人只顾自己，谁也不管别人，所以大家都

是在事物的预定的和谐下，或者说，在全能的神的保佑下，完成

着互惠互利、共同有益、全体有利的事业。

一离开这个简单流通领域或商品交换领域，——庸俗的自由

贸易论者用来判断资本和雇佣劳动的社会的那些观点、概念和标

准就是从这个领域得出的，——就会看到，我们的剧中人的面貌

已经起了某些变化。原来的货币所有者成了资本家，昂首前行；劳

动力所有者成了他的工人，尾随于后。一个笑容满面，雄心勃勃；

一个战战兢兢，畏缩不前，象在市场上出卖了自己的皮一样，只

有一个前途——让人家来鞣。


北极星书库-capitch05

第三篇绝对剩余价值的生产

第五章

劳动过程和价值增殖过程

１．劳动过程

劳动力的使用就是劳动本身。劳动力的买者消费劳动力，就

是叫劳动力的卖者劳动。劳动力的卖者也就由此在实际上成为发

挥作用的劳动力，成为工人，而在此以前，他只不过在可能性上

是工人。为了把自己的劳动表现在商品中，他必须首先把它表现

在使用价值中，表现在能满足某种需要的物中。因此，资本家要

工人制造的是某种特殊的使用价值，是一定的物品。虽然使用价

值或财物的生产是为了资本家，并且是在资本家的监督下进行的，

但是这并不改变这种生产的一般性质。所以，劳动过程首先要撇

开各种特定的社会形式来加以考察。

劳动首先是人和自然之间的过程，是人以自身的活动来引起、

１０２调整和控制人和自然之间的物质变换的过程。人自身作为一种自

然力与自然物质相对立。为了在对自身生活有用的形式上占有自

然物质，人就使他身上的自然力——臂和腿、头和手运动起来。当

他通过这种运动作用于他身外的自然并改变自然时，也就同时改

变他自身的自然。他使自身的自然中沉睡着的潜力发挥出来，并

且使这种力的活动受他自己控制。在这里，我们不谈最初的动物

式的本能的劳动形式。现在，工人是作为他自己的劳动力的卖者

出现在商品市场上。对于这种状态来说，人类劳动尚未摆脱最初

的本能形式的状态已经是太古时代的事了。我们要考察的是专属

于人的劳动。蜘蛛的活动与织工的活动相似，蜜蜂建筑蜂房的本

领使人间的许多建筑师感到惭愧。但是，最蹩脚的建筑师从一开

始就比最灵巧的蜜蜂高明的地方，是他在用蜂蜡建筑蜂房以前，已

经在自己的头脑中把它建成了。劳动过程结束时得到的结果，在

这个过程开始时就已经在劳动者的表象中存在着，即已经观念地

存在着。他不仅使自然物发生形式变化，同时他还在自然物中实

现自己的目的，这个目的是他所知道的，是作为规律决定着他的

活动的方式和方法的，他必须使他的意志服从这个目的。但是这

种服从不是孤立的行为。除了从事劳动的那些器官紧张之外，在

整个劳动时间内还需要有作为注意力表现出来的有目的的意志，

而且，劳动的内容及其方式和方法越是不能吸引劳动者，劳动者

越是不能把劳动当作他自己体力和智力的活动来享受，就越需要

这种意志。

劳动过程的简单要素是：有目的的活动或劳动本身，劳动对

象和劳动资料。

土地（在经济学上也包括水）最初以食物，现成的生活资料

供给人类（１），它未经人的协助，就作为人类劳动的一般对象而

存在。所有那些通过劳动只是同土地脱离直接联系的东西，都是

天然存在的劳动对象。例如从鱼的生活要素即水中，分离出来的

即捕获的鱼，在原始森林中砍伐的树木，从地下矿藏中开采的矿

石。相反，已经被以前的劳动可以说滤过的劳动对象，我们称为

原料。例如，已经开采出来正在洗的矿石。一切原料都是劳动对

象，但并非任何劳动对象都是原料。劳动对象只有在它已经通过

劳动而发生变化的情况下，才是原料。

劳动资料是劳动者置于自己和劳动对象之间、用来把自己的

活动传导到劳动对象上去的物或物的综合体。劳动者利用物的机

械的、物理的和化学的属性，以便把这些物当作发挥力量的手段，

依照自己的目的作用于其他的物。（２）劳动者直接掌握的东西，不

是劳动对象，而是劳动资料（这里不谈采集果实之类的现成的生活

资料，在这种场合，劳动者身上的器官是唯一的劳动资料）。这样，

自然物本身就成为他的活动的器官，他把这种器官加到他身体的

器官上，不顾圣经的训诫，延长了他的自然的肢体。土地是他的原

始的食物仓，也是他的原始的劳动资料库。例如，他用来投、磨、压、

切等等的石块就是土地供给的。土地本身是劳动资料，但是它在农

业上要起劳动资料的作用，还要以一系列其他的劳动资料和劳

动力的较高的发展为前提。（３）一般说来，劳动过程只要稍有一

点发展，就已经需要经过加工的劳动资料。在太古人的洞穴中，我

们发现了石制工具和石制武器。在人类历史的初期，除了经过加

工的石块、木头、骨头和贝壳外，被驯服的，也就是被劳动改变

的、被饲养的动物，也曾作为劳动资料起着主要的作用。（４）劳动

资料的使用和创造，虽然就其萌芽状态来说已为某几种动物所固

有，但是这毕竟是人类劳动过程独有的特征，所以富兰克林给人下

的定义是《ａｔｏｏｌｍａｋｉｎｇａｎｉｍａｌ》，制造工具的动物。动物遗骸的结

构对于认识已经绝迹的动物的机体有重要的意义，劳动资料的遗

骸对于判断已经消亡的社会经济形态也有同样重要的意义。各种

经济时代的区别，不在于生产什么，而在于怎样生产，用什么劳动

资料生产。（５）劳动资料不仅是人类劳动力发展的测量器，而且是

劳动借以进行的社会关系的指示器。在劳动资料中，机械性的劳动

资料（其总和可称为生产的骨骼系统和肌肉系统）比只是充当劳动

对象的容器的劳动资料（如管、桶、篮、罐等，其总和一般可称为生

产的脉管系统）更能显示一个社会生产时代的具有决定意义的特

征。后者只是在化学工业上才起着重要的作用。（５ａ）

    广义地说，除了那些把劳动的作用传达到劳动对象、因而以

这种或那种方式充当活动的传导体的物以外，劳动过程的进行所

需要的一切物质条件都算作劳动过程的资料。它们不直接加入劳

动过程，但是没有它们，劳动过程就不能进行，或者只能不完全

地进行。土地本身又是这类一般的劳动资料，因为它给劳动者提

供立足之地，给他的过程提供活动场所。这类劳动资料中有的已

经经过劳动的改造，例如厂房、运河、道路等等。

可见，在劳动过程中，人的活动借助劳动资料使劳动对象发

生预定的变化。过程消失在产品中。它的产品是使用价值，是经

过形式变化而适合人的需要的自然物质。劳动与劳动对象结合在

一起。劳动物化了，而对象被加工了。在劳动者方面曾以动的形

式表现出来的东西，现在在产品方面作为静的属性，以存在的形

式表现出来。劳动者纺纱，产品就是纺成品。

如果整个过程从其结果的角度，从产品的角度加以考察，那

末劳动资料和劳动对象表现为生产资料（６），劳动本身则表现为

生产劳动。（７）

当一个使用价值作为产品退出劳动过程的时候，另一些使用

价值，以前的劳动过程的产品，则作为生产资料进入劳动过程。同

一个使用价值，既是这种劳动的产品，又是那种劳动的生产资料。

所以，产品不仅是劳动过程的结果，同时还是劳动过程的条件。

在采掘工业中，劳动对象是天然存在的，例如采矿业、狩猎业、

捕鱼业等等中的情况就是这样（在农业中，只是在最初开垦处女

地时才是这样）：除采掘工业以外，一切产业部门所处理的对象都

是原料，即已被劳动滤过的劳动对象，本身已经是劳动产品。例

如，农业中的种子就是这样。动物和植物通常被看作自然的产物，

实际上它们不仅可能是上年度劳动的产品，而且它们现在的形式

也是经过许多世代、在人的控制下、借助人的劳动不断发生变化

的产物。尤其是说到劳动资料，那末就是最肤浅的眼光也会发现，

它们的绝大多数都有过去劳动的痕迹。

原料可以构成产品的主要实体，也可以只是作为辅助材料参

加产品的形成。辅助材料或者被劳动资料消费，例如煤被蒸汽机

消费，机油被轮子消费，干草被挽马消费；或者加在原料上，使

原料发生物质变化，例如氯加在未经漂白的麻布上，煤加在铁上，

颜料加在羊毛上；或者帮助劳动本身的进行，例如用于劳动场所

的照明和取暖的材料。在真正的化学工业中，主要材料和辅助材

料之间的区别就消失了，因为在所用的原料中没有一种会作为产

品的实体重新出现。（８）

因为每种物都具有多种属性，从而有各种不同的用途，所以

同一产品能够成为很不相同的劳动过程的原料。例如，谷物是磨

面者、制淀粉者、酿酒者和畜牧业者等等的原料。作为种子，它

又是自身生产的原料。同样，煤作为产品退出采矿工业，又作为

生产资料进入采矿工业。

在同一劳动过程中，同一产品可以既充当劳动资料，又充当原

料。例如，在牲畜饲养业中，牲畜既是被加工的原料，又是制造肥

料的手段。

一种已经完成可供消费的产品，能重新成为另一种产品的原

料，例如葡萄能成为葡萄酒的原料。或者，劳动使自己的产品具

有只能再作原料用的形式。这样的原料叫做半成品，也许叫做中

间成品更合适些，例如棉花、线、纱等等。这种最初的原料虽然

本身已经是产品，但还需要通过一系列不同的过程，在这些过程

中，它不断改变形态，不断重新作为原料起作用，直到最后的劳

动过程把它当作完成的生活资料或完成的劳动资料排出来。

可见，一个使用价值究竟表现为原料、劳动资料还是产品，完

全取决于它在劳动过程中所起的特定的作用，取决于它在劳动过

程中所处的地位，随着地位的改变，这些规定也就改变。

因此，产品作为生产资料进入新的劳动过程，也就丧失产品

的性质。它们只是作为活劳动的物质因素起作用。在纺纱者看来，

纱锭只是纺纱用的手段，亚麻只是纺纱的对象。当然，没有纺纱

材料和纱锭是不能纺纱的。因此，在纺纱开始时，必须先有这两

种产品。但是，亚麻和纱锭是过去劳动的产品这件事，对这个过

程本身来说是没有关系的，正如面包是农民、磨面者、面包师等

等过去劳动的产品这件事，对营养作用来说是没有关系的一样。相

反，如果生产资料在劳动过程中显示出它是过去劳动的产品这种

性质，那是由于它有缺点。不能切东西的刀，经常断头的纱等等，

使人强烈地想起制刀匠Ａ和纺纱人Ｅ。就好的产起来说，它的使

用属性由过去劳动创造这一点就看不出来了。

机器不在劳动过程中服务就没有用。不仅如此，它还会由于

自然界物质变换的破坏作用而解体。铁会生锈，木会腐朽。纱不

用来织或编，会成为废棉。活劳动必须抓住这些东西，使它们由

死复生，使它们从仅仅是可能的使用价值变为现实的和起作用的

使用价值。它们被劳动的火焰笼罩着，被当作劳动自己的躯体，被

赋予活力以在劳动过程中执行与它们的概念和职务相适合的职

能，它们虽然被消费掉，然而是有目的地，作为形成新使用价值，

新产品的要素被消费掉，而这些新使用价值，新产品或者可以作

为生活资料进入个人消费领域，或者可以作为生产资料进入新的

劳动过程。

因此，如果说，现有的产品不仅是劳动过程的结果，而且是

劳动过程的存在条件，那末另一方面，它们投入劳动过程，从而

与活劳动相接触，则是使这些过去劳动的产品当作使用价值来保

存和实现的唯一手段。

劳动消费它自己的物质要素，即劳动对象和劳动资料，把它们

吞食掉，因而是消费过程。这种生产消费与个人消费的区别在于：

后者把产品当作活的个人的生活资料来消费，而前者把产品当作

劳动即活的个人发挥作用的劳动力的生活资料来消费。因此，个人

消费的产物是消费者本身，生产消费的结果是与消费者不同的产品。

只要劳动资料和劳动对象本身已经是产品，劳动就是为创造

产品而消耗产品，或者说，是把产品当作产品的生产资料来使用。

但是，正如劳动过程最初只是发生在人和未经人的协助就已存在

的土地之间一样，现在在劳动过程中也仍然有这样的生产资料，它

们是天然存在的，不是自然物质和人类劳动的结合。

劳动过程，就我们在上面把它描述为它的简单的抽象的要素

来说，是制造使用价值的有目的的活动，是为了人类的需要而占

有自然物，是人和自然之间的物质变换的一般条件，是人类生活

的永恒的自然条件，因此，它不以人类生活的任何形式为转移，倒

不如说，它是人类生活的一切社会形式所共有的。因此，我们不

必来叙述一个劳动者与其他劳动者的关系。一边是人及其劳动，另

一边是自然及其物质，这就够了。根据小麦的味道，我们尝不出

它是谁种的，同样，根据劳动过程，我们看不出它是在什么条件

下进行的：是在奴隶监工的残酷的鞭子下，还是在资本家的严酷

的目光下；是在辛辛纳图斯耕种自己的几亩土地的情况下，还是

在野蛮人用石头击杀野兽的情况下。（９）

我们再回头来谈我们那位未来的资本家吧。我们离开他时，他

已经在商品市场上购买了劳动过程所需要的一切因素：物的因素

和人的因素，即生产资料和劳动力。他用内行的狡黠的眼光物色

到了适合于他的特殊行业（如纺纱、制靴等等）的生产资料和劳

动力。于是，我们的资本家就着手消费他购买的商品，劳动力；就

是说，让劳动力的承担者，工人，通过自己的劳动来消费生产资

料。当然，劳动过程的一般性质并不因为工人是为资本家劳动而

不是为自己劳动就发生变化。制靴或纺纱的特定方式和方法起初

也不会因资本家的插手就发生变化。起初，资本家在市场上找到

什么样的劳动力就得使用什么样的劳动力，因而劳动在还没有资

本家的时期是怎样的，资本家就得采用怎样的劳动。由劳动从属

于资本而引起的生产方式本身的变化，以后才能发生，因而以后

再来考察。

劳动过程，就它是资本家消费劳动力的过程来说，显示出两个

工人在资本家的监督下劳动，他的劳动属于资本家。资本家

进行监视，使劳动正常进行，使生产资料用得合乎目的，即原料

不浪费，劳动工具受到爱惜，也就是使劳动工具的损坏只限于劳

动使用上必要的程度。

其次，产品是资本家的所有物，而不是直接生产者工人的所有

物。资本家例如支付劳动力一天的价值。于是，在这一天内，劳动

力就象出租一天的任何其他商品（例如一匹马）一样，归资本家使

用。商品由它的买者使用；劳动力的所有者提供他的劳动，实际上

只是提供他已卖出的使用价值。从他进入资本家的工场时起，他的

劳动力的使用价值，即劳动力的使用，劳动，就属于资本家了。资本

家购买了劳动力，就把劳动本身当作活的酵母，并入同样属于他的

各种形成产品的死的要素。从资本家的观点看来，劳动过程只是消

费他所购买的劳动力商品，而他只有把生产资料加到劳动力上才

能消费劳动力。劳动过程是资本家购买的各种物之间的过程，是归

他所有的各种物之间的过程。因此，这个过程的产品归他所有，正

象他的酒窖内处于发酵过程的产品归他所有一样。（１０）

２．价值增殖过程

产品——资本家的所有物——是一种使用价值，如棉纱、皮

靴等等。虽然例如皮靴在某种意义上构成社会进步的基础，而我

们的资本家也是一位坚决的进步派，但是他制造皮靴并不是为了

皮靴本身。在商品生产中，使用价值绝不是本身受人喜爱的东西。

在这里，所以要生产使用价值，是因为而且只是因为使用价值是

交换价值的物质基质，是交换价值的承担者。我们的资本家所关

心的是下述两点。第一，他要生产具有交换价值的使用价值，要生

产用来出售的物品，商品。第二，他要使生产出来的商品的价值，大

于生产该商品所需要的各种商品即生产资料和劳动力——为了购

买它们，他已在商品市场上预付了真正的货币——的价值总和。他

不仅要生产使用价值，而且要生产商品，不仅要生产使用价值，而

且要生产价值，不仅要生产价值，而且要生产剩余价值。

既然这里谈的是商品生产，所以事实上直到现在我们显然只

考察了过程的一个方面。正如商品本身是使用价值和价值的统一

一样，商品生产过程必定是劳动过程和价值形成过程的统一。

现在我们就把生产过程作为价值形成过程来考察。

我们知道，每个商品的价值都是由物化在它的使用价值中的

劳动量决定的，是由生产该商品的社会必要劳动时间决定的。这

一点也适用于作为劳动过程的结果而归我们的资本家所有的产

品。因此，首先必须计算物化在这个产品中的劳动。

假定这个产品是棉纱。

生产棉纱，首先要有原料，例如１０磅棉花，而棉花的价值是

多少，在这里先用不着探究，因为资本家已经在市场上按照棉花

的价值例如１０先令把它购买了，在棉花的价格中，生产棉花所需

要的劳动已经表现为一般社会劳动。我们再假定，棉花加工时消

耗的纱锭量代表纺纱用掉的一切其他劳动资料，价值为２先令。如

果１２先令的金额是２４个劳动小时或２个工作日的产物，那末首

先可以得出，２个工作日物化在棉纱中。

棉花改变了它的形状，被消耗的纱锭量完全消失了，但我们

不应该受这种情况的迷惑。如果４０磅棉纱的价值＝４０磅棉花的

价值＋１个纱锭的价值，也就是说，如果生产这个等式两边的产品

需要同样的劳动时间，那末按照一般的价值规律，１０磅棉纱就是

１０磅棉花和１/４个纱锭的等价物。在这种情况下，同一劳动时间一

次体现在使用价值棉纱中，另一次体现在使用价值棉花和纱锭中。

因此，价值无论表现在棉纱、纱锭或者棉花中，都是一样的。纱

锭和棉花不再相安无事地并存着，而是在纺纱过程中结合在一起，

这种结合改变了它们的使用形式，把它们变成了棉纱。但这种情

况不会影响到它们的价值，就象它们通过简单的交换而换成等价

物棉纱一样。

生产棉花所需要的劳动时间，是生产以棉花为原料的棉纱所

需要的劳动时间的一部分，因而包含在棉纱中。生产纱锭所需要

的劳动时间也是如此，因为没有纱锭的磨损或消费，棉花就不能

纺成纱。（１１）

    因此，在考察棉纱的价值，即生产棉纱所需要的劳动时间时，

可以把各种不同的在时间和空间上分开的特殊劳动过程，即生产

棉花本身和生产所消耗的纱锭量所必须完成的劳动过程，以及最

后用棉花和纱锭生产棉纱所必须完成的劳动过程，看成是同一个

劳动过程的前后相继的不同阶段。棉纱中包含的全部劳动都是过

去的劳动。至于生产棉纱的各形成要素所需要的劳动时间是早已

过去的，是过去完成的，而在纺纱这一最后过程中直接耗费的劳

动则是接近现在的，是现在完成的，这种情况是完全没有关系的。

如果建筑一座房屋需要一定数量的劳动，例如３０个工作日，那末

体现在这座房屋中的劳动时间的总量，不会因为第３０个工作日比

第１个工作日晚２９天而有所改变。因此，包含在劳动材料和劳动

资料中的劳动时间，完全可以看成是在纺纱过程的早期阶段耗费

的，是在最后以纺纱形式加进的劳动之前耗费的。

因此，生产资料即棉花和纱锭的表现为１２先令价格的价值，

是棉纱价值或产品价值的组成部分。

但是这里必须具备两个条件。第一，棉花和纱锭必须实际上

用来生产使用价值。在我们所举的例子中，就是必须从棉花和纱

锭生产出棉纱。对于价值说来，它由什么样的使用价值来承担都

是一样的，但是它必须由一种使用价值来承担。第二，要假定所

用的劳动时间只是一定社会生产条件下的必要劳动时间。如果纺

１磅纱只需要１磅棉花，那末，纺１磅纱就只应当消耗１磅棉花，

纱锭也是这样。如果资本家异想天开，要用金锭代替铁锭，那末

在棉纱的价值中仍然只计算社会必要劳动，即生产铁锭所必要的

劳动时间。

现在，我们知道了，棉纱价值的哪一部分是由生产资料即棉

花和纱锭构成的。这一部分价值等于１２先令，等于２个工作日的

化身。现在要考察纺纱工人本身的劳动加在棉花上的价值部

分。

现在，我们要从与考察劳动过程时完全不同的角度来考察这

种劳动。在考察劳动过程时，谈的是使棉花变为棉纱的有目的的

活动。在其他一切条件不变的情况下，劳动越合乎目的，棉纱就

越好。纺纱工人的劳动是一种和其他生产劳动不同的特殊生产劳

动。这种区别在主观方面和客观方面都表现出来，就是说，纺纱

工人有特殊的目的，有特殊的操作方式，他的生产资料有特殊的

性质，他的产品有特殊的使用价值。棉花和纱锭充当纺纱劳动的

生活资料，但是不能用它们制造线膛炮。相反，就纺纱工人的劳

动是形成价值的劳动，是价值源泉来说，它却和炮膛工人的劳动

毫无区别，或者用一个更切近的例子来说，同植棉者和纱锭制造

者体现在棉纱的生产资料中的劳动毫无区别。只是由于这种同一

性，植棉、制锭和纺纱才能成为同一个总价值即棉纱价值的只有

量的区别的各个部分。这里谈的不再是劳动的质，即劳动的性质

和内容，而只是劳动的量。劳动的量是容易计算的。我们假定纺

纱劳动是简单劳动，是社会平均劳动。以后我们会知道，相反的

假定也不会对问题有丝毫影响。

在劳动过程中，劳动不断由动的形式转为存在形式，由运动

形式转为物质形式。一小时终了时，纺纱运动就表现为一定量的

棉纱，于是一定量的劳动，即一个劳动小时，物化在棉花中。我

们说劳动小时，就是纺纱工人的生命力在一小时内的耗费，因为

在这里，纺纱劳动只有作为劳动力的耗费，而不是作为纺纱这种

特殊劳动才具有意义。

    在这里具有决定意义的是，在过程的进行中，即在棉花变为

棉纱时，消耗的只是社会必要劳动时间。如果在正常的即平均的

社会的生产条件下，一个劳动小时内ａ磅棉花应该变为ｂ磅棉纱，

那末，只有把１２×ａ磅棉花变成１２×ｂ磅棉纱的工作日，才能算

是１２小时工作日。因为只有社会必要劳动时间才算是形成价值的

劳动时间。

同劳动本身一样，在这里，原料和产品也都与我们从本来意

义的劳动过程的角度考察时完全不同了。原料在这里只是当作一

定量劳动的吸收器。通过这种吸收，原料事实上变成了棉纱，因

为劳动力以纺纱形式耗费并加在原料中了。而产品棉纱现在只是

棉花所吸收的劳动的测量器。如果１小时内有１ ２/３磅棉花被纺掉，

或者说，变成了１ ２/３磅棉纱，那末１０磅棉纱就表示６个被吸收的

劳动小时。由经验确定的一定的产品量，现在只不过代表一定量

的劳动，代表一定量凝固的劳动时间。它们只是一小时、两小时、

一天的社会劳动的化身。

在这里，劳动是纺纱劳动、它的原料是棉花、它的产品是棉

纱这种情况，是没有关系的，正如劳动对象本身已经是产品、是

原料这种情况没有关系一样。如果工人不是在纺纱厂做工，而是

在煤矿做工，劳动对象煤就是天然存在的。但是，从矿床中开采

出来的一定量的煤，例如一，依然代表一定量被吸收的劳动。

在劳动力出卖时，曾假定它的日价值＝３先令，在３先令中体

现了６个劳动小时，而这也就是生产出工人每天平均的生活资料

量所需要的劳动量。现在，如果我们的纺纱工人在１个劳动小时

内把１ ２/３磅棉花变成１ ２/３磅棉纱（１２），他在６小时内就会把１０磅棉

花变成１０磅棉纱。因此，在纺纱过程中，棉花吸收了６个劳动小

时。这个劳动时间表现为３先令金额。这样，由于纺纱本身，棉

花就被加上了３先令的价值。

现在我们来看看产品即１０磅棉纱的总价值。在这１０磅棉纱

中物化着２ １/２个工作日：２日包含在棉花和纱锭量中，１/２日是在纺

纱过程中被吸收的。这个劳动时间表现为１５先令金额。因此，同

１０磅棉纱的价值相一致的价格是１５先令，一磅棉纱的价格是１

先令６便士。

我们的资本家楞住了。产品的价值等于预付资本的价值。预

付的价值没有增殖，没有产生剩余价值，因此，货币没有转化为

资本。这１０磅棉纱的价格是１５先令，而在商品市场上为购买产

品的各种形成要素或劳动过程的各种因素所花掉的也是１５先令：

１０先令购买棉花，２先令购买所消耗的纱锭，３先令购买劳动力。

棉纱的膨胀了的价值无济于事，因为棉纱的价值只是以前分配在

棉花、纱锭和劳动力上的价值的总和，已有价值的这种单纯相加，

永远也不能产生剩余价值。（１３）这些价值现在集中在一个物上面，

但是，在１５先令分开来购买三种商品以前，这些价值就已经集中

在一个１５先令的货币额上了。

    这种结果本身是不足为奇的。一磅棉纱的价值是１先令６便

士，因此，我们的资本家在商品市场上买１０磅棉纱就得付出１５先

令。不管他是在市场上购买现成的房屋，还是自己建造一座房屋，

无论哪一种做法都不会使置备房屋支出的货币增加。

熟悉庸俗政治经济学的资本家也许会说：他预付自己货币的

意图是要由此生出更多的货币。但是，通向地狱的道路是由良好

的意图铺成的；他不进行生产，也同样可以有赚钱的意图。（１４）

他进行威胁。他说人们再也抓不住他的把柄了。以后他要在市场

上购买现成的商品，不再自己制造。但是，如果他的所有资本家弟

兄都这样做，他又怎能在市场上找到商品呢？而他又不能拿货币当

饭吃。他进行说教。要人们想到他的节欲。他本来可以把他的１５

先令挥霍掉。他没有这样做，他生产地消费它们，把它们制成了棉

纱。就算这样吧。可是他为此得到的是棉纱而不是后悔。他决不

应该再去当货币贮藏者，后者已经向我们表明，禁欲会得到什么结

果。而且，在一无所有的地方，皇帝也会丧失他的权力。不管他禁

欲的功劳有多大，也没有东西可以用来付给禁欲以额外的报偿，因

为退出生产过程的产品的价值只等于投入生产过程的商品价值的

总和。他应该以“德有德报”来安慰自己。然而资本家不这样，他纠

缠不休。说什么棉纱对他没有用处。他生产棉纱是为了出售。好，

那就让他出售吧！或者更简单一些，让他以后只生产自己需要的东

西吧，——这是他的家庭医生麦克库洛赫给他开的药方，作为防止

生产过剩这种流行病的灵丹妙药。他强硬起来。难道工人光用一

双手就能凭空创造产品，生产商品吗？难道不是他给工人材料，工

人才能用这些材料并在这些材料之中来体现自己的劳动吗？社会

上大多数人一譬如洗，他不是用自己的生产资料，棉花和纱锭，对

社会和由他供给生活资料的工人本身进行了莫大的服务吗？难道

他的服务不应该得到报酬吗？但是，工人把棉花和纱锭变为棉纱，

不也就是为他服务了吗？而且这里的问题也不在于服务。（１５）服

务无非是某种使用价值发挥效用，而不管这种使用价值是商品还

是劳动。（１６）这里谈的是交换价值。他付给工人３先令价值。工

人还给他一个完全相当的等价物，即加在棉花上的３先令价值，工

人以价值偿还了价值。我们这位朋友刚才还以资本自傲，现在却

突然变得和自己的工人一样谦逊了。难道他自己没有劳动吗？难

道他没有从事监视和监督纺纱工人的劳动吗？他的这种劳动不也

形成价值吗？但是，他的监工和经理耸肩膀了。而他得意地笑了笑，

又恢复了他原来的面孔。他用一大套冗长无味的空话愚弄了我们。

为此他不费一文钱。他把这一类虚伪的遁词和空话都交给他为此

目的雇用的政治经济学教授们去讲。他自己是一个讲求实际的人，

对于业务范围之外所说的话，虽然并不总是很好地考虑，但对于

业务范围之内所做的事，他始终是知道的。

让我们更仔细地来看一看。劳动力的日价值是３先令，因为

在劳动力本身中物化着半个工作日，就是说，因为每天生产劳动

力所必需的生活资料要费半个工作日。但是，包含在劳动力中的

过去劳动和劳动力所能提供的活劳动，劳动力一天的维持费和劳

动力一天的耗费，是两个完全不同的量。前者决定它的交换价值，

后者构成它的使用价值。维持一个工人２４小时的生活只需要半个

工作日，这种情况并不妨碍工人劳动一整天。因此，劳动力的价

值和劳动力在劳动过程中的价值增殖，是两个不同的量。资本家

购买劳动力时，正是看中了这个价值差额。劳动力能制造棉纱或

皮靴的有用属性，只是一个必要条件，因为劳动必须以有用的形

式耗费，才能形成价值。但是，具有决定意义的，是这个商品独

特的使用价值，即它是价值的源泉，并且是大于它自身的价值的

源泉。这就是资本家希望劳动力提供的独特的服务。在这里，他

是按照商品交换的各个永恒规律行事的。事实上，劳动力的卖者，

和任何别的商品的卖者一样，实现劳动力的交换价值而让渡劳动

力的使用价值。他不交出后者，就不能取得前者。劳动力的使用

价值即劳动本身不归它的卖者所有，正如已经卖出的油的使用价

值不归油商所有一样。货币所有者支付了劳动力的日价值，因此，

劳动力一天的使用即一天的劳动就归他所有。劳动力维持一天只

费半个工作日，而劳动力却能劳动一整天，因此，劳动力使用一

天所创造的价值比劳动力自身一天的价值大一倍。这种情况对买

者是一种特别的幸运，对卖者也绝不是不公平。

    我们的资本家早就预见到了这种情况，这正是他发笑的原

因。因此，工人在工场中遇到的，不仅是６小时而且是１２小时

劳动过程所必需的生产资料。如果１０磅棉花吸收６个劳动小时，

变为１０磅棉纱，那末２０磅棉花就会吸收１２个劳动小时，变成２０

磅棉纱。我们来考察一下这个延长了的劳动过程的产品。现在，在

这２０磅棉纱中物化着５个工作日，其中４个工作日物化在已消耗

的棉花和纱锭量中，１个工作日是在纺纱过程中被棉花吸收的。５

个工作日用金来表现是３０先令，或１镑１０先令。因此这就是２０

磅棉纱的价格。１磅棉纱仍然和以前一样值１先令６便士。但是，

投入劳动过程的商品的价值总和是２７先令。棉纱的价值是３０先

令。产品的价值比为了生产产品而预付的价值增长了１/９。２７先令

变成了３０先令，带来了３先令的剩余价值。戏法终于变成了。货

币转化为资本了。

问题的一切条件都履行了，商品交换的各个规律也丝毫没有

违反。等价物换等价物。作为买者，资本家对每一种商品——棉

花、纱锭和劳动力——都按其价值支付。然后他做了任何别的商

品购买者所做的事情。他消费它们的使用价值。劳动力的消费过

程（同时是商品的生产过程）提供的产品是２０磅棉纱，价值３０先

令。资本家在购买商品以后，现在又回到市场上来出售商品。他

卖棉纱是１先令６便士一磅，既不比它的价值贵，也不比它的价

值贱。然而他从流通中取得的货币比原先投入流通的货币多３先

令。他的货币转化为资本的这整个过程，既在流通领域中进行，又

不在流通领域中进行。它是以流通为媒介，因为它以在商品市场

上购买劳动力为条件。它不在流通中进行，因为流通只是为价值

增殖过程作准备，而这个过程是在生产领域中进行的。所以，“在

这个最美好的世界上，一切都十全十美”。

当资本家把货币变成商品，使商品充当新产品的物质形成要

素或劳动过程的因素时，当他把活的劳动力同这些商品的死的物

质合并在一起时，他就把价值，把过去的、物化的、死的劳动变

为资本，变为自行增殖的价值，变为一个有灵性的怪物，它用

“好象害了相思病”的劲头开始去“劳动”。

如果我们现在把价值形成过程和价值增殖过程比较一下，就

会知道，价值增殖过程不外是超过一定点而延长了的价值形成过

程。如果价值形成过程只持续到这样一点，即资本所支付的劳动

力价值恰好为新的等价物所补偿，那就是单纯的价值形成过程。如

果价值形成过程超过这一点，那就成为价值增殖过程。

其次，如果我们把价值形成过程和劳动过程比较一下，就会

知道，构成劳动过程的是生产使用价值的有用劳动。在这里，运

动只是从质的方面来考察，从它的特殊的方式和方法，从目的和

内容方面来考察。在价值形成过程中，同一劳动过程只是表现出

它的量的方面。所涉及的只是劳动操作所需要的时间，或者说，只

是劳动力被有用地消耗的时间长度。在这里，进入劳动过程的商

品，已经不再作为在劳动力有目的地发挥作用时执行一定职能的

物质因素了。它们只是作为一定量的物化劳动来计算。无论是包

含在生产资料中的劳动，或者是由劳动力加进去的劳动，都只按

时间尺度计算。它等于若干小时、若干日等等。

但是，被计算的，只是生产使用价值所耗费的社会必要时间。

这里包含下列各点。劳动力应该在正常的条件下发挥作用。如果

纺纱机在纺纱业中是社会上通用的劳动资料，那就不能让工人使

用手摇纺车。他所用的棉花也应该是正常质量的棉花，而不应该

是经常断头的坏棉花。否则，在这两种情况下，他生产一磅棉纱

所耗费的劳动时间就会超过社会必要劳动时间，而这些超过的时

间并不形成价值或货币。不过，劳动的物质因素是否具有正常性

质并不取决于工人，而是取决于资本家。再一个条件，就是劳动

力本身的正常性质。劳动力在它被使用的专业中，必须具有在该

专业占统治地位的平均的熟练程度、技巧和速度。而我们的资本

家在劳动市场上也买到了正常质量的劳动力。这种劳动力必须以

通常的平均的紧张程度，以社会上通常的强度来耗费。资本家小

心翼翼地注视着这一点，正如他小心翼翼地注视着不让有一分钟

不劳动而白白浪费掉一样。他购买的劳动力有一定的期限。他要

从这上面得到属于他的东西。他不愿意被盗窃。最后，他不允许

不合理地消费原料和劳动资料，——为此我们这位先生有他自己

的刑法，——因为浪费了的原料或劳动资料是多耗费的物化劳动

量，不能算数，不加入形成价值的产品中。（１７）

我们看到，以前我们分析商品时所发现的创造使用价值的劳

动和创造价值的同一个劳动之间的区别，现在表现为生产过程的

不同方面的区别了。

作为劳动过程和价值形成过程的统一，生产过程是商品生产

过程；作为劳动过程和价值增殖过程的统一，生产过程是资本主

义生产过程，是商品生产的资本主义形式。

我们在前面指出过，对于价值的增殖过程来说，资本家占有

的劳动是简单的、社会平均劳动，还是较复杂的、比重较高的劳

动，是毫无关系的。比社会平均劳动较高级较复杂的劳动，是这

样一种劳动力的表现，这种劳动力比普通劳动力需要较高的教育

费用，它的生产要花费较多的劳动时间，因此它具有较高的价值。

既然这种劳动力的价值较高，它也就表现为较高级的劳动，也就在

同样长的时间内物化为较多的价值。但是，无论纺纱工人的劳动和

珠宝细工的劳动在程度上有多大差别，珠宝细工用来补偿自己的

劳动力价值的那一部分劳动，与他用来创造剩余价值的那一部分

追加劳动在质上完全没有区别。可见，在这两种场合，剩余价值都

只是来源于劳动在量上的剩余，来源于同一个劳动过程——在一

种场合是棉纱生产过程，在另一种场合是首饰生产过程——的延

长。（１８）

另一方面，在每一个价值形成过程中，较高级的劳动总是要

化为社会平均劳动，例如一日较高级的劳动化为Ｘ日简单的劳

动。（１９）因此，只要假定资本使用的工人是从事简单的社会平均

劳动，我们就能省却多余的换算而使分析简化。


北极星书库-capitch06

第六章

不变资本和可变资本

劳动过程的不同因素在产品价值的形成上起着不同的作用。

工人把一定量的劳动——撇开他的劳动所具有的特定的内

容、目的和技术性质——加到劳动对象上，也就把新价值加到劳

动对象上。另一方面我们发现，被消耗的生产资料的价值又成了

产品价值的组成部分，例如，棉花和纱锭的价值包含在棉纱的价

值中。可见，生产资料的价值由于转移到产品上而被保存下来。这

种转移是在生产资料转化为产品时发生的，是在劳动过程中发生

的。它是通过劳动实现的。然而是怎样实现的呢？

工人并不是在同一时间内劳动两次：一次由自己的劳动把价

值加到棉花上；另一次保存棉花的旧价值，或者说，把他所加工

的棉花和使用的纱锭的价值转移到产品棉纱上。他只是由于加进

新价值而保存了旧价值。但是，把新价值加到劳动对象上和把旧

价值保存在产品中，是工人在同一时间内达到的两种完全不同的

结果（虽然工人在同一时间内只劳动一次），因此很明显，这种结

果的二重性只能用他的劳动本身的二重性来解释。在同一时间内，

劳动就一种属性来说必然创造价值，就另一种属性来说必然保存

或转移价值。

每个工人怎样加进劳动时间，从而加进价值呢？始终只能通

过他特有的生产劳动方式。纺纱工人只有通过纺纱，织布工人只

有通过织布，铁匠只有通过打铁，才能加进劳动时间。而通过他

们借以加进一般劳动、从而加进新价值的有目的的形式，通过纺

纱、织布、打铁，生产资料棉花和纱锭，棉纱和织机，铁和铁砧

也就成了产品即新的使用价值的形成要素。（２０）生产资料的使用

价值的旧形式消失了，但只是为了以新的使用价值形式出现。我

们在考察价值形成过程时已经看到，只要使用价值是有目的地用

来生产新的使用价值，制造被用掉的使用价值所必要的劳动时间，

就成为制造新的使用价值所必要的劳动时间的一部分，也就是说，

这部分劳动时间从被用掉的生产资料转移到新产品上去。可见，工

人保存被用掉的生产资料的价值，或者说，把它们作为价值组成

部分转移到产品上去，并不是由于他们加进一般劳动，而是由于

这种追加劳动的特殊的有用性质，由于它的特殊的生产形式。劳

动作为这种有目的的生产活动，纺纱、织布、打铁，只要同生产

资料接触，就使它们复活，赋予它们活力，使它们成为劳动过程

的因素，并且同它们结合为产品。

如果工人的特殊的生产劳动不是纺纱，他就不能使棉花变成

棉纱，因而也就不能把棉花和纱锭的价值转移到棉纱上。不过，如

果这个工人改行当木匠，他仍然会用一个工作日把价值加到他的

材料上。可见，他通过自己的劳动加进价值，并不是由于他的劳动

是纺纱劳动或木匠劳动，而是由于他的劳动是一般的抽象的社会

劳动；他加进一定的价值量，并不是因为他的劳动具有特殊的有用

的内容，而是因为他的劳动持续了一定的时间。因此，纺纱工人的

劳动，就它的抽象的一般的属性来说，作为人类劳动力的耗费，把

新价值加到棉花和纱锭的价值上；而就它的具体的特殊的有用的

属性来说，作为纺纱的过程，把这些生产资料的价值转移到产品

上，从而把这些价值保存在产品中。由此就产生了劳动在同一时

间内所得出的结果的二重性。

新价值的加进，是由于劳动的单纯的量的追加；生产资料的旧

价值在产品中的保存，是由于所追加的劳动的质。同一劳动由于它

的二重性造成的这种二重作用，清楚地表现在种种不同的现象上。

假定由于某种发明，纺纱工人６小时纺的棉花同过去３６小时

纺的棉花一样多。作为有目的的有用的生产活动，他的劳动的能

力增加为６倍。他的劳动的产品也增加为６倍，从６磅棉纱增加

到３６磅棉纱。但是，现在３６磅棉花吸收的劳动时间只和过去６磅

棉花吸收的劳动时间一样多。加在每磅棉花上的新劳动比用旧方

法时少５/６，因此，加进的价值也只是过去的１/６。另一方面，现在

在产品３６磅棉纱中包含６倍的棉花价值。纺纱６小时，保存并转

移到产品上去的原料价值是过去的６倍，虽然加到同量原料上的

新价值小５/６。这说明，在同一不可分割的过程中，劳动保存价值

的属性和创造价值的属性在本质上是不同的。纺同量的棉花所必

要的劳动时间越多，加到棉花上的新价值就越大；在同一劳动时

间内纺的棉花磅数越多，保存在产品内的旧价值就越大。

相反，假定纺纱劳动的生产率不变，就是说，纺纱工人把一

磅棉花变成棉纱所需的时间同过去一样。但是假定棉花本身的交

换价值变了，一磅棉花的价格提高到原来的６倍，或降低为原来

的１/６。在这两种情况下，纺纱工人都是把同一劳动时间，因而也

是把同一价值加到同量的棉花上；在这两种情况下，他都是在同

样的时间内生产同样多的棉纱。然而，他从棉花转移到棉纱上即

产品上的价值，在一种情况下是原来的１/６，在另一种情况下是原

来的６倍。当劳动资料涨价或跌价，而它在劳动过程中始终发挥

相同的效用时，情况也是如此。

如果纺纱过程的技术条件不变，而且它的生产资料的价值也

不变，那末纺纱工人在同样的劳动时间内就仍旧消耗同等数量的、

价值不变的原料和机器。在这种情况下，纺纱工人保存在产品中

的价值就同他加进的新价值成正比。他两星期加进的劳动比一星

期多一倍，因而价值也多一倍；同时，他用掉的材料及其价值也多

一倍，他损耗的机器及其价值也多一倍，因而，他在两星期的产品

中保存的价值比在一星期的产品中多一倍。在已定的不变的生产

条件下，工人加进的价值越多，他保存的价值就越多。但是，他能保

存更多的价值，并不是因为他加进了更多的价值，而是因为他在不

变的和不以他自己的劳动为转移的条件下加进这些价值。

当然，从某种相对的意义上可以说，工人保存的旧价值同他

加进的新价值总是保持同一比例。不管棉花从１先令涨到２先令

或者跌到６便士，不管它的价值怎样变动，工人保存在一小时产

品中的棉花价值总是只有保存在两小时产品中的一半。其次，如

果他本身的劳动的生产率发生了变化，提高了或者降低了，那末，

他例如一个劳动小时纺的棉花就会比过去增多或减少，与此相应，

他保存在一个劳动小时产品中的棉花价值也会增多或减少。但是

不管怎样，他两个劳动小时保存的价值总是一个劳动小时的两倍。

把价值的纯粹象征性的表现——价值符号撇开，价值只是存

在于某种使用价值中，存在于某种物中。（人本身单纯作为劳动力

的存在来看，也是自然对象，是物，不过是活的有意识的物，而

劳动本身则是这种力的物质表现。）因此，如果使用价值丧失，价

值也就丧失。生产资料在丧失自己的使用价值的同时并不丧失价

值，因为它们通过劳动过程失掉自己原来的使用价值形态，实际

上只是为了在产品上获得另一种使用价值形态。虽然价值存在于

某种使用价值中是很重要的，但是商品的形态变化表明，它存在

于哪一种使用价值中是没有关系的。由此可见，在劳动过程中，只

有生产资料失掉它的独立的使用价值同时也失掉它的交换价值，

价值才从生产资料转移到产品上。生产资料转给产品的价值只是

它作为生产资料而失掉的价值。但是在这方面，劳动过程的各种

物质因素的情况是不同的。

为发动机器而燃烧的煤消失得无影无踪，为润滑轮轴而上的

油等等也是这样。染料和其他辅助材料消失了，但是又在产品的

属性中表现出来。原料形成产品的实体，但是改变了自己的形式。

可见，原料和辅助材料丧失了它们作为使用价值进入劳动过程时

所具有的独立形态。真正的劳动资料却不是这样。工具、机器、厂

房、容平等等，只有保持原来的形态，并且明天以同昨天一样的

形式进入劳动过程，才能在劳动过程中发挥作用。它们在生前，在

劳动过程中，与产品相对保持着独立的形态，它们在死后也是这

样。机器、工具、厂房等等的尸骸同在它们帮助下形成的产品仍

旧是分开的。如果我们考察某个这类的劳动资料从进入工作场所

那天起到被扔进废品库那天止发挥作用的整个时期，就会看到，在

这个时期中，它的使用价值已经完全被劳动消耗了，因此它的交

换价值也完全转移到产品上去了。例如，一台纺纱机的寿命为１０

年，在１０年的劳动过程中，它的全部价值就转移到１０年的产品

上去。因此，一种劳动资料的生存期，包括若干不断重新用它来

反复进行的劳动过程。在这方面，劳动资料同人的情况一样。每

人每天都死掉生命的２４小时。但无论从谁身上都不能确切地看

出，他已经死掉了生命的多少天。然而，这并不妨碍人寿保险公

司从人的平均寿命中得出非常准确、非常有利（这重要得多）的

结论。劳动资料也是这样。根据经验可以知道，一种劳动资料，例

如某种机器，平均能用多少时间。假定这种劳动资料的使用价值

在劳动过程中只能持续６天，那末它平均每个工作日丧失它的使

用价值的１/６，因而把它的价值的１/６转给每天的产品。一切劳动资

料的损耗，例如它们的使用价值每天的损失，以及它们的价值每

天往产品上相应的转移，都是用这种方法来计算的。

这十分清楚地表明，生产资料转给产品的价值决不会大于它

在劳动过程中因本身的使用价值的消灭而丧失的价值。如果生产

资料没有价值可以丧失，就是说，如果它本身不是人类劳动的产

品，那末，它就不会把任何价值转给产品。它的作用只是形成使

用价值，而不形成交换价值。一切未经人的协助就天然存在的生

产资料，如土地、风、水、矿脉中的铁、原始森林中的树木等等，

都是这样。

在这里，我们遇到另一个有趣的现象。假定一台机器价值

１０００镑，并且在１０００天内损耗掉。在这种情况下，机器的价值每

天有１/１０００从机器本身转移到它的日产品上。同时，尽管机器的生命

力日益减弱，但整个机器仍然不断地在劳动过程中起作用。由此

可见，劳动过程的一个因素，一种生产资料，是全部进入劳动过

程，但只是部分地进入价值增殖过程。在这里，劳动过程和价值

增殖过程的区别反映在它们的物质因素上：同一生产资料，作为

劳动过程的要素，是全部加入同一生产过程；作为价值形成的要

素，则只是部分加入同一生产过程。（２１）

另一方面正相反，一种生产资料能够全部进入价值增殖过程，

而只是部分进入劳动过程。假定在把棉花纺成棉纱的时候，每天

１１５磅棉花中有１５磅没有变成棉纱，而是变成了飞花。如果损失

这１５磅棉花是正常的，在棉花的平均加工条件下是不可避免的，

那末这１５磅棉花虽然不是棉纱的要素，但它的价值同形成棉纱实

体的１００磅棉花的价值完全一样，也加入棉纱的价值中。为了生

产１００磅棉纱，１５磅棉花的使用价值必须化为飞花。因此，这些

棉花的损失是棉纱的一个生产条件。正因为如此，它们才把自己

的价值转给棉纱。劳动过程中的一切排泄物都是这样，至少在这

些排泄物不再形成新的生产资料，因而不再形成新的独立的使用

价值的情况下是这样。例如我们在曼彻斯特的大机器制造厂内可

以看到，被庞大的机器象刨花一样削下的铁屑堆积如山，傍晚用大

车运到炼铁厂去，第二天变成铁锭再运回来。

生产资料只有在劳动过程中丧失掉存在于旧的使用价值形态

中的价值，才把价值转移到新形态的产品上。它们在劳动过程中

所能丧失的最大限度的价值量，显然是以它们进入劳动过程时原

有的价值量为限，或者说，是以生产它们自身所必要的劳动时间为

限。因此，生产资料加到产品上的价值决不可能大于它们在自己参

加的劳动过程之外所具有的价值。不管一种劳动材料，一种机器，

一种生产资料怎样有用，如果它值１５０镑，值５００个工作日，那末

它加到用它制造的总产品上去的价值就决不会大于１５０镑。它的

价值不是由它作为生产资料进入的劳动过程决定的，而是由它作

为产品被生产出来的劳动过程决定的。它在劳动过程中只是作为

使用价值，作为具有有用属性的物品作用，因此，如果它在进入劳

动过程之前没有价值，它就不会把任何价值转给产品。（２２）

当生产劳动把生产资料变为新产品的形成要素时，生产资料

的价值也就经过一次轮回。它从已消耗的躯体转到新形成的躯体。

但是这种轮回似乎是在现实的劳动背后发生的。工人不保存旧价

值，就不能加进新劳动，也就不能创造新价值，因为他总是必须

在一定的有用的形式上加进劳动；而他不把产品变为新产品的生

产资料，从而把它们的价值转移到新产品上去，他就不能在有用

的形式上加进劳动。可见，由于加进价值而保存价值，这是发挥

作用的劳动力即活劳动的自然恩惠，这种自然恩惠不费工人什么，

但对资本家却大有好处，使他能够保存原有的资本价值。（２２ａ）当

生意兴隆的时候，资本家埋头赚钱，觉察不到劳动的这种无偿的

恩惠。但当劳动过程被迫中断的时候，当危机到来的时候，资本

家对此就有切肤之感了。（２３）

就生产资料来说，被消耗的是它们的使用价值，由于这种使

用价值的消费，劳动制成产品。生产资料的价值实际上没有被消

费（２４），因而也不可能再生产出来。这个价值被保存下来，但不

是因为在劳动过程中对这个价值本身进行了操作，而是因为这个

价值原先借以存在的那种使用价值虽然消失，但只是消失在另一

种使用价值之中。因此，生产资料的价值是再现在产品的价值中，

确切地说，不是再生产。所生产出来的是旧交换价值借以再现的

新使用价值。（２５）

劳动过程的主观因素，即发挥作用的劳动力，却不是这样。当

劳动通过它的有目的的形式把生产资料的价值转移到产品上并保

存下来的时候，它的运动的每时每刻都形成追加的价值，形成新价

值。假设生产过程在工人生产出他自己的劳动力价值的等价物以

后就停下来，例如，他劳动６小时加进３先令价值。这个价值是产

品价值超过其中由生产资料价值构成的部分而形成的余额。它是

在这个过程中产生的唯一的新价值，是产品中由这个过程本身生

产的唯一的价值部分。当然，它只是补偿资本家在购买劳动力时

预付的，工人自身在生活资料上花费的货币。就已花费的３先令

来说，这３先令的新价值只是表现为再生产。但它是真正的再生

产，不象生产资料的价值只是表面上的再生产。在这里，一个价

值用另一个价值来补偿是通过创造新价值来实现的。

然而我们已经知道，劳动过程在只是再生产出劳动力价值的

等价物并把它加到劳动对象上以后，还越过这一点继续下去。要

再生产出这一等价物，６小时就够了，但是劳动过程不是持续６小

时，而是比如说持续１２小时。这样，劳动力发挥作用的结果，不

仅再生产出劳动力自身的价值，而且生产出一个超额价值。这个

剩余价值就是产品价值超过消耗掉的产品形成要素即生产资料和

劳动力的价值而形成的余额。

我们叙述了劳动过程的不同因素在产品价值的形成中所起的

不同作用，事实上也就说明了资本的不同组成部分在资本本身的

价值增殖过程中所执行的不同职能。产品的总价值超过产品的形

成要素的价值总额而形成的余额，就是价值已经增殖的资本超过

原预付资本价值而形成的余额。一方面是生产资料，另一方面是

劳动力，它们不过是原有资本价值在抛弃货币形式而转化为劳动

过程的因素时所采取的不同的存在形式。

可见，变为生产资料即原料、辅助材料、劳动资料的那部分

资本，在生产过程中并不改变自己的价值量。因此，我把它称为

不变资本部分，或简称为不变资本。

相反，变为劳动力的那部分资本，在生产过程中改变自己的

价值。它再生产自身的等价物和一个超过这个等价物而形成的余

额，剩余价值。这个剩余价值本身是可以变化的，是可大可小的。

这部分资本从不变量不断变为可变量。因此，我把它称为可变资

本部分，或简称为可变资本。资本的这两个组成部分，从劳动过

程的角度看，是作为客观因素和主观因素，作为生产资料和劳动

力相区别的；从价值增殖过程的角度看，则是作为不变资本和可

变资本相区别的。

不变资本这个概念决不排斥它的组成部分发生价值变动的可

能性。假定１磅棉花今天值６便士，明天由于棉花歉收而涨到１先

令。仍在加工中的原有的棉花，是按６便士的价值买进的，但现

在加到产品上的价值部分却是１先令。已经纺完，也许已经变成

棉纱在市场上流通的棉花，加到产品上的价值同样也比它原来的

价值大一倍。然而我们知道，这种价值变动是同纺纱过程中棉花

价值的增殖没有关系的，即使原有的棉花还根本没有进入劳动过

程，它现在也能按１先令而不是按６便士再卖出去。不仅如此，棉

花经历的劳动过程越少，这种结果就越可靠。因此，投机的规律

是：在价值发生这种变动的情况下，要在加工最少的原料上进行

投机，就是说，棉布不如棉纱，棉纱不如棉花。在这里，价值的

变动是发生在生产棉花的过程中，而不是发生在棉花作为生产资

料，从而作为不变资本执行职能的过程中。商品的价值固然是由

商品所包含的劳动量决定的，但这个劳动量本身是社会地决定的。

如果生产商品的社会必要劳动时间改变了，例如，同一数量的棉

花在歉收时比在丰收时代表更多的劳动量，那就会反过来对原有

的商品发生影响，因为原有的商品始终只是本类商品的一个样品

（２６），它的价值总是由社会必要劳动计量的，因而也总是由现有

的社会条件下的必要劳动计量的。

同原料的价值一样，已经用在生产过程中的劳动资料即机器

等等的价值，也可以发生变化，因此它们转移到产品上去的那部

分价值也会发生变化。例如，由于一种新发明，同种机器可由较

少的劳动再生产出来，那末旧机器就要或多或少地贬值，因而转

移到产品上去的价值也要相应地减少。但就是在这种情况下，价

值变动也是在机器作为生产资料执行职能的生产过程以外发生

的。机器在这个过程中转移的价值决不会大于它在这个过程之外

所具有的价值。

生产资料的价值变动，虽然使已经进入生产过程的生产资料

受到影响，但不会改变生产资料作为不变资本的性质。同样，不

变资本和可变资本之间的比例的变化也不会影响它们在职能上的

区别。例如，劳动过程的技术条件大大革新了，过去１０个工人用

１０件价值很小的工具只能加工比较少量的原料，现在１个工人用

１台昂贵的机器就能加工一百倍的原料。在这种情况下，不变资本

即被使用的生产资料的价值量大大增加了，而资本的可变部分即

预付劳动力的部分则大大减少了。但是，这种变动只改变不变资

本和可变资本的量的关系，或者说，只改变总资本分为不变部分

和可变部分的比例，而不影响不变资本和可变资本的区别。


北极星书库-capitch07

第七章

剩余价值率

１．劳动力的剥削程度

预付资本Ｇ在生产过程中生出的剩余价值，或预付资本价值

Ｇ的价值增殖额，首先表现为产品价值超过它的各种生产要素的

价值总和而形成的余额。

资本Ｇ分为两部分，一部分是为购买生产资料而支出的货币

额ｃ，另一部分是为购买劳动力而支出的货币额ｖ；ｃ代表转化为

不变资本的价值部分，ｖ代表转化为可变资本的价值部分。因此，

最初是Ｃ＝ｃ＋ｖ，例如，预付资本５００镑＝４１０镑＋９０镑。在生产

过程结束时得到商品，它的价值＝ｃ＋ｖ＋ｍ（ｍ是剩余价值），例

如，４１０镑＋９０镑＋９０镑。原来的资本Ｃ变为Ｃ′，由５００镑变为

５９０镑。二者的差额＝ｍ，即９０镑剩余价值。因为各种生产要素

的价值等于预付资本的价值，所以，说产品价值超过它的各种生

产要素的价值而形成的余额，等于预付资本的价值增殖额，或等

于生产出来的剩余价值，实际上是同义反复。

然而，对这个同义反复需要作进一步的规定。这里同产品价

值相比较的，是它形成过程中消耗的各种生产要素的价值。但是

８３２我们已经知道，由劳动资料构成的那部分被使用的不变资本只是

把自己价值的一部分转给产品，而其余的部分仍然保留在原来的

存在形式中。既然这后一部分在价值形成中不起任何作用，在这

里就可以把它抽去。即使把它计算进去，也不会引起任何改变。假

定ｃ＝４１０镑，由原料３１２镑、辅助材料４４镑和在过程中磨损的机

器５４镑组成，而实际使用的机器的价值是１０５４镑。我们只把机

器因执行职能而失掉的并因而转给产品的５４镑价值，算作为生产

产品价值而预付的价值。如果我们把仍然保留在原来形式（如蒸

汽机等等）中的１０００镑计算进去，就必须在预付价值和产品价值

这两边都加上１０００镑。（２６ａ）这样，一边就是１５００镑，另一边就

是１５９０镑。差额或剩余价值仍然是９０镑。因此，凡从上下文联

系中得不出相反意思的地方，我们谈到为生产价值而预付的不变

资本时，总只是指在生产中消耗的生产资料的价值。

根据这样的假定，我们再回头来谈Ｃ＝ｃ＋ｖ这个公式，这个

公式现在变成了Ｃ′＝ｃ＋ｖ＋ｍ，并且正因为这样，Ｃ变成了Ｃ′。我

们知道，不变资本的价值只是再现在产品中。可见，在生产过程中

实际新生产的价值产品，是和从这个过程中得到的产品价值不同的。因

此，它不象乍一看来那样，仿佛是ｃ＋ｖ＋ｍ，或４１０镑＋９０镑＋９０镑，而是ｖ＋ｍ，或９０镑＋９０镑，不是５９０镑，而是１８０镑。如果不

变资本ｃ＝０，换句话说，如果有这样一些产业部门，它们的资本家

可以不使用经过生产的生产资料，不使用原料、辅助材料，也不使

用劳动工具，而只是使用天然存在的材料和劳动力，那末，就不

会有不变价值部分转移到产品上去。产品价值的这个要素，即我

们例子中的４１０镑，就会消失，但是包含９０镑剩余价值的１８０镑

的价值产品仍然同ｃ代表最大的价值额时一样大。现在，Ｃ＝０＋ｖ

＝ｖ，而已经增殖的资本Ｃ′＝ｖ＋ｍ，Ｃ′－Ｇ仍然＝ｍ。相反，如果

ｍ＝０，换句话说，假定劳动力（其价值是在可变资本上预付的）只

是生产了自己的等价物，那末Ｃ＝ｃ＋ｖ，ＣD（产品价值）＝ｃ＋ｖ＋

０，因此，Ｃ＝Ｃ′。预付资本没有增殖。

实际上我们已经知道，剩余价值只是ｖ这个变为劳动力的资

本部分发生价值变动的结果，因此，ｖ＋ｍ＝ｖ＋Eｖ（ｖ加ｖ的增

长额），但是现实的价值变化和价值变化的比率却是被这样的事实

掩盖了：由于资本可变部分的增加，全部预付资本也增加了。全

部预付资本以前是５００，现在变成了５９０。可见，要对这个过程进

行纯粹的分析，必须把产品价值中只是不变资本价值的再现的那

一部分完全抽去，就是说，必须使不变资本ｃ＝０。为此，这里要

运用数学上的一条定律，就是数学上运算变量和常量的定律，即

运算常量同变量相加减的定律。

另一个困难是由可变资本的原有形式产生的。比如在上述例

子中，Ｃ′＝４１０镑不变资本＋９０镑可变资本＋９０镑剩余价值。９０

镑是已知量，因而是不变量，因此把它当作可变量似乎是不合理的。

但９０镑或９０镑可变资本，在这里实际上只是这个价值所经过的

过程的符号。购买劳动力所预付的资本部分是一定量的物化劳动，

因而同购买来的劳动力的价值一样，是一个不变的价值量。但是，

在生产过程本身中，预付的９０镑为发挥作用的劳动力所代替，死

劳动为活劳动所代替，静止量为流动量所代替，不变量为可变量

所代替。结果是ｖ的再生产加ｖ的增长额。从资本主义生产的观

点来看，这全部进程是转化为劳动力的那个原来不变的价值的自

行运动。过程及其结果都要归因于这个价值。因此，如果说９０镑

可变资本或自行增殖的价值这个说法看来是矛盾的，那末它只是

表现了资本主义生产固有的矛盾。

乍一看来，假定不变资本等于０是很奇怪的。但在日常生活

中人们经常这样做。例如，有人要计算英国棉纺织业的利润，他

首先就会扣除付给美国、印度、埃及等国的棉花价格，就是说，使

在产品价值中只是再现出来的资本价值＝０。

当然，不仅剩余价值同直接产生它并由它来表示其价值变化

的那部分资本的比率具有重大的经济意义，而且剩余价值同全部

预付资本的比率也具有重大的经济意义。因此我们将在第三卷中

详细讨论后一比率。要使资本的一部分变成劳动力而增殖，就必

须使资本的另一部分变成生产资料。要使可变资本起作用，就必

须根据劳动过程的一定的技术性质，按相应的比例来预付不变资

本。一定的化学过程固然需要蒸馏器及其他容器，但这并不妨碍

我们在分析时把蒸馏器抽去。如果仅仅就价值创造和价值变化本

身进行考察，也就是说，进行纯粹的考察，那末生产资料，这些

不变资本的物质形态，就只是提供一种物质，使流动的、形成价

值的力得以固定在上面。因此，这种物质的性质如何是没有关系

的，无论它是棉花还是铁都一样。这种物质的价值如何也是没有

关系的。它只须有足够的量，以便能吸收生产过程中要消耗的劳

动量。只要有了足够的量，不管它的价值提高或是降低，或者象

土地和大海那样没有价值，都不会影响价值创造和价值变化的过

程。（２７）

这样，我们先假定不变资本部分等于零。于是，预付资本就

从ｃ＋ｖ简化为ｖ，产品价值ｃ＋ｖ＋ｍ就简化为价值产品ｖ＋ｍ。假

定价值产品＝１８０镑，代表整个生产过程期间流动的劳动，那我们

从中扣除９０镑可变资本的价值，就可得到９０镑剩余价值。９０镑

（ｍ）这个数字在这里表示所生产的剩余价值的绝对量。剩余价值

的相对量，即可变资本价值增殖的比率，显然由剩余价值同可变

资本的比率来决定，或者用ｍ/ｖ来表示。在上述例子中，它是９０/９０＝

１００％。我把可变资本的这种相对的价值增殖或剩余价值的相对

量，称为剩余价值率。（２８）

我们已经知道，工人在劳动过程的一段时间内，只是生产自己

劳动力的价值，就是说，只是生产他必需的生活资料的价值。因为

他是在以社会分工为基础的状态下进行生产，所以他不是直接生

产自己的生活资料，而是在某种特殊的商品形式（如棉纱）上生产

出同他的生活资料的价值相等的价值，或者说，同他用来购买生活

资料的货币相等的价值。他为此需用的工作日部分是大小不同的，

这取决于他每天平均的生活资料的价值，也就是取决于每天生产

这些生活资料所需要的平均劳动时间。如果工人每天的生活资料

的价值平均代表６个物化劳动小时，那末，工人要生产这个价值，

就必须平均每天劳动６小时。如果他不是为资本家劳动，而是独

立地为自己劳动，在其他条件相同的情况下，他平均一天同样要

劳动这么多小时，才能生产出自己的劳动力的价值，从而获得维

持或不断再生产自己所必需的生活资料。但是，既然工人在生产

劳动力日价值（如３先令）的工作日部分内，只是生产资本家已

经支付（２８ａ）的劳动力价值的等价物，就是说，只是用新创造的

价值来补偿预付的可变资本的价值，所以，这种价值的生产只是

表现为再生产。因此，我把进行这种再生产的工作日部分称为必

要劳动时间，把在这部分时间内耗费的劳动称为必要劳动。（２９）

这种劳动对工人来说所以必要，是因为它不以他的劳动的社会形

式为转移。这种劳动对资本和资本世界来说所以必要，是因为工

人的经常存在是它们的基础。

劳动过程的第二段时间，工人超出必要劳动的界限做工的时

间，虽然耗费工人的劳动，耗费劳动力，但并不为工人形成任何

价值。这段时间形成剩余价值，剩余价值以从无生有的全部魅力

引诱着资本家。我把工作日的这部分称为剩余劳动时间，把这段

时间内耗费的劳动称为剩余劳动。把价值看作只是劳动时间的凝

结，只是物化的劳动，这对于认识价值本身具有决定性的意义，同样，

把剩余价值看作只是剩余劳动时间的凝结，只是物化的剩余劳动，

这对于认识剩余价值也具有决定性的意义。使各种社会经济形态

例如奴隶社会和雇佣劳动的社会区别开来的，只是从直接生产者

身上，劳动者身上，榨取这种剩余劳动的形式。（３０）

因为可变资本的价值等于它所购买的劳动力的价值，因为这

个劳动力的价值决定工作日的必要部分，而剩余价值又由工作日

的剩余部分决定，所以从这里可以得出结论：剩余价值和可变资

本之比等于剩余劳动和必要劳动之比，或者说，剩余价值率ｍ/ｖ＝

剩余劳动/必要劳动。这两个比率把同一种关系表示在不同的形式上：一种是

物化劳动的形式，另一种是流动劳动的形式。

因此，剩余价值率是劳动力受资本剥削的程度或工人受资本

家剥削的程度的准确表现。（３０ａ）

按照我们的假定，产品的价值＝４１０镑＋９０镑＋９０镑，预付

资本＝５００镑。因为剩余价值＝９０，预付资本＝５００，所以按照通

常的计算方法，人们就说：剩余价值率（人们把它同利润率混为

一谈）＝１８％。这样低的比率是会使凯里先生及其他调和论者感

动的。但实际上剩余价值率不是＝ｍ/Ｃ或ｍ/ｃ＋ｖ，而是＝ｍ/ｖ，也就是说，

不是９０/５００，而是９０/９０＝１００％，比表面的剥削程度的５倍还要多。在这

里，虽然我们不知道工作日的绝对量，不知道劳动过程的期间

（日、周等等），也不知道９０镑可变资本同时推动的工人人数，但

剩余价值率ｍ/ｖ由于可以转化为剩余劳动/必要劳动，从而精确地向我们表明

工作日的两个组成部分的比率。这个比率为１００％。因此，工人是

半天为自己劳动，半天为资本家劳动。

这样，计算剩余价值率的方法可以简述如下：我们把全部产

品价值拿来，使其中只是再现的不变资本价值等于零。余下的价

值额就是在商品形成过程中实际生产出来的唯一的价值产品。如

果剩余价值已定，我们从这个价值产品中减去剩余价值，就可得

出可变资本。如果可变资本已定，我们从这个价值产品中减去可

变资本，就可得出剩余价值。如果这二者已定，那就只须进行最

后的运算，计算剩余价值同可变资本的比率ｍ/ｖ。

这种方法虽然很简单，但它所依据的看法对读者并不习惯。看

来，举几个例子使读者熟悉一下是适当的。

我们先举一家纺纱厂的例子，该厂拥有１００００个走锭精纺纱

锭，用美国棉花纺３２支纱，每个纱锭一周生产１磅棉纱。飞花占

６％。因此，每周有１０６００磅棉花被加工成１００００磅棉纱和６００磅

飞花。１８７１年４月，这种棉花每磅花费７３

４便士，因此１０６００磅

棉花约为３４２镑。１００００个纱锭（包括粗纺机和蒸汽机在内），按

每个花费１镑计算，共为１００００镑。它们的损耗率是１０％＝１０００

镑，或每周２０镑。厂房的租金是３００镑，或每周６镑。煤每周１１

吨（１小时１马力用煤４磅，１周６０小时１００马力（按示功器）的

用煤量，外加房屋取暖用煤），每吨按８先令６便士计算，每周约

花费４ １/２镑，煤气每周１镑，机油每周４ １/２镑，因此，以上所有的

辅助材料每周共需１０镑。总之，不变价值部分每周是３７８镑。工

资每周是５２镑。棉纱的价格是每磅１２ １/４便士，或１００００磅＝５１０

镑，因此剩余价值是５１０镑－４３０镑＝８０镑。我们使不变价值部

分３７８镑＝０，因为它在每周的价值形成中不起作用。这样，每周的价值

产品１３２镑＝５２镑＋８０镑。因此，剩余价值率＝８０/５２＝１５３ １１/１３％。在

１０小时的平均工作日内，必要劳动＝３３１/３３小时，剩余劳动＝６２/３３小

时。（３１）

杰科布曾为１８１５年做过如下的计算，他假定每夸特小麦的

价格是８０先令，每英亩平均收小麦２２蒲式耳，所以从每英亩得

到的是１１镑。这个计算预先把不同的项目互相抵销了，因而很不

完备，但对我们来说已经足够用了。

每英亩的价值生产

种子（小麦） １镑　 ９先令……

肥料 ２镑 １０先令………………

工资 镑１０先令………………

什一税、地方税和国税 １镑１先令…

地租１镑８先令………………………

租地农场主的利润和利息 １镑２先令…

总计７镑　９先令………………总计３镑１１先令………………………

    在这里（我们始终假定产品的价格＝它的价值），剩余价值是

分为利润、利息、什一税等等不同项目的。这些项目与我们无关。

我们把它们加在一起，就得到剩余价值３镑１１先令。我们把买种

子和肥料的３镑１９先令作为不变资本部分，使它等于零。预付的

可变资本就是３镑１０先令，代替它而被生产出来的新价值是

３镑１０先令＋３镑１１先令。这样，ｍ/ｖ＝３镑１１先令

３镑１０先令，在１００％以上。

工人用他的工作日的一半以上生产剩余价值，这些剩余价值被各

种人用各种借口瓜分掉。（３１ａ）

２．产品价值在产品相应部分上的表现

现在我们再回头谈谈资本家是怎样把货币转化为资本的那个

例子。他的纺纱工人的必要劳动是６小时，剩余劳动也是６小时，

因此劳动力的剥削程度是１００％。

一个十二小时工作日的产品是２０磅棉纱，价值３０先令。这些

棉纱价值至少有８/１０（２４先令）是由已消耗的生产资料的只是再现

的价值（２０磅棉花２０先令，纱锭等等４先令）构成的，或者说，是

由不变资本构成的。其余的２/１０是在纺纱过程中产生的６先令新价

值，其中一半补偿预付的劳动力的日价值或可变资本，另一半形成

３先令剩余价值。可见，这２０磅棉纱的总价值是依下列方式构成的：

３０先令棉纱价值＝２４先令＋３先令＋３先令

因为这个总价值表现在总产品２０磅棉纱上，所以各个不同的

价值要素也必定可以表现在产品的相应部分上。

    如果说３０先令的棉纱价值存在于２０磅棉纱中，那末，这个价

值的８/１０或其不变部分２４先令，就存在于８/１０的产品或１６磅棉纱中。

在这当中，１３ １/３磅棉纱代表原料的价值，即纺掉的棉花的价值２０先令，２/２

３磅棉纱代表已消耗的辅助材料和劳动资料纱锭等等的价值４先令。

因此，１３ １/３磅棉纱代表总产品２０磅棉纱中纺掉的全部棉花，

即总产品的原料，此外再也不代表别的东西。虽然１３ １/３磅棉纱中

只包含价值１３ １/３先令的１３ １/３磅棉花，但它们的追加价值６ ２/３先令

形成其余６ ２/３磅棉纱中纺掉的棉花的等价物。结果好象其

余的６ ２/３磅棉纱被抽掉了棉花，而总产品中的全部棉花都塞到１３ １/３磅棉

纱中了。另一方面，在这１３ １/３磅棉纱中，现在既不包含已消耗的

辅助材料和劳动资料的价值的任何一个原子，也不包含纺纱过程

中创造的新价值的任何一个原子。

同样，剩下的包含不变资本余额（＝４先令）的２ ２/３磅棉纱，只

是代表总产品２０磅棉纱中所用掉的辅助材料和劳动资料的价值。

因此，８/１０的产品或１６磅棉纱，虽然从物体来看，从作为使用

价值棉纱来看，它们同产品的其余部分一样，也是纺纱劳动的创

造物，但从我们在这里所讲的意义上来看，它们并不包含纺纱劳

动，并不包含在纺纱过程本身中吸收的劳动。好象它们没有经过

纺就变成了棉纱，好象它们的棉纱形态纯粹是骗人的。其实，当

资本家按２４先令把这些棉纱卖出，又用这２４先令买回生产资料

时就会表明，这１６磅棉纱不过是化了装的棉花、纱锭、煤炭等等。

反之，其余２/１０的产品或４磅棉纱，现在只是代表１２小时纺纱

过程中生产的６先令新价值。其中包含的已用掉的原料和劳动资

料的价值已经被剔除了，同前１６磅棉纱合并在一起了。体现在２０

磅棉纱中的纺纱劳动都集中在２/１０的产品上。好象这４磅棉纱是纺

纱工人用空气纺成的，好象所用的棉花和纱锭是未经人类加工而

天然存在的，因而不会把任何价值加到产品中去。

这４磅棉纱包含一天纺纱过程所生产的全部价值产品，其中

２磅棉纱只代表已用掉的劳动力的补偿价值，即３先令可变资本，

其余２磅棉纱则只代表３先令剩余价值。

因为纺纱工人的１２个劳动小时物化在６先令中，所以在３０

先令的棉纱价值中就物化着６０个劳动小时。它们存在于２０磅棉

纱内，其中８/１０或１６磅棉纱是纺纱过程以前的４８个劳动小时的化

身，也就是物化在棉纱的生产资料中的劳动的化身，而２/１０或４磅

棉纱则是纺纱过程本身中消耗的１２个劳动小时的化身。

前面我们已经看到，棉纱的价值等于棉纱生产中创造的新价

值加棉纱的生产资料中原先已有的价值之和。现在我们又看到，产

品价值在职能上或在概念上不同的组成部分，怎样能够表现在产

品本身的相应部分上。

我们把产品——生产过程的结果——分成几个量。一个量只

代表生产资料中包含的劳动，或不变资本部分。另一个量只代表

生产过程中加进的必要劳动，或可变资本部分。最后一个量的产

品只代表同一过程中加进的剩余劳动，或剩余价值。这种划分很

简单，但又很重要，这一点在以后把它应用到复杂的尚未解决的

问题上时就可以看出。

上面我们把总产品当作一个十二小时工作日的完成结果来考

察。但是我们还可以伴随总产品的产生过程来看，仍然把各个部

分产品当作职能上不同的各个产品部分。

纺纱工人１２小时生产２０磅棉纱，因此１小时生产１ ２/３磅，８

小时生产１３ １/３磅，也就是生产一个部分产品，其价值等于整个工

作日纺掉的棉花的总价值。同样，往后的１小时３６分生产的部分

产品＝２２

３磅棉纱，因而代表１２个劳动小时所用掉的劳动资料的

价值。再往后的１小时１２分，纺纱工人生产２磅棉纱＝３先令，这

部分产品价值等于他在６小时必要劳动中所创造的全部价值产

品。最后的６/５小时，他又生产２磅棉纱，其价值等于他半天剩余

劳动所生产的剩余价值。这是英国工厂主日常应用的计算方法，例

如他会说，他在最初８小时或２/３的工作日中把棉花赚回来，如此

等等。我们知道，这个公式是正确的，其实它就是上面的第一个

公式，不过把现成产品的各部分同时并存的空间变成了它们依次

出现的时间。但是，伴随这个公式也可能产生极野蛮的想法，特

别是在那些实际上关心价值的增殖过程，但在理论上又有意曲解

这一过程的头脑中会产生这种想法。例如这些人可能这样想：我

们的纺纱工人在他的工作日的最初８小时是生产或补偿棉花的价

值，往后的１小时３６分是生产或补偿已消耗的劳动资料的价值，

再往后的１小时１２分是生产或补偿工资的价值，而只有那非常著

名的“最后一小时”才是献给工厂主生产剩余价值的。这样一来，

纺纱工人就得创造双重奇迹：一方面，他在用棉花、纱锭、蒸汽

机、煤炭、机油等等纺纱的时候同时又生产这些东西；另一方面，

他把一个有一定强度的工作日变成五个这样的工作日。就我们的

例子来说，生产原料和劳动资料需要２４/６＝４个十二小时工作日，而

把它们变成棉纱还需要１个十二小时工作日。掠夺的贪欲相信这

种奇迹，并且总是找得到发空论的献媚者来证明这种奇迹，下面

这个历史上著名的例子就说明了这一点。

３．西尼耳的“最后一小时”

１８３６年的一个早晨，以经济学识和文体优美著称的纳骚·威

·西尼耳，这位在英国经济学家中相当于克劳伦的人，从牛津被

召往曼彻斯特。他在牛津教授政治经济学，现在被召到这里来学

习政治经济学。工厂主选中了他，要他充当斗士去反对新颁布的

工厂法和比工厂法更激进的争取十小时工作日运动。工厂主以

通常具有的实际敏感看出，这位教授先生“还需要好好地最后雕

琢一番”。因此他们写信叫他到曼彻斯特来。这位教授先生把他在

曼彻斯特从工厂主那里学到的课业，加以润色，写成一本小册子：

《关于工厂法对棉纺织业的影响的书信》（１８３７年伦敦版）。在这本

小册子里，我们可以读到下面一段很有教益的话：

“按照现行法律，凡雇用不满１８岁的人的工厂，每天的劳动时间都不得

超过１１ １/２小时，就是说，一周的前５天每天劳动１２小时，星期六劳动９小

时。下面的分析〈！〉说明，这种工厂的全部纯利润是由最后一小时提供的。

假定工厂主投资１０００００镑，其中用在厂房和机器上的是８００００镑，用在原料

和工资上的是２００００镑。假定资本每年周转一次，总利润是１５％，该厂全年

的商品销售额应该是价值１１５０００镑……　一个工作日是２３个１/２劳动小时，

每个１/２劳动小时生产１１５０００镑的５/１１５或１/２３。在构成总额１１５０００镑的２３/２３中，

２０/２３即１１５０００镑中的１０００００镑只是补偿资本，１/２３即总利润〈！〉１５０００镑中的

５０００镑补偿工厂和机器的磨损。其余２/２３即每天最后两个１/２小时才生产１０％

的纯利润。因此，在价格不变的情况下，如果工厂不是劳动１１ １/２小时，而是

可以劳动１３小时，那末，只要增加大约２６００镑流动资本，就能使纯利润增

加一倍以上。反之，劳动时间每天缩短１小时，纯利润就会消失，缩短１ １/２

小时，总利润也会消失。”（３２）

这位教授先生竟把这种东西叫做“分析”！如果他真的相信工

厂主的怨言，认为工人把一天的大部分时间用来生产从而再生产

或补偿建筑物、机器、棉花、煤炭等等的价值，那末，任何分析都是

多余的。他只须回答：诸位先生！如果你们把劳动时间从１１ １/２

小时减为１０小时，在其他条件相同的情况下，每天棉花、机平等等

的消耗也会减少１ １/２小时。因此，你们正好得失相当。以后你们的

工人用来再生产或补偿预付资本价值的时间也将少１ １/２小时。如

果西尼耳不相信工厂主所说的话，而是作为内行认为必须作一番

分析，他首先就得请求工厂主先生们，在专门涉及纯利润同工作

日长度的关系的问题上，不要把机器和厂房、原料和劳动混杂在

一起，而把包含在厂房、机器、原料等等中的不变资本放在一边，

把预付在工资上的资本放在另一边。在这之后，如果按照工厂主

的计算，工人是用２/２个劳动小时或１小时再生产或补偿工资，那

末这位分析家就应该接着说：

根据你们的说法，工人是在倒数第二小时生产自己的工资，在

最后一小时生产你们的剩余价值或纯利润。因为工人在同样的时

间内生产同样的价值，所以倒数第二小时的产品和最后一小时的

产品具有同样的价值。其次，工人只有耗费劳动，才生产价值，而

他的劳动量是由他的劳动时间来计量的。按照你们的说法，工人

的劳动时间是每天１１ １/２小时。他用这１１ １/２小时的一部分来生产或

补偿自己的工资，用另一部分来生产你们的纯利润。在这个工作

日内他再也没有做别的事情。既然按照你们的说法，工人的工资

和他提供的剩余价值是同样大的价值，那末工人显然是在５ ３/４小

时内生产自己的工资，在其余５ ３/４小时内生产你们的纯利润。其

次，因为两小时棉纱产品的价值等于他的工资的价值额加上你们

的纯利润，所以这一棉纱的价值必然等于１１ １/２个劳动小时，也就

是说，倒数第二小时的产品必然等于５ ３/４个劳动小时，最后一小时

的产品也必然等于５ ３/４个劳动小时。现在我们到了棘手的地方了。

请注意！倒数第二个劳动小时同最初一个劳动小时一样，都是一

个通常的劳动小时。不多也不少。因此，纺纱工人怎么能在１个

劳动小时内生产出代表５ ３/４个劳动小时的棉纱价值呢？实际上，他

并没有创造这个奇迹。他在１个劳动小时内生产的使用价值是一

定量的棉纱。这些棉纱的价值等于５ ３/４个劳动小时，其中４ ３/４小时

未经他的协助就已包含在１小时消耗的生产资料棉花、机平等等

内，而４/４小时或１小时才是由他自己加进的。因为他的工资是在

５ ３/４小时内生产的，而１小时纺出的棉纱产品也包含５ ３/４个劳动小

时。所以，他５ ３/４个劳动小时纺纱劳动的价值产平等于１小时纺纱

劳动的产品价值，这并不是什么魔法妖术。如果你们以为他用了

他的工作日的哪怕一个时间原子来再生产或“补偿”棉花、机器

等等的价值，那你们就完全错了。正由于他的劳动把棉花和纱锭

变成棉纱，正由于他纺纱，棉花和纱锭的价值才自行转移到棉纱

上去。这种结果是靠他的劳动的质，而不是靠他的劳动的量造成

的。当然，他１小时转移到棉纱上去的棉花等等的价值比１

２小时

多，但这只是因为他１小时纺掉的棉花比１

２小时多。现在你们懂

了吧，你们所谓工人在倒数第二小时生产他的工资的价值，在最

后一小时生产纯利润，只不过是说，他的工作日的２小时（不管

是最初２小时或是最后２小时）的棉纱产品，体现着１１ １/２个劳动小

时，正好等于他的整个工作日。所谓工人在前５ ３/４小时生产他的工资，在

后５ ３/４小时生产你们的纯利润，又只不过是说，前５ ３/４小时你们给

了报酬，后５ ３/４小时你们没有给报酬。这里我说劳动的报酬，而不

说劳动力的报酬，是为了用你们的行话。诸位先生，现在请把你

们付给报酬的劳动时间和你们没有付给报酬的劳动时间比较一

下，你们就会发现，二者的比率是半天比半天，也就是１００％。这

当然是一个很高的百分比。毫无疑问，如果你们使你们的“人

手”不是劳动１１ １/２小时，而是劳动１３小时，并且象你们会做的那

样，把额外的１ １/２小时也归入纯粹的剩余劳动，那末剩余劳动就会

从５ ３/４小时增加到７ １/４小时，从而剩余价值率就会从１００％增加到

１２６ ２/２３％。如果你们期望，加上１ １/２小时就能使剩余价值率从１００％

增加到２００％，甚至２００％以上，即“增加一倍以上”，那未免太

乐观了。另一方面——人的心是很奇怪的东西，特别是当人们把

心放在钱袋里的时候——如果你们担心，工作日从１１ １/２小时缩减

为１０ １/２小时会使你们的全部纯利润化为乌有，那又未免太悲观

了。事情决不是这样的。假设其他一切条件相同，即使剩余劳动

从５ ３/４小时降为４ ３/４小时，仍然会得出一个很好的剩余价值率，即

８２ １４/２３％。但是这个致命的“最后一小时”——你们为它编造的神

话比锡利亚信徒为世界末日编造的神话还要多——是“十足的

胡说”。失掉这最后一小时，你们并不会丧失“纯利润”，而你们

使用的童男童女也不会失去“灵魂的纯洁”。（３２ａ）

    当你们的“最后一小时”真的敲响的时候，请你们想起牛津

的这位教授吧。好了，但愿在一个更美好的世界里再同诸位相会。

再见！（３３）……　西尼耳１８３６年发现的“最后一小时”这个信

号，在１８４８年４月１５日，又被经济学界的一位大官老爷詹姆斯

·威尔逊在伦敦《经济学家》杂志上重新吹奏起来，以反对十小

时工作日的法律。

４．剩余产品

我们把代表剩余价值的那部分产品（在第２节举的例子中，是

２０磅棉纱的１/１０或２磅棉纱）称为剩余产品。决定剩余价值率的，不

是剩余价值同资本总额的比率，而是剩余价值同资本的可变部分

的比率，同样，决定剩余产品的水平的，也不是剩余产品同总产

品的其余部分的比率，而是剩余产品同代表必要劳动的那部分产

品的比率。剩余价值的生产是资本主义生产的决定的目的，同样，

富的程度不是由产品的绝对量来计量，而是由剩余产品的相对量

来计量。（３４）

必要劳动和剩余劳动之和，工人生产他的劳动力的补偿价值

和生产剩余价值的时间之和，构成他的劳动时间的绝对量——工

作日。


北极星书库-capitch08

第八章

工　作　日

１．工作日的界限

我们已经假定劳动力是按照它的价值买卖的。它的价值，和

其他各种商品的价值一样，是由生产它所必需的劳动时间决定的。

因此，如果工人平均一天生活资料的生产需要６小时，那末工人

平均每天就要劳动６小时来逐日生产他的劳动力，或者说，再生

产出他出卖劳动力得到的价值。这样，他的工作日的必要部分就

是６小时，因而，在其他条件不变的情况下，是一个一定量。但

是由此还不能确定工作日本身的量。

我们用ａ—————ｂ线表示必要劳动时间的持续或长度，假

定是６小时。再假定劳动分别超过ａｂ线１小时、３小时、６小时

不等，我们就得到３条不同的线：

工作日Ⅰ　　　　　　　工作日Ⅱ

ａ—————ｂ—ｃ　　ａ—————ｂ———ｃ

工作日Ⅲ

ａ—————ｂ—————ｃ

这３条线表示三种不同的工作日：七小时工作日、九小时工作日

和十二小时工作日。延长线ｂｃ表示剩余劳动的长度。因为工作日

等于ａｂ＋ｂｃ，即ａｃ，所以它随着变量ｂｃ一同变化。因为ａｂ是已

定的，所以ｂｃ与ａｂ之比总是可以计算出来的。它在工作日Ⅰ中是

１/６，在工作日Ⅱ中是３/６，在工作日Ⅲ中是６/６。又因为

这个比率决定剩余价值率，所以已知这两段线之比，就可以知道

剩余价值率。就上述三种不同的工作日来说，剩余价值率分别等

于１６ ２/３％、５０％和１００％。相反，仅仅知道剩余价值率，却不能

断定工作日的长度。例如，假定剩余价值率是１００％，可是工作日

可以是８小时、１０小时、１２小时等等。这个剩余价值率只表明工

作日的两个组成部分即必要劳动和剩余劳动是同样大的，但并不

表明每一部分各有多大。

所以，工作日不是一个不变量，而是一个可变量。它的一部

分固然是由不断再生产工人本身所必需的劳动时间决定的，但是

它的总长度随着剩余劳动的长度或持续时间而变化。因此，工作

日是可以确定的，但是它本身是不定的（３５）。

另一方面，工作日虽然不是固定的量，而是流动的量，但是

它只能在一定的界限内变动。不过它的最低界限是无法确定的。当

然，假定延长线ｂｃ或剩余劳动＝０，我们就得出一个最低界限，即

工人为维持自身而在一天当中必须从事必要劳动的那部分时间。

但是在资本主义生产方式的基础上，必要劳动始终只能是工人的

工作日的一部分，因此，工作日决不会缩短到这个最低限度。可

是工作日有一个最高界限。它不能延长到超出某个一定的界限。这

个最高界限取决于两点。第一是劳动力的身体界限。人在一个２４

小时的自然日内只能支出一定量的生命力。正象一匹马天天干

活，每天也只能干８小时。这种力每天必须有一部分时间休息、睡

觉，人还必须有一部分时间满足身体的其他需要，如吃饭、盥洗、穿

衣等等。除了这种纯粹身体的界限之外，工作日的延长还碰到道德

界限。工人必须有时间满足精神的和社会的需要，这种需要的范围

和数量由一般的文化状况决定。因此，工作日是在身体界限和社会

界限之内变动的。但是这两个界限都有极大的伸缩性，有极大的变

动余地。例如我们看到有８小时、１０小时、１２小时、１４小时、１６小

时、１８小时的工作日，也就是有各种各样长度的工作日。

资本家按照劳动力的日价值购买了劳动力。劳动力在一个工

作日内的使用价值归资本家所有。因此，资本家有权要工人在一日

之内为他做工。但什么是一个工作日呢？（３６）当然比一个自然的

生活日短。短多少呢？关于这个极限，即工作日的必要界限，资本

家有他自己的看法。作为资本家，他只是人格化的资本。他的灵魂

就是资本的灵魂。而资本只有一种生活本能，这就是增殖自身，获

取剩余价值，用自己的不变部分即生产资料吮吸尽可能多的剩余

劳动。（３７）资本是死劳动，它象吸血鬼一样，只有吮吸活劳动才有

生命，吮吸的活劳动越多，它的生命就越旺盛。工人劳动的时间就

是资本家消费他所购买的劳动力的时间。（３８）如果工人利用他的

可供支配的时间来为自己做事，那他就是偷窃了资本家。（３９）

可见，资本家是以商品交换规律作根据的。他和任何别的买

者一样，想从他的商品的使用价值中取得尽量多的利益。但是，突

然传来了在疾风怒涛般的生产过程中一直沉默的工人的声音：

我卖给你的商品和其他的普通商品不同，它的使用可以创造

价值，而且创造的价值比它本身的价值大。正是因为这个缘故你

才购买它。在你是资本价值的增殖，在我则是劳动力的过多的支

出。你和我在市场上只知道一个规律，即商品交换的规律。商品

不归卖出商品的卖者消费，而归买进商品的买者消费。因此，我

一天的劳动力归你使用。但是我必须依靠每天出卖劳动力的价格

来逐日再生产劳动力，以便能够重新出卖劳动力。如果撇开由于

年老等等原因造成的自然损耗不说，我明天得象今天一样，在体

力、健康和精神的正常状态下来劳动。你经常向我宣讲“节俭”和

“节制”的福音。好！我愿意象个有理智的、节俭的主人一样，爱

惜我唯一的财产——劳动力，不让它有任何荒唐的浪费。我每天

只想在它的正常耐力和健康发展所容许的限度内使用它，使它运

动，变为劳动。你无限制地延长工作日，就能在一天内使用掉我

三天还恢复不过来的劳动力。你在劳动上这样赚得的，正是我在

劳动实体上损失的。使用我的劳动力和劫掠我的劳动力完全是两

回事。假定在劳动量适当的情况下一个中常工人平均能活３０年，

那你每天支付给我的劳动力的价值就应当是它的总价值的

１/３６５×３０或１/１０９５０。但是如果你要在１０年内就消费尽我的劳动力，可

是每天支付给我的仍然是我的劳动力总价值的１/１０９５０，而不

是１/３６５０，那就只支付了我的劳动力日价值的１/３，因而每天就偷走了

我的商品价值的２/３。你使用三天的劳动力，只付给我一天的代价。

这是违反我们的契约和商品交换规律的。因此，我要求正常长度的

工作日，我这样要求，并不是向你求情，因为在金钱问题上是没有

情面可讲的。你可能是一个模范公民，也许还是禁止虐待动物协会

的会员，甚至还负有德高望重的名声，但是在你我碰面时你所代表

的那个东西的里面是没有心脏跳动的。如果那里面仿佛有什么东

西在跳动的话，那不过是我自己的心。我要求正常的工作日，因为

我和任何别的卖者一样，要求得到我的商品的价值。（４０）

我们看到，撇开伸缩性很大的界限不说，商品交换的性质本

身没有给工作日规定任何界限，因而没有给剩余劳动规定任何界

限。资本家要坚持他作为买者的权利，他尽量延长工作日，如果

可能，就把一个工作日变成两个工作日。可是另一方面，这个已

经卖出的商品的特殊性质给它的买者规定了一个消费的界限，并

且工人也要坚持他作为卖者的权利，他要求把工作日限制在一定

的正常量内。于是这里出现了二律背反，权利同权利相对抗，而

这两种权利都同样是商品交换规律所承认的。在平等的权利之间，

力量就起决定作用。所以，在资本主义生产的历史上，工作日的

正常化过程表现为规定工作日界限的斗争，这是全体资本家即资

本家阶级和全体工人即工人阶级之间的斗争。

２．对剩余劳动的贪欲。工厂主和领主

资本并没有发明剩余劳动。凡是社会上一部分人享有生产资

料垄断权的地方，劳动者，无论是自由的或不自由的，都必须在维

持自身生活所必需的劳动时间以外，追加超额的劳动时间来为生

产资料的所有者生产生活资料（４１），不论这些所有者是雅典的贵

族，伊特剌斯坎的僧侣，罗马的市民，诺曼的男爵，美国的奴隶主，

瓦拉几亚的领主，现代的地主，还是资本家（４２）。但是很明显，如果

在一个社会经济形态中占优势的不是产品的交换价值，而是产品

的使用价值，剩余劳动就受到或大或小的需求范围的限制，而生产

本身的性质就不会造成对剩余劳动的无限制的需求。因此，在古

代，只有在谋取具有独立的货币形式的交换价值的地方，即在金银

的生产上，才有骇人听闻的过度劳动。在那里，累死人的强迫劳动

是过度劳动的公开形式。这只要读一读西西里的狄奥多洛斯的记

载就可以知道。（４３）但是在古代，这只是一种例外。不过，那些还在

奴隶劳动或徭役劳动等较低级形式上从事生产的民族，一旦卷入

资本主义生产方式所统治的世界市场，而这个市场又使它们的产

品的外销成为首要利益，那就会在奴隶制、农奴制等等野蛮灾祸

之上，再加上一层过度劳动的文明灾祸。因此，在美国南部各州，

当生产的目的主要是直接满足本地需要时，黑人劳动还带有一种

温和的家长制的性质。但是随着棉花出口变成这些州的切身利益，

黑人所从事的有时只要七年就把生命耗尽的过度劳动，就成为事

事都要加以盘算的那个制度的一个因素。问题已经不再是从黑人

身上榨取一定量的有用产品，现在的问题是要生产剩余价值本身

了。徭役劳动，例如多瑙河各公国的徭役劳动，也有类似的情形。

把多瑙河各公国对剩余劳动的贪欲和英国工厂对剩余劳动的

贪欲比较一下是很有意义的，因为徭役制度下的剩余劳动具有独

立的、可以感觉得到的形式。

假定工作日由６小时必要劳动和６小时剩余劳动组成。在这

种情况下，自由工人每周为资本家提供６×６小时即３６小时的剩

余劳动。这和他每周为自己劳动３天，又为资本家白白地劳动３

天，完全一样。但是这种情形是觉察不出来的。剩余劳动和必要

劳动融合在一起了。因此，我也可以用另外的说法来表示同样的

关系，例如说工人在每分钟内为自己劳动３０秒，为资本家劳动３０

秒，等等。而徭役劳动就不是这样。例如瓦拉几亚的农民为维持

自身生活所完成的必要劳动和他为领主所完成的剩余劳动在空间

上是分开的。他在自己的地里完成必要劳动，在主人的领地里完

成剩余劳动。所以，这两部分劳动时间是各自独立的。在徭役劳

动形式中，剩余劳动和必要劳动截然分开。这种表现形式上的差

别，显然丝毫不会改变剩余劳动和必要劳动之间的量的比率。每

周三天的剩余劳动，无论是叫做徭役劳动还是叫做雇佣劳动，都

是劳动者自己的无代价的三天劳动。不过资本家对剩余劳动的贪

欲表现为渴望无限度地延长工作日，而领主的贪欲则较简单地表

现为直接追求徭役的天数。（４４）

在多瑙河各公国，徭役劳动是同实物地租和其他农奴制义务

结合在一起的，但徭役劳动是交纳给统治阶级的最主要的贡赋。凡

是存在这种情形的地方，徭役劳动很少是由农奴制产生的，相反，

农奴制倒多半是由徭役劳动产生的。（４４ａ）罗马尼亚各州的情形就

是这样。那里原来的生产方式是建立在公社所有制的基础上的，但

这种公社所有制不同于斯拉夫的形式，也完全不同于印度的形式。

一部分土地是自由的私田，由公社成员各自耕种，另一部分土地

是公田，由公社成员共同耕种。这种共同劳动的产品，一部分作

为储备金用于防灾备荒和应付其他意外情况，一部分作为国家储

备用于战争和宗教方面的开支以及其他的公用开支。久而久之，军

队的和宗教的头面人物侵占了公社的地产，从而也就侵占了花在

公田上的劳动。自由农民在公田上的劳动变成了为公田掠夺者而

进行的徭役劳动。于是农奴制关系随着发展起来，但这只是

在事实上，还没有反映到法律上，直到后来，要解放全世界的俄

罗斯才借口废除农奴制而把这种农奴制用法律固定下来。１８３１年

俄国将军基谢廖夫颁布的徭役劳动法，当然是由领主们口授的。俄

罗斯由此一举征服了多瑙河各公国的显贵，并博得了整个欧洲的

自由派白痴们的喝采。

按照这个称为“组织规程”的徭役劳动法，瓦拉几亚的每个

农民除交纳详细规定的大量实物贡赋之外，还必须为所谓地主完

成：１．十二个一般工作日；２．一个田间工作日；３．一个搬运木

材的工作日。一年共１４日。不过，由于制定该法令的人谙熟政治

经济学，所以规定的不是通常意义的工作日，而是生产某种平均

日产品所必需的工作日，而这个平均日产品又规定得非常狡猾，连

塞克洛普在２４小时之内也完成不了。因此，“组织规程”本身以

道地的俄罗斯式讽刺的露骨语言解释说，１２个工作日应该理解为

３６日体力劳动的产品，一个田间工作日应理解为３日，一个搬运

木材的工作日也应理解为３日。合计是４２日徭役。此外还要加上

所谓《Ｊｏｂａｇｉｅ》，就是当地主在生产上有特殊需要时所服的劳役。

每个村每年要按照人口的多寡出一定人力为领主服这种徭役。每

个瓦拉几亚的农民估计要担负１４日这种额外徭役劳动。这样，已

经规定的徭役劳动每年就有５６个工作日。在瓦拉几亚，由于气候

不好，每年只有２１０日可以从事农活。其中有４０日是星期天和节

日，平均还有３０日坏天气，加起来就去掉了７０日。剩下的只有

１４０个工作日。徭役劳动同必要劳动之比是５６/４８或６６ ２/３％，这表明

剩余价值率比英国农业工人或工厂工人劳动的剩余价值率要小得

多。但这只是法定的徭役劳动。“组织规程”比英国的工厂立法有

更多的“自由主义”精神，它有意让人更容易去钻空子。它除了

把１２日变成５６日之外，又把５６日徭役中每日的名义上的劳动额

规定得非拖到以后的日子去完成不可。例如一日的锄草定额，特

别是玉米地的锄草定额，实际上要加倍的时间才能完成。某些农

活的法定的一日劳动定额，甚至可以解释成所谓这一日是从五月

开始一直到十月为止。对于莫尔达维亚，规定更加苛刻。有一个

为胜利所陶醉的领主喊道：

“‘组织规程’规定的１２日徭役，等于一年３６５日！”（４５）

如果说，通过一项项条文使对剩余劳动的贪欲合法化的多瑙

河各公国“组织规程”是这种贪欲的积极表现，那末，英国的工

厂法是这种贪欲的消极表现。英国的工厂法是通过国家，而且是

通过资本家和地主统治的国家所实行的对工作日的强制的限制，

来节制资本无限度地榨取劳动力的渴望。即使撇开一天比一天更

带威胁性地高涨着的工人运动不说，也有必要把工厂劳动限制一

下，这正象有必要用海鸟粪对英国田地施肥一样。同是盲目的掠

夺欲，在后一种情况下使地力枯竭，而在前一种情况下使国家的

生命力遭到根本的摧残。英国的周期复发的流行病和德法两国士

兵身长的降低，都同样明白地说明了这个问题。（４６）

    １８５０年制定的现行（１８６７年）工厂法规定，一周平均每个工

作日为１０小时，即一周的前５天为１２小时，从早晨６时至晚上

６时，其中包括法定的半小时早饭时间和一小时午饭时间，做工时

间净剩１０ １/２小时；星期六为８小时，从早晨６时至午后２时，其

中有半小时早饭时间。每周净剩６０小时，前５天为１０ １/２小时，星

期六为７ １/２小时。（４７）为了监督法律的执行，设置了专门的工厂

视察员，直属内务部，他们的报告由议会每半年公布一次。这些

报告不断地提供关于资本家对剩余劳动贪欲的官方统计材料。

让我们听一听这些工厂视察员的报告吧。（４８）

“狡猾的工厂主在早晨６点前１刻就开工，有时还要早些，有时稍晚些，

晚上６点过１刻才收工，有时稍早些，有时还要晚些。他把名义上规定的半

小时早饭时间前后各侵占５分钟，一小时午饭时间前后各侵占１０分钟。星期

六下午到２点过１刻才收工，有时稍早些，有时还要晚些。这样他就赚到：

早６时前１５分钟…………………

晚６时后１５分钟…………………

早饭１０分钟………………………

午饭２０分钟………………………

６０分钟

５日共计：３００分钟

              星　期　六

早６时前１５分钟…………………

早饭１０分钟………………………

下午２时后１５分钟………………

１周共计：３４０分钟

    就是说，每周多出来５小时４０分钟，每年以５０个劳动周计算（除掉２

周作为节日或因故停工），共为２７个工作日。”（４９）

“如果每个工作日比标准时间延长５分钟，一年就等于２ １/２个生产日。”

（５０）“这里捞一点时间，那里捞一点时间，一天多出一小时，一年１２个月就

变成１３个月了。”（５１）

在危机时期，生产中断，“开工不足”，每周只开工几天。这

当然不影响延长工作日的欲望。营业越不振，就越要从已有的营

业中取得更大的利润。开工的时间越少，就越要使剩余劳动时间

延长。工厂视察员关于１８５７—１８５８年的危机时期报告说：

“在生意这样不景气的时候还有过度劳动现象，人们也许会认为是矛盾

的；可是生意不景气却刺激那些无所顾忌的人去犯法。他们这样就保证自己

能取得额外利润……”莱昂纳德·霍纳说：“我的管区有１２２家工厂倒闭，１４３

家停工，所有其余的工厂也都开工不足，但是就在这个时期，超过法定时间

的过度劳动仍然存在。”（５２）豪威耳先生说：“虽然大多数工厂由于营业不

振只开半工，但我和以前一样仍旧接到同样多的控告，说由于侵占法定的吃

饭时间和休息时间，工人每天被夺去半小时或３刻钟。”（５３）

在１８６１年至１８６５年的可怕的棉业危机时期，也发生了同样

的现象，不过规模比较小。（５４）

“如果我们在吃饭时间或者在其他违法时间查到有的工人在做工，有人

有时就出来辩解，说工人怎样也不愿意离开工厂，要他们停止工作〈擦洗机

平等等〉，非得使用强制办法不可，特别在星期六下午更是如此。其实，在机

器停止转动以后仍然有‘人手’留在工厂里，那只是因为在早晨６时至晚上

６时的法定劳动时间内没有拨出时间让他们干这类事情。”（５５）

    “看来，靠超过法定时间的过度劳动获得额外利润，对许多工厂主来说

是一个难于抗拒的巨大诱惑。他们指望不被发觉，而且心中盘算，即使被发

觉了，拿出一笔小小的罚款和诉讼费，也仍然有利可图。”（５６）“如果额外时

间是在一天之内零敲碎打地偷窃来的，那末，视察员要想找出违法的证据就

很困难了。”（５７）

资本“零敲碎打地偷窃”工人吃饭时间和休息时间的这种行

为，又被工厂视察员叫做“偷占几分钟时间”（５８），“夺走几分钟

时间”（５９），工人中间流行的术语，叫做“啃吃饭时间”（６０）。

我们看到，在这种气氛中，剩余价值由剩余劳动形成已经不

是什么秘密。

“有一位很可敬的工厂主对我说：如果你允许我每天只让工人多干１０分

钟的话，那你一年就把１０００镑放进了我的口袋。”（６１）“时间的原子就是利

润的要素。”（６２）

在这一点上，最能说明问题的是，人们把那些全天劳动的工

人叫做“全日工”，把１３岁以下的只准劳动６小时的童工叫做

“半日工”（６３）。在这里，工人不过是人格化的劳动时间。一切个

人之间的区别都化成“全日工”和“半日工”的区别了。

３．在剥削上不受法律

限制的英国工业部门

以上我们考察了一些部门中竭力延长工作日的情况，考察了

对剩余劳动的狼一般的贪欲，在这些部门中，无限度的压榨，正

如一个英国资产阶级经济学家所说的，比西班牙人对美洲红种人

的暴虐有过之而无不及（６４），因此，资本终于受到法律的约束。

现在我们来看看另外一些生产部门，在那里，直到今天，或者直

到不久以前，还在毫无拘束地压榨劳动力。

“１８６０年１月１４日，郡治安法官布罗顿先生在诺定昂市会议厅主持的

一次集会上说，从事花边生产的那部分城市居民过着极其贫穷痛苦的生活，

贫困苦程度是文明世界的其他地方所没有见过的……　９岁到１０岁的孩

子，在大清早２、３、４点钟就从肮脏的床上被拉起来，为了勉强糊口，不得不

一直干到夜里１０、１１、１２点钟。他们四肢瘦弱，身躯萎缩，神态呆痴，麻木得象

石头人一样，使人看一眼都感到不寒而栗。马勒特先生和别的工厂主起来抗

议讨论这类事情，是一点也不奇怪的……　这种制度，正象蒙塔古·瓦尔普

牧师所描写的那样，是无拘无束的奴隶制，是社会的、肉体的、道德的和智力

的奴隶制……　如果一个城市竟举行公众集会，请求把男子每天的劳动时间

限制为１８小时，那我们将作何感想呢！……　我们抨击弗吉尼亚和加罗林的

种植园主。然而，他们买卖黑奴、鞭笞黑奴、贩卖人肉的行为，比起为资本家的

利益而制造面纱和硬领的过程中发生的那种慢性杀人的暴行，难道更可恶

吗？”（６５）

斯泰福郡的陶器业，在最近２２年来，曾三度成为议会调查的

对象。调查的结果，第一次见斯克里文先生１８４１年向童工调查委

员会提出的报告，第二次见奉枢密院医官命令公布的格林豪医

生１８６０年的报告（《公共卫生。第３号报告》第１部分第１０２—

１１３页），最后一次见朗格先生１８６３年的报告，载于１８６３年６月

１３日的《童工调查委员会。第１号报告》。在这里，我只要从１８６０

年和１８６３年的报告中摘录一些受剥削的儿童本人的证词就够了。

根据儿童的情况也就可以推知成年人的情况，特别是少女和妇女

的情况。同这一工业部门比较起来，棉纺织业之类的部门还算是

很愉快很卫生的职业呢。（６６）

威廉·伍德，９岁，“从７岁零１０个月就开始做工”。一直是

“运模子”（把已经入模的坯子搬到干燥房，再把空模搬回来）。他

每周天天早晨６点上工，晚上９点左右下工。“我每周天天都干到

晚上９点钟。例如最近起八个星期都是这样。”就是说，一个７岁

的孩子竟劳动１５小时！詹·默里，１２岁，他说：

“我干的是运模子和转辘轳。我早晨６点钟上工，有时４点钟上工。昨天，

我干了一整夜，一直干到今天早晨６点钟。我从前天夜里起就没有上过床。除

我以外，还有八九个孩子昨天都干了一整夜。除了一个没有来，其余的孩子

今天早晨又都上工了。我一个星期挣３先令６便士。我整整干了一夜，也没

多得到一个钱。上星期我就整整干了两夜。”

费尼霍，１０岁，他说：

“我不总是能够得到十足一小时的吃饭时间，而往往只有半小时，每星期

四、星期五、星期六都是这样。”（６７）

格林豪医生指出，在特伦特河畔的斯托克和在沃尔斯坦登这

两个陶业区，人的寿命特别短。２０岁以上的男子从事陶业生产的，

在斯托克区虽然只占３６．６％，在沃尔斯坦登只占３０．４％，但是

在这类年龄的男子死亡人数中，死于胸腔病的陶工在斯托克区占

一半以上，在沃尔斯坦登区约占２

５。在亨莱行医的布思罗伊德医

生说：

“陶工一代比一代矮，一代比一代弱。”

另一个医生麦克贝恩先生也说：

“我在陶工中间行医２５年了，我发觉这个阶级在身长和体重方面显著退

化。”

以上这些证词是从格林豪医生１８６０年的报告（６８）中摘录的。

下面我们从几个调查委员１８６３年的报告中摘录几段。北斯泰

福郡医院主任医生约·特·阿尔莱兹说：

“陶工作为一个阶级，不分男女……代表着身体上和道德上退化的人口。

他们一般都是身材矮小，发育不良，而且胸部往往是畸型的。他们未老先衰，

寿命短促，迟钝而又贫血；他们常患消化不良症、肝脏病、肾脏病和风湿症，

表明体质极为虚弱。但他们最常患的是胸腔病：肺炎、肺结核、支气管炎和

哮喘病。有一种哮喘病是陶工特有的，通称陶工哮喘病或陶工肺结核。还有

侵及腺、骨骼和身体其他部分的瘰疬病，患这种病的陶工占三分之二以上。只

是由于有新的人口从邻近的乡村地区补充进来，由于同较为健康的人结婚，

这个地区的人口才没有发生更严重的退化。”

不久前还是该医院外科医生的查理·帕森斯先生在给调查委

员朗格的信中写道：

“我所能说的只是我个人的观察，并没有什么统计材料作根据。但是我

可以毫不犹豫地说，每当我看到这些为满足父母和雇主的贪心而牺牲了健康

的不幸孩子们的时候，激愤的心情怎样也平静不下来。”

他列举陶工患病的种种原因，最后指出，最重要的原因是

“劳动时间过长”。调查委员会的报告希望：

“一个在全世界人们的心目中占有如此卓越地位的行业，不能再容忍这

种可耻的现象：它依靠工人的劳动和技巧，取得了光辉的成就，但伴随而来

的是，工人身体退化，遭受种种折磨，早期死亡。”（６９）

这里所说的英格兰陶器业的情况，也适用于苏格兰的陶器业。

（７０）

火柴制造业是从１８３３年发明用木梗涂磷的办法之后出现的。

自１８４５年起，它在英国迅速地发展起来，并由伦敦人口稠密的地

区传到曼彻斯特、北明翰、利物品、布利斯托尔、诺里奇、新堡、

格拉斯哥等地，它同时也使牙关锁闭症蔓延到各地。维也纳的一

位医生早在１８４５年就发现这种病是火柴工人的职业病。工人中有

一半是１３岁以下的儿童和不满１８岁的少年。谁都知道，这种制造

业有害健康，令人生厌，所以只有工人阶级中那些最不幸的人，饿

得半死的寡妇等等，才肯把“衣衫褴褛、饿得半死、无人照管、未受

教育的孩子”（７１）送去干这种活。在委员怀特１８６３年询问过的证

人当中，有２７０人不满１８岁，４０人不满１０岁，１０人只有８岁，５

人只有６岁。工作日从１２到１４或１５小时不等，此外还有夜间劳

动，吃饭没有固定时间，而且多半是在充满磷毒的工作室里吃饭。

如果但丁还在，他一定会发现，他所想象的最残酷的地狱也赶不上

这种制造业中的情景。

在壁纸工厂中，粗糙的壁纸用机器印刷，精致的壁纸用手工

印刷。生产的旺季是从十月初到第二年四月底。在这段时期内，劳

动往往从早晨６时一直持续到晚上１０时，甚至到深夜，中间几乎

没有休息。

詹·李奇说：

“去年〈１８６２年〉冬天，１９个女孩子中，有６个因为劳动过度，害了病，

不能上工。为了不让她们打瞌睡，我必须对她们大声喊叫。”伍·达菲说：

“孩子们往往疲倦得睁不开眼睛，其实，我们自己往往也是勉强地支撑着。”詹

·莱特伯恩说：“我１３岁……　去年冬天我们干到晚上９点，前年冬天干到

晚上１０点。去年冬天我的脚有伤，差不多每天晚上都疼得哭起来。”格·阿

普斯登说：“我这个孩子７岁的时候，我就常常背着他在雪地里上下工，他常

常要做１６个钟头的工！……　当他在机器旁干活的时候，我往往得跪下来喂

他饭，因为他不能离开机器，也不能把机器停下来。”曼彻斯特一家工厂的股

东兼经理斯密说：“我们〈他是指那些为“我们”做工的“人手”〉一直做工，

中间不停下来吃饭，所以一天１０１

２小时的劳动到下午４点半就干完了，以后

的时间都是额外时间（７２）。〈难道这位斯密先生在这１０１

２小时内也不吃一顿

饭吗？〉我们〈还是那位斯密〉很少在晚上６点以前停工〈他是指停止消费

“我们的”劳动力这些机器〉，所以我们〈又是克里斯平１０８

〉实际上整年都有

额外时间……　在过去１８个月当中，无论孩子或成年人〈１５２个儿童和１８

岁以下的少年，１４０个成年人〉平均每周至少要干７天零５小时即７８１N２小

时。在今年〈１８６３年〉５月２日以前的６周内，平均时间更长了，每周达８

天即８４小时！”

    还是这位如此爱用君主口吻以“我们”自称的斯密先生，微

笑着补充说：“机器劳动是轻松的。”采用手工印刷的工厂主却说：

“手工劳动比机器劳动要合乎卫生。”但是工厂主先生们全都愤愤

不平地反对“至少在吃饭时间使机器停下来”的建议。巴勒区

（伦敦）一家壁纸厂的经理奥特利先生说道：

“要是法律准许的劳动时间是从早晨６点到晚上９点，对我们〈！〉倒很

合适，可是工厂法规定的时间是从早晨６点到晚上６点，这对我们〈！〉可不

合适……　在午饭时间我们的机器总是停下来〈何等宽宏大量！〉。这样做在

纸张和颜料方面不会造成大不了的损失。”接着他满怀同情地补充说：“但是，

我可以理解，因此而造成的损失是人们所不喜欢的。”

委员会的报告坦率地认为，某些“大公司”担心丧失时间，即

担心丧失占有别人劳动的时间，并从而“丧失利润”。这不能成为

“充足的理由”，让１３岁以下的儿童和不满１８岁的少年在长达

１２—１６小时的时间内“丧失”吃午饭的时间，或者象给蒸汽机添

煤加水，给羊毛加肥皂水，给机轮上油等等那样，把午饭仅仅当

作劳动资料的辅助材料在生产过程进行中加给他们。（７３）

在英国，没有一个工业部门象面包业（刚刚兴起的机制面包

业不算在内）那样，直到今天还保持着如此古老的、只有从罗马

帝国时代的诗人作品里才可以看到的纪元前的生产方式。不过，前

面已经说过，资本起初并不关心它所征服的劳动过程的技术性质。

起初，它是遇到什么样的劳动过程就采用什么样的劳动过程。

面包掺假的情况，令人难以置信，尤其在伦敦更为厉害。这种

现象，最先是由下院“食物掺假”调查委员会（１８５５—１８５６年）和哈

塞耳医生《揭穿了的掺假行为》一书揭发出来的。（７４）揭发的结

果是１８６０年８月６日颁布了“防止饮食品掺假”法，这是一项无

效的法律，因为它对每个企图靠买卖假货“赚正当钱”的自由贸

易者当然是极端宽容的。（７５）委员会本身也相当坦率地承认，自

由贸易实质上是假货贸易，或者用英国人的俏皮说法，是“诡辩

品”贸易。事实上，这种“诡辩”比普罗塔哥拉更会颠倒黑白，比

埃利亚派更能当面证明一切真实都只不过是假象。（７６）

不管怎样，委员会把公众的目光引向了他们“每日的面包”，

从而引向了面包业。与此同时，伦敦面包工人在群众大会上和在

向议会的请愿中，发出了反对过度劳动等等的呼声。这种呼声如

此急迫，以致当局把我们上面屡次提到的１８６３年委员会的委员休

·西·特里门希尔先生，任命为皇家调查专员。他的报告（７７）和

列举的证词激动了公众，不过不是激动了公众的心，而是激动了

公众的胃。熟读圣经的英国人虽然清楚地知道，一个人除非由于上

帝的恩赐而成为资本家、大地主或领干薪者，否则必须汗流满面

来换取面包，但是他不知道，他每天吃的面包中含有一定量的人

汗，并且混杂着脓血、蜘蛛网、死蟑螂和发霉的德国酵母，更不

用提明矾、砂粒以及其他可口的矿物质了。因此，不管“贸易自

由”多么神圣，这个一向“自由”的面包业终于受到国家视察员

的监督（１８６３年议会会议快结束时），同时，这次会议通过的法令

还禁止１８岁以下的面包工人在晚上９点至第二天早晨５点这段

时间内做工。上面这项条款充分说明了这个带有古代遗风的工业

部门中过度劳动的情形。

“伦敦的面包工人通常在夜里１１点开始干活。他先发面，这是一种极费

力气的活。根据烤制面包的数量和精粗程度，需要半小时到三刻钟。然后他

躺在那块兼作发面盆盖子的面板上，拿一个面袋枕在头下，再拿一个面袋盖

在身上，睡几个钟头。随后他一连紧张地忙上５个小时，把面揉好，分成一

块一块，做成面包的样子，放到炉里去烤，再从炉里取出，等等。烤炉房的

温度达７５度到９０度，小烤炉房的温度还要高些。各种各样的面包做成后，分

送面包的工作又开始了。短工中的一大部分人，刚刚结束了上述繁重的夜间

劳动，又要在白天提着篮子或推着车子挨户送面包，有时，他们还要再在烤

炉房里干些别的活。根据季节和营业范围的不同，劳动在下午１点到６点之

间结束，而另一部分工人则在烤炉房里一直忙到晚上。”（７８）“在伦敦社交季

节，伦敦西区烤制‘全价’面包的工人通常是在夜里１１点开始干活，一直忙到

第二天早晨８点，中间只稍微休息一两次。然后就叫他们运送面包，或有时在

烤炉房烤面包干，一直干到下午４点、５点、６点甚至７点。活全干完了才睡６

个小时，有时只睡５个或４个小时。到了星期五，总是提前上工，大约从晚上

１０点开始，不停地烤制面包或发送面包，一直忙到星期六晚上８点，而在大

多数情况下，要一直干到星期日早晨４点或５点。就连出售‘全价’面包的第

一流面包房，到了星期天，也要为第二天做４—５小时的准备工作……　在‘卖

低价面包的老板’那里（前面已经说过，这种人在伦敦面包业主中占３/４），面

包工人的劳动时间更长，不过几乎全是在烤炉房里做工，因为他们的老板除

把面包供应一些小铺子外，只在自己的店铺里出售。每当临近周末……就是

说从星期四起，晚上１０点就开始干活，一直干到星期六深夜，中间只有很少

的休息。”（７９）

至于这些“卖低价面包的老板”，连资产阶级人士也懂得：

“工人的无酬劳动是他们进行竞争的基础”（８０）。而“卖全价面包

的老板”则向调查委员会揭发说，他的“卖低价面包”的竞争者

盗窃别人的劳动，并在面包中掺假。

“他们所以走运，全靠欺骗公众，压榨工人，要工人劳动１８小时，而只

给１２小时的工资。”（８１）

在英国，面包掺假和卖低价面包的面包业主阶层的形成，都

是从十八世纪初发展起来的，那时，这一行业的行会性质刚刚消

失，而资本家以面粉厂厂主或面粉代理商的面目，出现在名义上

的面包房老板的背后。（８２）这就为资本主义的生产，为无限度地

延长工作日和为夜间劳动奠定了基础，虽然夜间劳动甚至在伦敦

也只是在１８２４年才真正站稳脚跟。（８３）

    根据以上所述，我们就可以了解，为什么委员会的报告把面

包工人列为短命的工人；这些工人即使幸运地逃脱了工人阶级的

各个部分通常都难免的夭折，他们也很少活到４２岁。可是，等着

去面包业做工的人总是非常之多。就伦敦来说，这种“劳动力”的

来源是苏格兰、英格兰西部农业区以及德国。

１８５８—１８６０年，爱尔兰的面包工人自己筹款组织了多次群众

大会，来反对做夜工和星期日劳动。公众怀着爱尔兰人的热情表

示站在工人一边，例如在都柏林１８６０年的五月大会上就是这样。

由于这一运动，只做日工的规定才在威克斯弗德、基尔肯尼、克

郎梅尔、瓦特福德等地真正有效地得到执行。

“在雇佣工人苦不堪言的里美黎克，由于面包房老板，特别是面包房兼磨

坊老板的反抗，运动遭到了失败。里美黎克的失败引起了恩尼斯和梯培雷里

两郡的倒退。在公众的不满情绪表现得最强烈的科克郡，老板们利用他们解

雇工人的权力，把运动压了下去。在都柏林，老板们进行了最坚决的反抗，他

们用迫害领导运动的工人的办法，迫使其余的工人让步，同意做夜工和星期日劳动。”（８４）

在爱尔兰武装到牙齿的英国政府所属的委员会，竟痛切地规

劝都柏林、里美黎克、科克等地那些铁石心肠的面包房老板：

“委员会认为，劳动时间受自然规律的限制，若有违反，必受惩罚。老板

们用解雇来威胁工人，迫使他们违背宗教信仰，违反国家法律，冒犯社会舆论

〈这些全是指星期日劳动〉，这样老板们就播下劳资敌对的种子，做出了有害

宗教、道德和社会秩序的先例……　委员会认为，把工作日延长到１２小时以

上，是横暴地侵犯工人的家庭生活和私人生活，这会破坏一个男人的家庭，使

他不能履行他作为一个儿子、兄弟、丈夫和父亲所应尽的家庭义务，以致造成

道德上的非常不幸的后果。１２小时以上的劳动会损害工人的健康，使他们早

衰早死，因而造成工人家庭的不幸，恰好在最必要的时候，失去家长的照料

和扶持。”（８５）

以上是爱尔兰的情形。在海峡彼岸的苏格兰，农业工人（即

庄稼汉）揭露，他在最寒冷的天气里，每天要劳动１３—１４小时，

星期日还要从事４小时的额外劳动（这还是在信守安息日的国家

里呢！）。（８６）就在这个时候，伦敦一个大陪审团面前站着三个铁

路员工：一个列车长，一个司机，一个信号员。一次惨重的车祸

把几百名旅客送到了另一个世界。这几个铁路员工的疏忽大意是

造成这次不幸事件的原因。他们在陪审员面前异口同声地说，１０—

１２年以前，他们每天只劳动８小时。但是在最近５—６年内，劳动

时间延长到了１４、１８甚至２０小时，而在旅客特别拥挤的时候，例

如在旅行季节，他们往往要连续劳动４０—５０小时。可是他们都是

些普通人，并不是塞克洛普。他们的劳动力使用到一定限度就不中

用了。他们浑身麻木，头发昏，眼发花。但是最“可尊敬的不列颠陪

审员”对他们的回答，是定为“杀人罪”，交付巡回审判庭审理，并只

在一项温和的附录中表示良好的愿望，希望铁路大亨们将来在购

买必要数量的“劳动力”时大方一些，在榨取所购买的劳动力时“节

制”、“节欲”或“节俭”一些。（８７）

一大群不同职业、年龄、性别的各色各样的工人，争先恐后

地向我们拥来，简直比被杀者的鬼魂向奥德赛拥去还要厉害。即

使他们腋下没有夹着蓝皮书，我们也可以一眼看出他们从事过度

劳动的情形。现在让我们从这一大群人当中再挑出两种人来，一

种是女时装工，一种是铁匠。这两种人的鲜明的对照表明，在资

本面前一切人都是平等的。

１８６３年６月下旬，伦敦所有的日报都用《一个人活活累死》这

一“耸人听闻”的标题登载着一条消息，报道一个２０岁的女时装工

玛丽·安·沃克利是怎样死的。她在一家很有名的宫廷时装店里

做工，受一位芳名爱丽丝的老板娘的剥削。这里又碰到我们常常讲

的那一类老故事了。（８８）店里的女工平均每天劳动１６ １/２小时，在

忙季，她们往往要一连劳动３０小时，要不时靠喝雪莉酒、葡萄酒或

咖啡来维持她们已经不听使唤的“劳动力”。当时正是忙季的最高

潮。为了迎贺刚从国外进口的威尔士亲王夫人，女工们要为高贵

的夫人小姐立即赶制参加舞会的华丽服装。玛丽·安·沃克利同

其他６０个女工一起连续干了２６ １/２小时，一间屋挤３０个人，空气

少到还不及需要量的１/３，夜里睡在用木板隔成的一间间不透气的

小屋里，每两人一张床。（８９）这还是伦敦一家较好的时装店。玛

丽·安·沃克利星期五得病，星期日就死了，而使老板娘爱丽丝

大为吃惊的是，她竟没有来得及把最后一件礼服做好。医生基斯

先生被请来的时候已经太迟了，他直率地向验尸陪审团作证说：

“玛丽·安·沃克利致死的原因，是在过分拥挤的工作室里劳动时间过

长，以及寝室太小又不通风。”

为了教医生讲话得体，验尸陪审团却说：

“死者是中风死的，但是也有理由担心，在过分拥挤的工作室里劳动过度

等等，可能加速了她的死亡。”

    自由贸易论者科布顿和布莱特的机关报《晨星报》叫喊道：“我

们的白色奴隶劳作到坟墓里去了，无声无臭地憔悴而死了。”（９０）

“累死——这是目前普遍存在的现象，不仅在时装店是如此，在很多地

方，在一切生意兴隆的地方都是如此……　我们试以铁匠为例。如果可以相

信诗人的话，那末世界上再没有象铁匠那样强健、那样快活的人了。他大清

早就起来，太阳还没有出来，就丁当丁当地打起铁来。他比谁都吃得多，喝

得足，睡得好。单就身体条件来说，如果劳动适度，铁匠的情况确实是属于

最好的了。但是，我们到城里去，看看这些健壮的汉子所担负的劳动重担，看

看他们在我国的死亡表上所占据的位置吧。在梅里勒榜区〈伦敦最大的市区

之一〉，铁匠每年的死亡率为３１/１０００，比英国成年男子的平均死亡率高１１/１０００。打

铁几乎是人的天生的技能，本来是无可非议的，只是由于过度劳动才成为毁

灭人的职业。他每天能打这么多锤，迈这么多步，呼吸这么多次，干这么多

活，平均能活比方说５０年。现在强其他每天多打这么多锤，多迈这么多步，

多呼吸这么多次，而这一切加在一起就使他的生命力每天多耗费１/４。他尽力

做了，结果在一个有限的时期内多干了１/４的活，但是他活不到５０岁，他３７

岁就死了。”（９１）

４．日工和夜工。换班制度

从价值增殖过程来看，不变资本即生产资料的存在，只是为

了吮吸劳动，并且随着吮吸每一滴劳动吮吸一定比例的剩余劳动。

如果它们不这样做，而只是闲置在那里，就给资本家造成消极的

损失，因为生产资料闲置起来就成了无用的预付资本；如果恢复

中断的生产必须追加开支，那末这种损失就变成积极的损失了。把

工作日延长到自然日的界限以外，延长到夜间，只是一种缓和的

办法，只能大致满足一下吸血鬼吮吸劳动鲜血的欲望。因此，在

一昼夜２４小时内都占有劳动，是资本主义生产的内在要求。但是

日夜不停地榨取同一劳动力，从身体上说是不可能的，因此，要

克服身体上的障碍，就得使白天被吸尽的劳动力和夜里被吸尽的

劳动力换班工作。换班有各种办法，例如可以使一部分工人这个星

期做日班，下个星期做夜班，等等。大家知道，这种换班制度，这种

换班制的经营方法，在英国棉纺织业等部门方兴未艾的青春时期

是很盛行的，今天，在莫斯科省的纺纱厂中也很流行。这种２４小时

连续不停的生产过程，作为一种制度，直到今天还存在于大不列颠

的许多依然“自由”的工业部门中，其中如英格兰、威尔士和苏格兰

的炼铁厂、锻冶厂、压延厂以及其他金属工厂。在这里，劳动过程除

了６个工作日每天２４小时，在大多数工厂还包括星期日２４小时。

工人中有男有女，有成年人有儿童。儿童和少年从８岁（有时是６

岁）直到１８岁年龄不等。（９２）在某些部门中，少女和妇女也整夜

和男工一道做工。（９３）

我们且不说夜工的一般害处。（９４）昼夜２４小时不断的生产

过程，为打破名义上的工作日界限提供了极大的方便。例如在上

述那些劳动繁重的工业部门中，每个工人公认的工作日大多为１２

小时，无论夜工或日工都是如此。但是在很多场合，那种超出这

一界限的过度劳动，用英国官方报告的话来说，“实在可怕”。

（９５）报告说：

“任何有感情的人想到证词中提到的９—１２岁儿童所担负的劳动量，都

不能不得出结论说，再也不能容许父母和雇主这样滥用权力。”（９６）

    “儿童昼夜轮班做工的办法，无论在忙时或平时，都会使工作日极度延

长。这种延长在许多场合不仅骇人听闻，而且简直令人难以置信。有时难免

有的儿童因某种原因不能上工接班。这时，一个或几个该下工的儿童就得留

下来填补空位。这个办法是人人皆知的，有一次，我问一个压延厂的经理，没

有上工的儿童由谁代替，他竟回答说：‘我知道，你心里和我一样明白。’他

毫不犹豫地承认了上述事实。”（９７）

“有一个压延厂，名义上的工作日是从早晨６点到晚上５点半。有一个儿

童，每星期有４个夜晚，至少要干到第二天晚上８点半……这样一直继续了

６个月。”“另一个儿童，９岁时，有时一连做３班，每班１２小时，１０岁时，

有时一连干两天两夜。”“第三个儿童，今年１０岁，每星期有三天都是从早晨

６点一直干到夜间１２点，在其余几天干到晚上９点。”“第四个儿童，今年１３

岁，整个星期都是从下午６点干到第二天中午１２点，有时接连做３班，例如

从星期一早晨一直干到星期二夜晚。”“第五个儿童，今年１２岁，在斯泰夫利

铸铁厂做工，他一连１４天都是从早晨６点干到夜间１２点，他已经不能再这

样干下去了。”９岁的乔治·阿林斯沃思说：“我是上星期五来的。我们应当

在第二天清早３点上工。所以我就留在这里过夜。我家离这里有５哩路。我

睡在地板上，铺一条皮围裙，盖一件短外衣。以后的两天我早晨６点来上工。

唉！这个地方真热！来这儿以前，我有整整一年的时间也是在高炉上做工。那

是在乡下的一家非常大的工厂，在那里，星期六也是清早３点上工，不过好

歹还能回家睡觉，因为离家不远。在别的日子里，我早晨６点上工，到晚上

６点或者７点下工。”如此等等。（９８）

    现在我们来听听资本自己是怎样解释这种２４小时制度的。当

然，对于这种制度的极端形式，对于它滥用这种制度，以致把工

作日延长到“骇人听闻和令人难以置信”的程度，它是避而不谈

的。它所谈的只是这种制度的“正常”形式。

内勒和维克斯公司炼钢厂老板，雇有６００至７００个工人，其

中只有１０％未满１８岁，这些未满１８岁的工人当中又只有２０个

男孩是做夜班的。这个公司说：

“这些男孩根本不感到酷热难熬。温度大约介于８６°至９０°之间……　锻

冶车间和压轧车间分昼夜两班劳动，其他各车间就只有日班，从早晨６点到

晚上６点。锻冶车间的劳动是从１２点到１２点。有一些人只做夜工，不日夜

换班……　我们没有发现日工和夜工对健康〈内勒和维克斯公司老板的健康

吗？〉有什么不同的影响。而且，休息时间固定不变比昼夜改变恐怕要睡得好

些……　约有２０个未满１８岁的少年做夜班……　不叫１８岁以下的少年做

夜工，我们就应付不下去。我们所以反对，是因为这会增加生产费用。熟练

工人和工头不容易找，而少年工要多少有多少……　当然，我们使用的少年

工的比例是比较小的，所以限制夜工同我们并没有多大的利害关系。”（９９）

约翰·布朗公司钢铁厂有３０００名成年男工和少年工，一部分

制钢制铁的重活是“昼夜换班”的。该公司的约·埃利斯先生说，

在劳动繁重的制钢厂，每两个成年男工配一个或两个少年工。在

他们公司里，１８岁以下的少年工有５００名，其中约１

３即１７０名不

满１３岁。关于拟议中的法律修正案，埃利斯先生说：

“禁止未满１８岁的人在２４小时内劳动１２小时以上，我并不认为是特别

值得谴责的。但是我不认为，人们可以划一条线来规定１２岁以上的少年免做

夜工。我们宁可接受完全禁止未满１３岁甚至１５岁的少年做工的法律，而不

愿接受不让我们已有的少年做夜工的禁令。做日班的少年也必须轮换做夜

班，因为成年男工不能老是做夜班；这会毁掉他们的健康。不过我们认为，做

一星期夜工，又做一星期日工，不会有什么害处。〈而内勒和维克斯公司为了

维护他们自己的工厂的利益，却相反地认为，连续做夜工并没有害处，定期

轮换做夜工倒可能有害处。〉我们看到，轮换做夜工的人同专做日工的人同样

健康……　我们反对禁止１８岁以下的少年做夜工，因为这会增加费用。这就

是唯一的理由。〈多么无耻的坦率！〉我们认为，为此增加的费用，会超出企

业正常的负担能力，如果适当地考虑到营业的成效的话。〈多么拐弯抹角！〉这

里劳力很少，进行这种调整，就会使劳力不够用。〈这就是说，埃利斯—布朗

公司就会陷入不得不如数支付劳动力价值的不幸境地。〉”（１００）

    康麦尔公司的“塞克洛普”钢铁厂同上述约翰·布朗公司的

规模不相上下。该厂的经理曾把他的一份书面证词亲手递交给政

府委员怀特，但是后来把证词退给他修改时，他又觉得最好还是

把这个手稿隐藏起来。但怀特先生的记忆力很强。他非常清楚地

记得，在塞克洛普公司看来，禁止儿童和少年做夜工是“行不通

的事情；这无异于关闭他们的工厂”，虽然在他们工厂中未满１８岁

的少年只占６％强，未满１３岁的只占１％！（１０１）

关于这个问题，亚特克利夫的炼钢、压延、锻铁工厂，桑德

森兄弟钢铁公司的伊·弗·桑德森先生说：

“禁止未满１８岁的少年做夜工会引起很大的困难；主要的困难是，用成

年男工代替少年工必然使费用增加。增加多少，我说不上，但是看来不会增

加到使工厂主能够提高钢的价格，因此，这种损失就落在工厂主身上，因为

成年男工〈多么固执的人！〉当然会拒绝承担这种损失”。

桑德森先生不知道他究竟付给儿童多少工资，不过，

“大概每人每周得到４—５先令……　少年工干的活，一般地说来〈当然不总

是“特殊地说来”〉，有少年工的力气就足够用了，用成年男工的较大力气是

得不偿失，只有在很少的场合，如金属制件很重时，使用这种较大的力气才

合算。成年男工也喜欢有个少年工当下手，因为成年男工不那么听话。此外，

儿童也应当从小就开始学手艺。只许少年做日工，就达不到这个目的”。

为什么呢？为什么少年不能在白天学手艺呢？你的理由是什

么呢？

“因为这样一来，成年男工一周做日工，一周做夜工，就会有一半时间和

同班的少年工分开，从而把他们从少年工那里得到的利益丧失一半。成年男

工教少年工学手艺，就算作少年工劳动报酬的一部分，这就使成年男工能够

得到廉价的少年劳动。所以，只准少年做日工，就会使每个成年男工的利益

丧失一半。”

换句话说，桑德森公司就得自己掏腰包，而不能再用少年工

的夜间劳动来支付成年男工的这部分工资了。这样一来，桑德森

公司的利润就会减少一些，而这就是桑德森公司所谓少年工不能

在白天学手艺的好理由（１０２）。此外，现在同少年工换班的成年

男工就得担负起全部的夜工，这是他们不能忍受的。总之，困难

是太大了，也许会使夜工完全停下来。伊·弗·桑德森说：“至于

说到钢的生产本身，那倒不会有什么差别。但是！”但是桑德森公

司不单是生产钢而已。生产钢只是赚钱的借口。熔炉、轧钢设备

等等，厂房、机器、铁、煤等等，除了变成钢，还有别的任务。它

们的存在是为了吸取剩余劳动，而２４小时吸取的剩余劳动当然比

１２小时多。事实上，按照上帝旨意和人间法律，桑德森公司有了

它们也就有了一张证书，可以在一天全部２４小时内支配一定数量

人手的劳动时间；而它们吸取劳动的职能一旦中断，它们也就丧

失了资本的性质，从而给桑德森公司造成纯粹的损失。

“这时，在这些有一半时间停着不用的非常贵重的机器上，必然会受到损

失。并且，为了生产在目前这种制度下所能生产的同样数量的产品，就得把

厂房和机器增加一倍，而这样就会使费用增加一倍。”

其他资本家都只准在白天开工，他们的厂房、机器、原料到夜

间就“停着不用”，可是为什么这个桑德森公司偏偏要求特权呢？

伊·弗·桑德森代表全体桑德森回答说：

“是的，凡是只在白天开工的工厂，都会遭受到这种由于机器停着不用而

造成的损失。但是我们使用熔炉，损失就更大。如果熔炉不停火，就会浪费

燃料〈现在却是浪费工人的生命材料〉，如果熔炉停火，就要重新生火并等待

烧到必要的热度，这就损失了时间〈而睡眠时间——甚至是８岁孩子的睡眠

时间——的损失，正是桑德森家族捞到的劳动时间〉，而且一冷一热会使熔炉

受到损害〈而昼夜换班劳动却不会使熔炉受到损害了〉”（１０３）。

５．争取正常工作日的斗争。十四

世纪中叶至十七世纪末叶关于

延长工作日的强制性法律

“什么是一个工作日呢？”资本支付劳动力的日价值，可以在多

长的时间内消费劳动力呢？在劳动力本身的再生产所需要的劳动

时间以外，可以把工作日再延长到什么程度呢？我们知道，资本对

这些问题的回答是：工作日就是一昼夜２４小时减去几小时休息时

间。没有这种休息时间，劳动力就根本不能重新工作。首先，不言

而喻，工人终生不外就是劳动力，因此他的全部可供支配的时间，

按照自然和法律，都是劳动时间，也就是说，应当用于资本的自行

增殖。至于个人受教育的时间，发展智力的时间，履行社会职能的

时间，进行社交活动的时间，自由运用体力和智力的时间，以至于

星期日的休息时间（即使是在信守安息日的国家里）（１０４），——这

全都是废话！但是，资本由于无限度地盲目追逐剩余劳动，象狼一

般地贪求剩余劳动，不仅突破了工作日的道德极限，而且突破了

工作日的纯粹身体的极限。它侵占人体成长、发育和维持健康所

需要的时间。它掠夺工人呼吸新鲜空气和接触阳光所需要的时间。

它克扣吃饭时间，尽量把吃饭时间并入生产过程，因此对待工人

就象对待单纯的生产资料那样，给他饭吃，就如同给锅炉加煤、给

机器上油一样。资本把积蓄、更新和恢复生命力所需要的正常睡

眠，变成了恢复精疲力尽的机体所必不可少的几小时麻木状态。在

这里，不是劳动力的正常状态的维持决定工作日的界限，相反地，

是劳动力每天尽量的耗费（不论这是多么强制和多么痛苦）决定

工人休息时间的界限。资本是不管劳动力的寿命长短的。它唯一

关心的是在一个工作日内最大限度地使用劳动力。它靠缩短劳动

力的寿命来达到这一目的，正象贪得无厌的农场主靠掠夺土地肥

力来提高收获量一样。

可见，资本主义生产——实质上就是剩余价值的生产，就是

剩余劳动的吸取——通过延长工作日，不仅使人的劳动力由于被

夺去了道德上和身体上的正常发展和活动的条件而处于萎缩状

态，而且使劳动力本身未老先衰和死亡。（１０５）它靠缩短工人的

寿命，在一定期限内延长工人的生产时间。

但是，劳动力的价值包含再生产工人或延续工人阶级所必需

的商品的价值。既然资本无限度地追逐自行增殖，必然使工作日

延长到违反自然的程度，从而缩短工人的寿命，缩短他们的劳动

力发挥作用的时间，因此，已经消费掉的劳动力就必须更加迅速地补

偿，这样，在劳动力的再生产上就要花更多的费用，正象一台机

器磨损得越快，每天要再生产的那一部分机器价值也就越大。因

此，资本为了自身的利益，看来也需要规定一种正常工作日。

奴隶主买一个劳动者就象买一匹马一样。他失去奴隶，就是

失去一笔资本，必须再花一笔钱到奴隶市场上去买，才能得到补

偿。但是，

“尽管乔治亚州的稻田和密西西比州的沼泽地对人体组织具有致命的危害，

这种对人的生命的破坏，总不会大到连靠弗吉尼亚州和肯塔基州的黑人众多

的‘自然保护区’也补充不了的程度。当经济上的考虑使奴隶主的利益同保

存奴隶相一致时，这种考虑还可以成为奴隶受到人的待遇的某种保证，但在

实行奴隶贸易以后，同样的经济上的考虑却成了把奴隶折磨致死的原因，因

为奴隶一旦可以从外地的黑人‘自然保护区’得到补充，他们的寿命也就不

如他们活着时的生产率那样重要了。因此，在奴隶输入国，管理奴隶的格言

是：最有效的经济，就是在最短的时间内从当牛马的人身上榨出最多的劳动。

在种植热带作物的地方，种植园的年利润往往与总资本相等，正是在这些地

方，黑人的生命被视同草芥。正是这个几世纪来成为巨大富源的西印度农业，

曾吞没了几百万非洲人。拿现在的古巴来说，那里每年的收入总是以百万计

算，种植园主俨然就是王公，但是我们看到，那里的奴隶阶级饮食最坏，劳

动最累最重，甚至每年都有一大批人直接由于劳动过度、睡眠和休息不足等

慢性折磨而丧命”（１０６）。

只要换一个名字，这正是说的阁下的事情！

试把奴隶贸易换成劳动市场，把肯塔基和弗吉尼亚换成爱尔兰以及英格兰、苏格

兰和威尔士的农业区，把非洲换成德国再看看罢！我们已经听到，

过度劳动使伦敦的面包工人不断丧生，可是伦敦的劳动市场总是

挤满来自德国和其他地方的人，等着去面包房送死。我们已经看

到，陶器业是工人寿命最短的行业之一。但是陶工是不是因此就缺少

呢？普通工人出身的、现代陶器业的创始人约瑟亚·威季伍德，

１７８５年曾向下院说，陶器业共有１５０００到２００００人。（１０７）到了

１８６１年，单是大不列颠的陶器业市镇人口就有１０１３０２人。

“棉纺织业有９０年的历史……　在英国经历了三代人，却吞没了九代纺

织工人。”（１０８）

诚然，在个别的热病式的繁荣时期，劳动市场上曾严重缺乏

劳动力。例如１８３４年就是这样。当时工厂主先生们向济贫法委员

会建议，把农业区的“过剩人口”送往北方，并表示“工厂主们

将吸收和消费这批人”（１０９）。这是他们的原话。

“在济贫法委员会的同意下，在曼彻斯特成立了代办所。农业工人的名单

造好以后交给了代办所。工厂主们纷纷赶到代办所，挑选自己需要的人，然

后就把这些家庭从英国南部运出来。这些人体包裹就象一包包货物一样，挂

上签条，装上船或货车运走了；也有人步行，很多人迷了路，在工业区流浪，

濒于饿死的境地。这已经发展成为一种真正的贸易部门。下院几乎不相信会

有这样的事。但是这种经常的贸易，这种贩卖人肉的行当继续存在，曼彻斯

特代办所不断把这些人买来，卖给曼彻斯特的工厂主，就象把黑人经常不断

地卖给美国南部各州的植棉主一样……　１８６０年，棉纺织业空前繁荣……

  人手又不够了。工厂主们又向贩卖人肉的代办所求援……于是代办所便到

多尔塞特郡的沙丘地带、戴文郡的高地、威尔兹郡的平原去搜罗，但过剩的

人口已经被吸收光了。”

《贝里卫报》抱怨说，英法通商条约签订以后，本来还会吸收

１万人，而且马上还需要３—４万人。但是从事人肉买卖的大小代

办所１８６０年在农业区几乎没有搜罗到什么人，于是

“工厂主们派了代表去求见济贫法委员会主席维利尔斯先生，请求他再次准

许贫民习艺所的穷孩子和孤儿进工厂去做工”（１１０）。

一般说来，经验向资本家表明：过剩人口，即同当前资本增

殖的需要相比较的过剩人口，是经常存在的，虽然这些人发育不良，

寿命短促，更替迅速，可以说未成熟就被摘掉。（１１１）另一方面，经

验向有理解力的观察者表明：虽然从历史的观点看，资本主义生产

几乎是昨天才诞生的，但是它已经多么迅速多么深刻地摧残了人

民的生命根源；工业人口的衰退只是由于不断从农村吸收自然生

长的生命要素，才得以缓慢下来；甚至农业工人，尽管他们可以吸

到新鲜空气，尽管在他们中间自然选择的规律（按照这个规律，只

有最强壮的人才能生存）起着无限的作用，也已经开始衰退了

（１１２）。有如此“好理由”来否认自己周围一代工人的苦难的资本，

在自己的实际活动中不理会人类将退化并将不免终于灭种的前

途，就象它不理会地球可能和太阳相撞一样。在每次证券投机中，

每个人都知道暴风雨总有一天会到来，但是每个人都希望暴风雨

在自己发了大财并把钱藏好以后，落到邻人的头上。我死后哪怕洪

水滔天！

这就是每个资本家和每个资本家国家的口号。因此，资

本是根本不关心工人的健康和寿命的，除非社会迫使它去关心。

（１１３）人们为体力和智力的衰退、夭折、过度劳动的折磨而愤愤不平，资

本却回答说：既然这种痛苦会增加我们的快乐（利润），我们又何必为此苦

恼呢？不过总的说来，这也并不取决于个别资本家的善意或恶

意。自由竞争使资本主义生产的内在规律作为外在的强制规律对

每个资本家起作用。（１１４）

正常工作日的规定，是几个世纪以来资本家和工人之间斗争

的结果。但在这个斗争的历史中，出现了两种对立的倾向。例如，

我们对照一下英国现行的工厂立法和从十四世纪起一直到十八世

纪中叶的劳工法（１１５）。现代的工厂法强制地缩短工作日，而当

时的劳工法力图强制地延长工作日。资本在它的萌芽时期，由于刚

刚出世，不能单纯依靠经济关系的力量，还要依靠国家政权的帮助

才能确保自己榨取足够的剩余劳动的权利，它在那时提出的要求，

同它在成年时期不得不忍痛做出的让步比较起来，诚然是很有限

的。只是过了几个世纪以后，“自由”工人由于资本主义生产方式

的发展，才自愿地，也就是说，才在社会条件的逼迫下，按照自

己的日常生活资料的价格出卖自己一生的全部能动时间，出卖自

己的劳动能力本身，为了一碗红豆汤出卖自己的长子继承权。因

此，从十四世纪中叶至十七世纪末，资本借国家政权的力量力图

迫使成年工人接受的工作日的延长程度，同十九世纪下半叶国家

在某些地方为了限制儿童血液变成资本而对劳动时间规定的界限

大体相一致，这是很自然的了。例如，在马萨诸塞州，这个直到

最近还是北美共和国最自由的州，今天国家规定的１２岁以下儿童

的劳动时间的界限，在十七世纪中叶还曾经是英国的健壮的手工

业者、结实的雇农和大力士般的铁匠的正常工作日。（１１６）

第一个劳工法（爱德华三世二十三年即１３４９年）的颁布，其直

接借口（是借口，而不是原因，因为这种法律在这个借口不再存在

的情况下继续存在了几百年）是鼠疫猖獗，死了很多人，用一个

托利党著作家的话来说，当时“要用合理的价格〈即能保证雇主得

到合理的剩余劳动量的价格〉雇用工人，已经困难到了实在难以忍

受的地步”（１１７）。因此，在法律上强制地规定了“合理”工资和工

作日界限。后面这一点，即我们在这里唯一关心的一点，在１４９６

年（亨利七世时期）的法令中又提到了。依照法令（虽然始终没

有实现），所有手艺人和农业工人的工作日，从三月到九月，应该

是从早晨５点到晚上７—８点，其中吃饭时间是早饭１小时，午饭

１ １/２小时，午后小餐１/２小时，正好比现行工厂法规定的吃饭时间多

一倍。（１１８）冬季，是从早晨５点劳动到天黑，中间的休息时间

不变。１５６２年的伊丽莎白法令，没有触动“按日领工资或按周领

工资”的所有工人的工作日长度，不过它设法把夏季的休息时间

限制为２ １/２小时，冬季限制为２小时。午饭时间只有１小时，“１/２

小时午睡制”只准在五月中至八月中这段时间内实行。旷工１小

时扣工资１便士。但实际上，工人所受的待遇要比法令规定的好

得多。政治经济学之父，在某种程度上也可以说是统计学的创始

人威廉·配第，在十七世纪最后三十多年发表的一部著作中说：

“工人〈当时是指农业工人〉一天做工１０小时，一星期吃饭２０次，就是

说，平日每天３次，星期天两次。可见，只要他们星期五晚上节食，午饭时

间不象现在这样用两小时即从１１时到１时，而用一个半小时，从而劳动增加

１/２０，消费减少１/２０，那末，上述税收的１/１０就可以筹集出来了”（１１９）。

安得鲁·尤尔博士抨击１８３３年的十二小时工作日法案是倒

退到黑暗时代，不是说得很公平吗？当然，劳工法中列举的并为

配第所提到的各项规定对学徒也是适用的。至于直至十七世纪末

儿童劳动的情况究竟怎样，我们从下面的怨言中可以看出：

“我们英国少年在当学徒以前，什么都不干，因此，他们当然需要７年这

样长的时间，才能成为熟练的手艺人”。

相反地，德国值得夸耀的是，那里的儿童在摇篮里就至少

“受到一点职业训练”（１２０）。

在十八世纪的大部分时间内，直到大工业时期以前，英国资

本还不能靠支付劳动力一星期的价值而占有工人的整个星期，只

有农业工人是例外。当时工人靠四天的工资可以生活一星期，在

他们看来，这一事实并不能成为其余两天也要为资本家做工的充分

理由。英国有一派经济学家为了替资本效劳，猛烈攻击工人顽固

不化；另一派经济学家则为工人辩护。例如，我们就来听听波斯

耳思威特（当时他编的商业辞典，就象现在麦克库洛赫和麦克格

莱哥尔的同类著作一样受到好评）和前面引述过的《论手工业和

商业》的作者之间的争论吧（１２１）。

波斯耳思威特说道：

“我在结束这几点评述的时候，不能不提到从许多人那里听来的这样一

种陈腐论调：如果工人（ｉｎｄｕｓｔｒｉｏｕｓｐｏｏｒ）做５天工就足够维持生活，他就

不想做满６天工。他们因此做出结论说，必须用税收或任何其他办法提高那

些甚至是必要生活资料的价格，来迫使手工业者和工场手工业工人每星期不

间断地劳动６天。请原谅，我的见解和这些要王国的劳动人口永远做奴隶的

大政治家们不同。他们忘记了这样一句谚语：‘只管干活不玩耍，头脑迟钝人

变傻’。难道英国人没有因为他们多才多艺的手工业者和工场手工业工人一

向为不列颠的商品争得普遍声誉而感到自豪吗？这是怎样得来的呢？或许就

是由于我们生性活泼的劳动大众善于休息娱乐吧。如果硬要他们终年劳碌，

每星期干满６天，而且老是干同样的活，那他们的才能不会退化吗？他们不

会由活泼的灵巧的人变为笨拙的迟钝的人吗？我们的工人由于这种长期的奴

隶制，不是会丧失自己的声誉而不是保持自己的声誉吗？……　还能指望受

着这种残酷折磨的动物有什么熟练的技艺吗？……　他们中间许多人４天干

的活，抵得上法国人干５—６天。但是，如果英国人长期做苦力，恐怕他们就会

退化，落在法国人后面。我国人民在战争中素以勇敢闻名，我们不是常说，这

是因为一方面有美味的英国牛排和布丁来果腹，另一方面有立宪的自由精神

吗？我国手工业者和工场手工业工人所以有高超的才能、精力和技巧，怎能说

不是因为他们享有可以随意休息娱乐的自由呢？但愿他们永远不会丧失这种

特权，不会失去成为他们劳动技巧和英勇精神的来源的优越生活！”（１２２）

关于这个问题，《论手工业和商业》的作者却回答说：

“假如每周的第七天休息是上帝的安排，那就是说，其余６天属于劳动

〈下面我们就会看到，他的意思是说属于资本〉，所以强制实行上帝的这一命

令，决不能说是残忍的行为……　人一般说来天生是好逸恶劳的，我们从我

国工场手工业工人的行为就不幸地体验到这一点。除非生活资料涨价，不然

他们每周平均顶多干４天活……　假定１蒲式耳小麦代表一个工人的全部

生活资料，价格为５先令，工人一天挣１先令。这样，他一周只需要劳动５

天，如果１蒲式耳小麦为４先令，他就只需要劳动４天……　但是王国的工

资比生活资料的价格高得多，因此工场手工业工人劳动４天，就可以有余钱

维持一周其余几天的闲适生活……　我希望，我说的这些已足以表明，一周

进行６天适度的劳动并不是什么奴隶制。我国农业工人就是一周干６天活

的，看来他们是工人（ｌａｂｏｕｒｉｎｇｐｏｏｒ）中最幸福的人（１２３）；荷兰人在手工

工场每周也是劳动这么多天，而且看来是一个很幸福的民族。法国人也是这

样劳动，只要不是中间插了许多假日的话（１２４）……　但是我们的民众却有

一种成见，好象他们作为英国人生来就有一种特权，应该比欧洲任何一国的

〈工人大众〉都享有更大的自由和独立。这种思想使我们的士兵勇敢起来，就

这点说，它可能有些好处；但是工场手工业工人受这种思想的影响越小，他

们本身和国家得到的好处就越大。工人无论什么时候都不应当认为自己可以

不依靠自己的上司而独立……　在我们这样一个大概占总人口７/８的人只有一

点财产或没有财产的商业国家里，怂恿不良分子是非常危险的（１２５）……

只有我们的工业贫民情愿做６天工而依旧领取现在做４天工所得的工资，情

况才能根本好转。（１２６）”

为了这种目的，也为了“根除懒惰、放荡和对自由的奢望”，

同时也为了“减轻济贫税、鼓励勤勉精神和压低手工工场的劳动

价格”，我们的忠于资本的埃卡尔特提出了一个行之有效的办法，

就是把这些依赖社会慈善事业的工人，一句话，把需要救济的贫

民关进“理想的习艺所”。“这种习艺所应当成为恐怖之所。

“（１２７）在这种“恐怖之所”，这种“理想的习艺所”里，“每

天”应当劳动“１４小时，不过其中包括适当的吃饭时间，因此净

剩的劳动时间是整整１２小时”。（１２８）

在１７７０年的“理想的习艺所”，在这恐怖之所，工作日是１２小

时！而经过了六十三年，到了１８３３年，当英国议会把四种工业部门

的１３—１８岁的儿童的工作日缩短为整整１２小时的时候，似乎英

国工业的末日就到来了！１８５２年，当路易·波拿巴为了巩固自己

在资产阶级心目中的地位，打算修改法定的工作日时，法国工人大

众异口同声地高呼：“把工作日缩短为１２小时的法令，是共和国立法

留给我们的唯一福利！”（１２９）在苏黎世，１０岁以上的儿童的劳动限制

为１２小时，在阿尔高，１３—１６岁的儿童的劳动在１８６２年从１２ １/２

小时减为１２小时；在奥地利，１４—１６岁的儿童的劳动在１８６０年

也缩短为１２小时。（１３０）如果马考莱还在的话，一定会以“惊喜

若狂”的心情大叫“１７７０年以来的巨大进步”！

需要救济的贫民的“恐怖之所”在１７７０年还只是资本灵魂的

梦想，几年以后，它却作为工场手工业工人自身的庞大的“习艺

所”矗立起来了。它叫做工厂。但是这一次，理想在现实面前大

为逊色。

６．争取正常工作日的斗争。对劳动时间的强制

的法律限制。１８３３—１８６４年英国的工厂立法

资本经历了几个世纪，才使工作日延长到正常的最大极限，然

后越过这个极限，延长到１２小时自然日的界限。（１３１）此后，自十八

世纪最后三十多年大工业出现以来，就开始了一个象雪崩一样猛

烈的、突破一切界限的冲击。道德和自然、年龄和性别、昼和夜

的界限，统统被摧毁了。甚至在旧法规中说得十分简单明了的关

于昼夜的概念，也变得如此模糊不清，以致１８６０年一位英国法官

为了对昼和夜做出“有判决力的”解释，竟不得不使出真正学究

式的聪明。（１３２）资本则狂欢痛饮来庆祝胜利。

被生产的轰隆声震晕了的工人阶级一旦稍稍清醒过来，就开

始进行反抗，首先是在大工业的诞生地英国。但是三十年来，工

人所争得的让步完全是有名无实的。从１８０２年到１８３３年，议会

颁布了５个劳动法，但是议会非常狡猾，它没有批准一文钱用于

强制地实施这些法令，用于维持必要的官员等等。（１３３）这些法

令只是一纸空文。

１４小时……　我想，即使不谈健康问题，单从道德观点来着，谁也不会否认，从１３岁

这么小的年龄开始（而在“自由的”工业部门甚至是从更小的年龄开始），就不断地把

劳动阶级的时间全部侵吞，这是非常有害的，是一种可怕的弊端……　为了公共道德，

为了培育出健壮的居民，为了使广大人民能有合理的生活享受，应当坚决要求在一切

营业部门中把每个工作日的一部分留出来作为休息和余暇时间。”（莱昂纳德·霍纳

《工厂视察员报告。１８４１年１２月３１日》）

    “事实是，在１８３３年的法令以前，儿童和少年被迫整夜、整日或整昼夜

从事劳动。”（１３４）

现代工业中的正常工作日，只是从１８３３年颁布了有关棉、毛、

麻、丝等工厂的工厂法起才出现的。１８３３年到１８６４年的英国工厂

立法史，比任何东西都更能说明资本精神的特征！

１８３３年的法令规定，工厂的普通工作日应从早晨５点半开

始，到晚上８点半结束。在这１５小时的界限内，在白天的任何时

间使用少年（从１３岁到１８岁）做工都是合法的，但是有一个条

件：除某些特别规定的情况外，每个少年每天不得做工１２小时以

上。法令的第６节规定：“在限制的劳动时间内，每人每天至少应

有１ １/２小时的吃饭时间”。除开下面要谈到的例外情况，禁止雇用

未满９岁的儿童；９岁至１３岁的儿童的劳动每天限制为８小时。

禁止９岁至１８岁的少年做夜工，也就是在该法令所说的晚上８点

半至早晨５点半之间做工。

立法者根本不想触犯资本榨取成年劳动力的自由，即他们所

说的“劳动自由”，于是想出一种别出心裁的制度来防止工厂法造

成这种令人发指的后果。１８３３年６月２５日委员会中央评议会的

第１号报告说道：

“现时工厂制度的大弊病，在于它必然把儿童劳动延长到成年人工作日

的极限。克服这种弊病的唯一的方法，看来就是实行儿童分两班做工的方案，

而不是去限制成年人的劳动，因为那样造成的弊病比要消除的弊病更

大。”

这个“方案”于是就以“换班制度”（《Ｓｙｓｔｅｍ of Ｒｅｌａｙｓ》；在英

语和法语中，Ｒｅｌａｙ都指到驿站换马）的名义实施了。例如，９岁

到１３岁的儿童分成两班，一班从早晨５点半到午后１点半，另一

班从午后１点半到晚上８点半，等等。

工厂主先生们极端厚颜无耻地无视最近２２年来所公布的一

切有关儿童劳动的法律，为了奖赏他们，如今又给他们吞服的药

丸涂上一层金色。议会决定，未满１１岁的儿童从１８３４年３月１日

起，未满１２岁的儿童从１８３５年３月１日起，未满１３岁的儿童从

１８３６年３月１日起，不得在工厂从事８小时以上的劳动！这种对

“资本”如此宽厚的“自由主义”，理应得到更多的赞赏，因为法

尔医生、安·卡莱尔爵士、本·布罗迪爵士、查·贝尔爵士、加

思里先生等等，一句话，当时伦敦最著名的内科和外科医生，在

下院作证时都曾经说过，“危险在于迟缓！”。关于这个问题，法

尔医生说得更尖锐：

“为了防止由任何原因引起的早死，立法同样是必要的。这种方法〈工厂

方法〉无疑应看作是引起早死的最残酷的方法之一。”（１３５）

同一个“经过改革”的议会，一方面出于对工厂主先生们的

温情，迫使未满１３岁的儿童在几年内继续在工厂地狱里每周劳动

７２小时；另一方面却在那也是一点一滴地给予自由的解放法令

中，一开始就禁止种植园主强迫黑奴每周劳动４５小时以上！

但是资本毫不体谅，却掀起了一个叫嚷了好几年的鼓动运动。

运动主要是围绕着儿童的年龄标准问题，因为法律规定，儿童每

天做工不得超过８小时，并且要受到一定的义务教育。根据资本主

义人类学的说法，儿童时代到１０岁，或者至多到１１岁就结束了。

工厂法完全生效的日期——不祥的１８３６年——越接近，工厂主这

帮恶棍就越猖狂。他们确实把政府吓住了，于是政府在１８３５年建

议把儿童年龄的界限从１３岁降为１２岁。但这时外界的压力也越

来越带有威胁性。下院没有勇气这样做了。它拒绝把１３岁的儿童

扔在资本的札格纳特车轮下每天被压榨８小时以上。１８３３年的

法令完全生效了。直到１８４４年６月一直没有变动。

在工厂劳动先是局部后是全部受到这项法令约束的十年间，

工厂视察员的官方报告充满了关于这项法令无法实施的抱怨。

１８３３年的法令规定，在早晨５点半到晚上８点半这十五小时内，

每个“少年”和“儿童”究竟什么时候开始、中断和停止他的十二小

时或八小时劳动，完全由资本家先生们去决定，并且他们还可以为

不同的人规定不同的吃饭时间，这样一来，这班先生很快就找到一

种新的“换班制度”，让驿马不是在一定的驿站换班，而是在不固定

的驿站上一次又一次地被套上跑下去。我们不来进一步谈论这个

制度的妙处，因为后面我们还要谈到。但是一眼就看得很清楚，这

个制度不仅使整个工厂法的精神，而且使它的条文都落空了。既然

每个儿童和少年的帐册如此复杂，工厂视察员有什么办法迫使工

厂主遵守法定的劳动时间和吃饭时间呢？以前那种残酷的不法行

为很快地又在许多工厂中畅行无阻。工厂视察员在同内务大臣的

一次会见（１８４４年）时证明说，在新发明的换班制度下不可能实行

任何监督。（１３６）但这时情况毕竟有了很大变化。特别是从１８３８年

以来，工厂工人把十小时工作日法案当作自己经济上的竞选口号，

正象他们把宪章当作自己政治上的竞选口号一样。甚至一部分

按照１８３３年法令来经营工厂的工厂主，也上书议会，控告某些

“口是心非的弟兄”进行不道德的“竞争”，因为这些人由于更加

厚颜无耻或拥有较有利的地方条件就违反法律。此外，尽管一个

个的工厂主仍然可以为所欲为，工厂主阶级的代言人和政治领袖

却要求对工人采取另一种态度和使用另一种语言。他们已经发动

了废除谷物法的运动，为了取得胜利，需要工人的帮助！因此，他

们不仅答应把大圆面包加大一倍，而且答应在自由贸易的千年

王国内实行十小时工作日法案。（１３７）所以，他们就更不能去反

对那种只以实行１８３３年法令为目的的措施了。最后，托利党人由

于自己的最神圣的利益即地租受到威胁，也用博爱家的口吻大骂

他们的敌人的“可耻行为”（１３８）。

于是就出现了１８４４年６月７日的补充工厂法案。它从１８４４

年９月１０日开始生效。它又把另一类工人，即１８岁以上的妇女，

置于法律保护之下。她们在各方面都受到与少年工相同的待遇，她

们的劳动时间限制为１２小时，禁止做夜工，等等。立法第一次被

迫对成年人的劳动也进行直接的正式的监督。１８４４—１８４５年的工

厂报告讽刺地说：

“就我们所知，成年妇女还从未抱怨过这种侵犯她们权利的行为。”

（１３９）

１３岁以下的儿童的工作日缩短为每天６１

２小时，在有些条件

下是７小时。（１４０）

为了防止滥用虚假的“换班制度”，法律又规定了下列重要的

细则：

“儿童和少年的工作日，应该从有任何一个儿童或少年早晨在工厂里开

始劳动的时候算起”。

按照这个规定，如果Ａ是从早晨８点开始劳动，Ｂ是从１０点

开始劳动，那末，Ｂ的工作日仍然要和Ａ的工作日一样，应在同

一时间结束。开工时间应以某个公共时钟为准，例如，以附近的

铁路时钟为准，工厂的钟要和这个铁路时钟保持一致。工厂主必

须在工厂张贴大字印刷的时间表，说明上工、下工、休息的时间。

１２点以前上工的儿童不得在下午１点钟以后又做工。这样，下午

班就不能再有上午班的儿童。受法律保护的全体工人都要有１１/２

小时的吃饭时间，并应在同一时间吃饭，其中至少有１小时应在

下午３点以前。儿童或少年至少应有半小时的吃饭时间，否则不

得让他们在下午１点以前做工５小时以上。儿童、少年和妇女不

得留在某种劳动过程正在进行的厂房中吃饭，等等。

我们看到，这些按照军队方式一律用钟声来指挥劳动的期间、

界限和休息的详尽的规定，决不是议会设想出来的。它们是作为

现代生产方式的自然规律从现存的关系中逐渐发展起来的。它们

的制定、被正式承认以及由国家予以公布，是长期阶级斗争的结

果。它们的直接后果之一，就是这些规定的实施使工厂的成年男

工的工作日也受到同样的限制，因为在大多数生产过程中，必须有

儿童、少年和妇女的协作。所以总的说来，在１８４４—１８４７年期间，

受工厂立法约束的一切工业部门，都普遍一致地实行了十二小时

工作日。

但是，工厂主如果没有得到某种“退步”作补偿，是不会容

忍这种“进步”的。在他们的敦促下，下院把可以雇用的儿童的

最低年龄从９岁减为８岁，以保证资本按照上帝旨意和人间法律

得到“工厂儿童的追加供给”（１４１）。

１８４６—１８４７年在英国经济史上划了一个时代。谷物法废除

了，棉花和其他原料的进口税取消了，自由贸易被宣布为立法的

指路明灯！一句话，千年王国出现了。另一方面，宪章运动和争

取十小时工作日运动在这期间达到了顶点。它们在渴望报仇的托

利党人那里找到了同盟者。尽管以布莱特和科布顿为首的言而无

信的自由贸易派疯狂反抗，争取了多年的十小时工作日法案终于

由议会通过了。

１８４７年６月８日的新工厂法规定，从１８４７年７月１日起，

“少年”（从１３岁到１８岁）和所有女工的工作日先缩短为１１小时，

从１８４８年５月１日起，再最终限制为１０小时。在其他方面，这

个法令只是１８３３年和１８４４年的法令的修正补充。

资本先发制人，想使这个法令在１８４８年５月１日不能完全实

行。而且，似乎由于取得经验教训而变得聪明的工人自己应当来

帮助再一次破坏自己的事情。时机是选择得很巧妙的。

“必须记住，１８４６—１８４７年爆发了可怕的危机，工厂工人深受其害，因

为很多工厂开工不足，有些工厂完全停工。大量工人的生活非常窘迫，很多工

人负有债务。因此，可以有把握地断定，他们宁愿劳动时间更长一些，以便

弥补过去的亏损，偿还债务，或者从当铺赎回自己的家具，或者把卖掉的东

西再补充进来，或者为自己和家属添制新衣。”（１４２）

工厂主先生们普遍把工资降低了１０％，企图以此来助长这种

状况的自然作用。而这就是所谓向自由贸易新纪元的献礼。后来，

工作日缩短为１１小时，工资又降低８ １/３％，最后工作日缩短为１０

小时，工资降低的百分比再增加一倍。因此，凡是在情况允许的

地方，工资至少降低了２５％。（１４３）在这样准备妥当的时机下，就

在工人中间展开了废除１８４７年法令的鼓动。欺骗、诱惑、威胁的

手段全都用了，但都是枉费心机。虽然在工人中间征集到了半打

请愿书，诉说“他们深受这个法令的压迫”，但是在口头询问这些

请愿者的时候，他们说是被迫签名的。“他们是受压迫，但不是受

工厂法而是受某种人的压迫。”（１４４）工厂主们既然无法使工人说

出他们工厂主想说的话，于是自己就以工人的名义在报刊上和议

会里大叫大嚷。他们指责工厂视察员是一种国民公会委员，说他

们要靠残酷无情地牺牲不幸的工人，来实现他们改善世界的奇想。

但是这一招也没有得逞。工厂视察员莱昂纳德·霍纳本人以及通

过他的助手在郎卡郡的工厂中询问了很多证人。在被询问的工人

中，赞成十小时工作日的将近７０％，赞成十一小时的百分比要小得

多，赞成原来的十二小时的只占极少数。（１４５）

另一个“友好的”花招是使成年男工劳动１２—１５小时，然后

宣布这是无产阶级内心愿望的最好的表达。但是“残酷无情的”工

厂视察员莱昂纳德·霍纳马上又出现了。大多数“加班加点工

人”声称：

“他们宁愿劳动１０小时而少拿些工资，但是他们没有选择的余地；他们

有很多人失业，有很多纺纱工人被迫去做零工，如果他们拒绝延长劳动时间，

别人马上就会把他们挤走。所以，摆在他们面前的问题是：或者把劳动时间

延长一些，或者流落街头。”（１４６）

资本想先发制人，但是失败了。十小时工作日法令于１８４８年

５月１日生效。但同时，宪章派也失败了。他们的领袖被关进监狱，

他们的组织遭到破坏。宪章派的失败已经动摇了英国工人阶级的

自信心。不久，巴黎的六月起义和对起义的血腥镇压，使欧洲大

陆和英国的统治阶级的一切派别——土地所有者和资本家，交易

所豺狼和小商人，保护关税论者和自由贸易论者，政府和反对派，

教士和自由信仰者，年轻的娼妇和年老的修女——都在拯救财产、

宗教、家庭和社会的共同口号下联合起来了！工人阶级到处被排

除在法律保护之外，被革出教门，受到“嫌疑犯处治法”的迫害。

工厂主先生们可以为所欲为了。他们不仅公开起来反对十小时工

作日法令，而且反对１８３３年以来企图对劳动力的“自由”榨取

稍加限制的一切立法。这是一次缩小型的“维护奴隶制的叛乱”，

这次叛乱蛮横无耻，疯狂已极，持续了两年多，而这样做是十分

便宜的，因为叛乱的资本家只是用自己工人的生命进行冒险。

为了便于了解以后的事情，应当记住：１８３３年、１８４４年和

１８４７年的各个工厂法，凡是在后者没有对前者做修改的地方，都

保留了法律效力；这三个法令都没有限制１８岁以上的男工的工作

日；从１８３３年以来，早晨５点半至晚上８点半这１５小时的时间

始终是法定“日”，在这个界限以内，少年和妇女可以在法律规定

的条件下，起先劳动１２小时，后来劳动１０小时。

某些地方的工厂主开始把他们雇用的少年工和女工解雇一部

分，有时甚至解雇一半，同时却把几乎已经绝迹的夜工在成年男

工当中恢复了。他们叫嚷说，十小时工作日法令使他们别无出路！

（１４７）

第二步是针对法定的吃饭时间，让我们听听工厂视察员是怎

样说的：

“自从工作日限制为１０小时以来，工厂主们就说（虽然实际上他们还没

有完全实现他们所说的东西），如果劳动是从早晨９点到晚上７点，那末他们

在早晨９点以前拿出１小时，在晚上７点以后拿出半小时，总共用１１/２小时

作为吃饭时间，这也就是充分地执行法令的规定了。现在，在某些场合，他

们准许有半小时或１小时的午饭时间，但是他们坚持说，他们没有义务把这

１１/２小时的任何部分包括在十小时工作日之内”（１４８）。

因此，工厂主先生们硬说，１８４４年法令关于吃饭时间的十分

详细的规定，只是允许工人在进厂以前和离厂以后，即在自己家

里吃饭喝水！工人为什么不应当在早晨９点以前吃午饭呢？但是皇

家法官裁决说，法律规定的吃饭时间

“必须安排在实际工作日的休息时间内。让工人从早晨９点到晚上７点连续

不停地劳动１０小时是不合法的”（１４９）。

经过这几场愉快的示威后，资本采取了与１８４４年法令条文相

适应的即合法的步骤来进行反叛。

诚然，１８４４年的法令规定，上午１２点以前做工的８—１３岁的

儿童不准在下午１点以后继续做工。但是在中午１２点或下午开始

做工的儿童的６１

２小时劳动，法令却未作任何规定！因此，可以使

中午１２点开始做工的８岁儿童在１２点至１点之间干１小时，在

下午２点至４点之间干２小时，在５点至晚上８点半之间干３ １/２

小时，总共是法定的６ １/２小时！甚至还有更妙的办法。为了使儿童

的劳动同干到晚上８点半的成年男工的劳动配合起来，工厂主只

要在下午２点以前不给儿童活干，就可以使他们在工厂中连续不

停地干到晚上８点半！

“现在人们公开承认，近来由于工厂主拚命使机器开动１０小时以上，在

所有的少年和妇女都离开工厂以后，８—１３岁的男女儿童被留下来和成年男

工一起干到晚上８点半，这种办法已在英国实行。”（１５０）

工人和工厂视察员从卫生和道德的角度提出抗议。但资本回

答说：

“我的行为没有越轨，我要求我的权利！

那就是我的契约上规定的罚金和抵押品！”

事实上，１８５０年７月２６日向下院提出的统计材料表明，尽管

有各种抗议，到１８５０年７月１５日为止，还有２５７家工厂的３７４２

个儿童受着这种“办法”的折磨。（１５１）不仅如此！资本的山猫

眼睛发现，１８４４年的法令规定，在上午连续劳动５小时至少要休

息３０分钟，但是关于下午的劳动却没有任何类似的规定。因此，

资本要求而且确实也迫使８岁的童工不仅从下午２点一直拚命干

到晚上８点半，而且还要挨饿！

“对了，他的胸部，

契约上是这么说的！”（１５２）

对于１８４４年法令限制儿童劳动的条款，资本家象夏洛克那样

死抓住法令条文不放，但这只是为了对该法令限制“少年和妇

女”的劳动的这同一项条款进行公开的反叛。我们记得，消灭

“虚假的换班制度”是这个法令的主要目的和主要内容。工厂主开

始反叛这个法令的时候，只是简单地声明说，１８４４年法令禁止在

十五小时工厂日内任意分小段时间来使用少年和妇女的条款，

“在劳动时间限制为１２小时的时候，还是比较没有妨害的。而在实行十小时

工作日法令的情况下，它们就是难以忍受的不公平了”（１５３）。

因此，他们用最冷静的态度向视察员宣称，他们将不理睬法律

的条文，他们打算自行恢复旧的制度。（１５４）据说，这将符合于

听了不良劝告的工人本身的利益，

“使他们能够得到较高的工资”。“这是在实行十小时工作日法令下保持大不

列颠的工业优势的唯一可能的办法。”（１５５）“在换班制度下要发现违法情况

也许有些困难，但这又有什么关系呢？难道为使工厂视察员及其助手省掉一

些小小的麻烦，就可以把这个国家的巨大的工厂利益看成是次要的东西吗？”

（１５６）

当然，所有这些遁辞都无济于事。工厂视察员向法庭提出诉

讼。但是工厂主的请愿书立即象雪片似地飞向内务大臣乔治·格

雷爵士，以致他在１８４８年８月５日的通令中晓谕视察员：

“只要还没有证实换班制度被滥用来使少年和妇女劳动１０小时以上，一

般不要按违背法令条文来追究”。

在这以后，工厂视察员约·斯图亚特就准许苏格兰全境在十

五小时工厂日内实行所谓换班制度，于是这种制度很快就象以前

那样盛行起来。而英格兰的工厂视察员则声明，内务大臣没有权

力自作主张中止法律的实施，并且继续向法庭控告那些维护奴隶

制的叛乱者。

但是，既然法庭，郡治安法官（１５７）宣判他们无罪，那传讯

又有什么用呢？法庭上坐的是工厂主先生，他们是自己审问自己。

举一个例子。克肖—莱塞公司的纺纱厂主，一个叫埃斯克里奇

的人，曾把他的工厂准备实施换班制度的计划提交本区的工厂视

察员。在他的计划被拒绝以后，他起初没有采取什么行动。几个

月以后，一个叫鲁滨逊的人——也是纺纱厂主，他如果不是埃斯

克里奇的星期五，至少也是他的亲戚——由于实行一种与埃斯克

里奇想出的换班制度相同的制度而被控告到斯托克波尔特市治安

法官。庭上坐着４位法官，其中３位是纺纱厂主，而以那位必不

可少的埃斯克里奇为首。埃斯克里奇宣判鲁滨逊无罪，并且过，对

鲁滨逊来说是合法的事，对埃斯克里奇也是合理的。于是，他根

据他自己的具有法律效力的判决，马上就在自己的工厂里实行这

种制度。（１５８）不用说，这种法庭的组成本身就是对法律的公然

违反。（１５９）工厂视察员豪威耳叫道：

“这种审判把戏急须改革……或者是使法律适应这种宣判，或者是让一

个犯错误较少、在一切这样的场合都能使判决适应法律的……法院去执行。

多么需要领薪水的法官啊！”（１６０）

皇家法官宣布工厂主对１８４８年法令的解释是荒谬的，但是社

会的救主们坚持原来的想法。莱昂纳德·霍纳报告说：

“我在７个审判区中提出１０件诉讼，试图强制人们执行法律，可是只有

一件诉讼得到治安法官的支持……我认为再对违法行为提出诉讼是徒劳无

益的。法令中规定劳动时间要整齐划一的那一部分条文……在郎卡郡已经不

发生效力。我和我的助手没有任何办法能使自己确信，在实行所谓换班制度

的工厂里，确实不让少年和妇女劳动１０小时以上……　１８４９年４月底，在我

的管区里已经有１１４家工厂采用这种方法，近来这种工厂的数目还在急剧增

加。一般说来，现在工厂的劳动是１３ １/２小时，从早晨６点到晚上７点半；也

有劳动１５小时的，从早晨５点半到晚上８点半。”（１６１）

还在１８４８年１２月，莱昂纳德·霍纳就列举出６５个工厂主和

２９个工厂监工，说他们一致认为，在这种换班制度下，任何监督

制度都不能阻止过度劳动的广泛流行。（１６２）同一批儿童和少年

时而由纺纱车间调到织布车间，时而在１５小时之内由这个工厂调

到那个工厂。（１６３）这样一种制度怎能加以监督呢，

“它滥用换班之名，把工人象纸牌一样按无限多样的方式混杂起来，并且天天

变更各人的劳动和休息时间，以致同组的全体工人永远不能在同一时间同一

地点做工！”（１６４）

但是，完全撇开现实的过度劳动不说，这种所谓换班制度是

资本幻想的产物，连傅立叶关于“短时工作”的幽默描写都相形

见绌，所不同的只是，劳动的吸引力变成了资本的吸引力。我们

来看看工厂主所编造的那些计划吧，它们被有声望的报纸誉为

“在相当精细和适当的安排下才能做出的事物”的典范。工人有时

被分为１２至１５个类别，各类别本身的组成部分不断改变。在十

五小时工厂日内，资本一会儿把工人拉来干３０分钟，一会儿拉来

干１小时，然后又把他推开，接着又把他拉来，然后再把他推开，

就这样一小段一小段时间地把他赶来赶去，但是在他未做满１０小

时之前，决不把他放掉。就象在舞台上一样，同样一些人物要在各

幕戏的各个场次轮流出场。但是也正象演员在整个戏的演出中是

属于舞台一样，现在，工人在１５小时之内是属于工厂，其中还不

包括上下工走路的时间。于是，休息时间变成了强制闲逛的时间，

它把少年男工赶进酒店，把少年女工赶进妓院。资本家力图不增

加工人而使自己的机器开动１２小时或１５小时，为此他们每天都

想出新的妙法，这就使工人不得不抓住零碎时间把饭吞下去。在

争取十小时工作日运动期间，工厂主大喊大叫，说工人歹徒们请

愿的目的是想用１０小时的劳动取得１２小时的工资。现在他们是

反过来了。他们支配劳动力１２小时或１５小时，而只支付１０小时

的工资！（１６５）这就是问题的实质，这就是工厂主所解释的十小

时工作日法令！正是这些假献殷勤、满嘴博爱的自由贸易论者，在

宣传反对谷物法的整整十年中，一分一毫地算给工人听，说如果

可以自由输入粮食，那末按照英国工业的能力，只要实行十小时

的劳动就足以使资本家发财致富了。（１６６）

资本进行了两年的叛乱终于取得了胜利：英国四个高等法院

之一，高等控诉院，于１８５０年２月８日判决一件案子时宣布，虽

然工厂主违反了１８４４年法令的精神，但是这个法令本身的某些词

句已经使法令变得毫无意义。“这种判决废除了十小时工作日法

令。”（１６７）很多以前不敢对少年和女工实行换班制度的工厂主，现

在都双手抓住换班制度不放了。（１６８）

但是，随着资本获得表面上的最后胜利，情况立即又发生了

变化。在此以前，工人虽然日复一日地进行不屈不挠的反抗，但

是这种反抗一直采取守势。现在他们在郎卡郡和约克郡召开声势

浩大的集会表示抗议。他们提出，所谓十小时工作日法令只是一

场骗局，只是议会的欺诈行为，根本就未存在过！工厂视察员严

重地警告政府说，阶级对抗已经达到难以置信的紧张程度。甚至

一部分工厂主也抱怨起来：

“治安法官的互相矛盾的判决，势必造成十分不正常的、无政府的状态。

在约克郡是一种法律，在郎卡郡又是一种法律，在郎卡郡的某一教区是一种

法律，在邻近的教区又是一种法律。大城市的工厂主可以逃避法律，小地方

的工厂主找不到必要的人手来实行换班制度，更不必说把工人从一个工厂调

到另一个工厂……”

平等地剥削劳动力，是资本的首要的人权。

在这种情况下，工厂主和工人之间取得了某种妥协，这种妥协

被议会在１８５０年８月５日新的补充工厂法中固定下来。“少年和

妇女”的工作日，在一周的前５天从１０小时延长为１０ １/２小时，星

期六限制为７ １/２小时。劳动时间应从早晨６点至晚上６点（１６９），

其中休息１ １/２小时作为吃饭时间，吃饭时间应当统一，并且要符合

１８４４年的规定等等。这样，换班制度就永远结束了。（１７０）关于儿童劳

动，１８４４年的法令仍然有效。

有一类工厂主，这一次也和以往一样，保全了自己对无产阶

级儿童的特殊的领主权。他们是丝厂厂主。１８３３年他们曾咄咄逼

人地喊叫：“如果剥夺他们让各种年龄的儿童每天劳动１０小时的

自由，那就等于让他们的工厂停工。”他们说，他们无法买到足够

数量的１３岁以上的儿童。他们强行取得了想要取得的特权。后来

的调查表明，他们的借口纯系捏造（１７１），但是这并没有妨碍他

们在整整１０年内，每天用１０小时从那些必须靠人放到凳子上才

能干活的幼童的血中抽出丝来。（１７２）１８４４年的法令虽然“抢走

了”他们让不满１１岁的儿童每天劳动６ １/2２小时以上的“自由”，但

是保证了他们让１１—１３岁的儿童每天劳动１０小时的特权，并且

取消了儿童在其他工厂本来可以受到的义务教育。这一次的借口

是：

“细巧的织物需要灵巧的手指，而这只有年幼时进工厂才能做到。”（１７３）

儿童们由于手指细巧而被杀戮，正如俄国南部的牛羊由于身

上的皮和油而被屠宰一样。最后，１８４４年准许的这种特权，到１８５０

年又受到限制而只适用于捻丝和缫丝部门了；但是，为了补偿资本

失掉这种“自由”而遭到的损失，１１—１３岁儿童的劳动时间从１０

小时延长到１０ １/２小时。借口是：“丝厂的劳动比其他工厂轻，对健

康损害较少。”（１７４）后来，官方医生的调查表明，情况正好相反，

“丝业区的平均死亡率异常高，人口中妇女部分的平均死亡率甚至比郎卡郡

棉纺织业区还高”（１７５）。

尽管工厂视察员每半年提出一次抗议，但是这种恶劣现象一

直继续到现在。（１７６）

１８５０年的法令只是把“少年和妇女”的劳动时间从１５小时改

为１２小时，即从早晨５点半至晚上８点半改为从早晨６点至晚上

６点。就是说，这种改变不适用于儿童，他们照旧可以在开工前半

小时和完工后２ １/２小时内被使用，尽管他们劳动的总时间不得超

过６ １/２小时。在讨论法案的时候，工厂视察员曾向议会提出

统计材料，说明这种反常现象造成了可耻的滥用。但是毫无效果。

因为在这背后隐藏着一种企图，就是想借助于儿童在繁荣年代重

新把成年男工的工作日延长到１５小时。以后３年的经验表明，这

种企图由于成年男工的反抗必定遭到失败。（１７７）因此，１８５０年

法令终于在１８５３年作了补充：禁止“在少年和妇女早晨上工前和

晚上下工后使用童工”。从那时起，除了少数例外情况，１８５０年的

工厂法把受它约束的工业部门的全体工人的工作日都纳入法律限

制之内了。（１７８）从第一个工厂法颁布以来，到这时已经过去半

个世纪了。（１７９）

１８４５年公布的“印染工厂法”，使立法第一次超出了它原有的

范围。资本容许这种新的“狂暴行为”时的不悦心情，贯穿法令

的每一行！这个法令把８—１３岁的儿童和妇女的工作日限制为１６

小时，从早晨６点到晚上１０点，并且没有规定任何法定的吃饭时

间。它容许人们任意使１３岁以上的男工日夜劳动。（１８０）这是议会

的一次流产。（１８１）

但是，原则战胜了，它在作为现代生产方式的特殊产物的大

工业部门中胜利了。１８５３—１８６０年时期这些部门的惊人发展，以

及同时出现的工厂工人体力和精神的复活，连瞎子也看得清清楚

楚。连那些经过半个世纪的内战才被迫逐步同意在法律上限制和

规定工作日的工厂主，也夸耀这些工业部门与那些仍旧是“自由

的”剥削领域所形成的对照。（１８２）“政治经济学”上的伪善者现

在也宣称，认识在法律上规定工作日的必要性，是他们这门“科

学”的突出的新成就。（１８３）不难了解，在工厂大亨们被迫服从

不可避免的东西并且同它和解之后，资本的抵抗力量就逐渐削弱

了，而同时，工人阶级的进攻力量则随着他们在没有直接利害关

系的社会阶层中的同盟者的增加而大为加强。这就是从１８６０年以

来进步较快的原因。

染厂和漂白厂（１８４）在１８６０年，花边厂和织袜厂在１８６１年分

别受１８５０年工厂法的约束。由于有童工调查委员会第１号报告

（１８６３年），一切瓦器业（不仅是陶器业）、火柴厂、雷管厂、弹药

厂、壁纸厂、天鹅绒厂以及许多统称为“最后整饰”的作业，都遭

受同样的命运。１８６３年，“露天漂白厂”（１８５）和面包房分别受专门

法令的约束，在前一种工厂中禁止在夜间（从晚上８点至早晨６

点）使用儿童、少年和妇女做工，在面包房中禁止在晚上９点至

早晨５点使用１８岁以下的面包工人。根据童工调查委员会以后的

各次建议，英国一切重要工业部门，除农业、采矿业和运输业以

外，都有被夺去“自由”的危险，关于这些建议我们以后还要谈

到。（１８５ａ）

７．争取正常工作日的斗争。英国

工厂立法对其他国家的影响

读者会记得，不管生产方式本身由于劳动隶属于资本而产生

了怎样的变化，生产剩余价值或榨取剩余劳动，是资本主义生产

的特定内容和目的。读者还会记得，从我们到目前为止所阐明的

观点看来，只有独立的、因而在法律上是成年的工人，作为商品

出卖者与资本家缔结契约。因此，如果说在我们的历史的概述中，

起主要作用的一方面是现代工业，另一方面是身体上和法律上未

成年的人的劳动，那末我们只是把前者看作榨取劳动的特殊领域，

把后者看作这种榨取的最鲜明的例子。但是，即使暂不涉及以后

的阐述，仅仅根据历史事实的联系，也可以得出如下的结论：

第一，在最早依靠水力、蒸汽和机器而发生革命的工业部门

中，即在现代生产方式的最初产物——棉、毛、麻、丝等纺织业

中，资本无限度地、放肆地延长工作日的欲望首先得到了满足。物质

生产方式的改变和生产者的社会关系的相应的改变（１８６），先是

造成了无限度的压榨，后来反而引起了社会的监督，由法律来限

制、规定和划一工作日及休息时间。因此，这种监督在十九世纪

上半叶只是作为例外情况由法律规定的。（１８７）但是，当这种监

督刚刚征服了新生产方式的已有领域时，却发现，不仅许多别的

生产部门采用了真正的工厂制度，而且那些采用或多或少陈旧的

生产方式的手工工场（如陶器作坊、玻璃作坊等）以及老式的手

工业（如面包房），甚至那些分散的所谓家庭劳动（如制钉业等）

（１８８），也都象工厂一样早已处于资本主义剥削之下了。因此，立

法不得不逐渐去掉它的例外性，或者在象英国这样在立法上仿效

罗马决疑法的地方，把有人在里面劳动的任何房屋都任意称为工

厂。（１８９）

第二，某些生产部门中规定工作日的历史以及另一些生产部

门中还在继续争取这种规定的斗争，清楚地证明：孤立的工人，

“自由”出卖劳动力的工人，在资本主义生产的一定成熟阶段上，是

无抵抗地屈服的。因此，正常工作日的确立是资本家阶级和工人阶

级之间长期的多少隐蔽的内战的产物。斗争是在现代工业范围内

开始的，所以它最先发生在现代工业的发源地英国。（１９０）英国

的工厂工人不仅是英国工人阶级的先进战士，而且是整个现代工

人阶级的先进战士，最先向资本的理论挑战的也正是他们的理论

家。（１９１）所以，工厂哲学家尤尔咒骂说，英国工人阶级洗不掉

的耻辱就是，他们面对勇敢地为“劳动的完全自由”而奋斗的资

本，竟把“工厂法的奴隶制”写在自己旗帜上。（１９２）

法国在英国后面慢慢地跟了上来。在那里，十二小时工作日

法律（１９３）曾不得不由二月革命来催生，但是这个法律同它的英国

原版比起来更加不完备。虽然如此，法国的革命方法还是显示了

它的独特的优点。它一下子就给所有的作坊和工厂毫无区别地规

定了同样的工作日界限，而英国立法却时而在这一点上，时而在

那一点上被迫向环境的压力屈服，并且极容易制造出一起又一起

的诉讼纠纷。（１９４）另一方面，法国法律作为原则宣布的东西，在

英国则只是以儿童、少年和妇女的名义争取的东西，并且这些东

西直到最近才作为普遍的权利提了出来。（１９５）

在北美合众国，只要奴隶制使共和国的一部分还处于残废状

态，任何独立的工人运动都是瘫痪的。在黑人的劳动打上屈辱烙

印的地方，白人的劳动也不能得到解放。但是，从奴隶制的死亡

中，立刻萌发出一个重新变得年青的生命。南北战争的第一个果

实，就是争取八小时工作日运动，这个运动以特别快车的速度，从

大西洋跨到太平洋，从新英格兰跨到加利福尼亚。在巴尔的摩召

开的全国工人代表大会（１８６６年８月）宣布：

“为了把我国的劳动从资本主义的奴隶制下解放出来，当务之急是颁布

一项法律，规定八小时工作日为美利坚联邦各州的正常工作日。我们誓以全

力争取这一光荣的结果。”（１９６）

与此同时（１８６６年９月初），在日内瓦召开的“国际工人代表

大会”，根据伦敦总委员会的建议，通过决议：“限制工作日是一

个先决条件，没有这个条件，一切进一步谋求工人解放的尝试都

将遭到失败……　我们建议通过立法手续把工作日限制为８小

时。”

这样，大西洋两岸从生产关系本身中本能地成长起来的工人

运动，就证实了英国工厂视察员罗·约·桑德斯的话：

“如果不先限制工作日，不严格地强制贯彻工作日的法定界限，要想在社

会改革方面采取进一步的措施，是决不可能有任何成功希望的”（１９７）。

必须承认，我们的工人在走出生产过程时同他进入生产过程

时是不一样的。在市场上，他作为“劳动力”这种商品的所有者与

其他商品的所有者相遇，即作为商品所有者与商品所有者相遇。他

把自己的劳动力卖给资本家时所缔结的契约，可以说象白纸黑字

一样表明了他可以自由支配自己。在成交以后却发现：他不是“自

由的当事人”，他自由出卖自己劳动力的时间，是他被迫出卖劳动

力的时间（１９８）；实际上，他“只要还有一块肉、一根筋、一滴血可供

榨取”（１９９），吸血鬼就决不罢休。为了“抵御”折磨他们的毒蛇，

工人必须把他们的头聚在一起，作为一个阶级来强行争得一项国

家法律，一个强有力的社会屏障，使自己不致再通过自愿与资本

缔结的契约而把自己和后代卖出去送死和受奴役。（２００）从法律

上限制工作日的朴素的大宪章，代替了“不可剥夺的人权”这种

冠冕堂皇的条目，这个大宪章“终于明确地规定了，工人出卖的

时间何时结束，属于工人自己的时间何时开始”（２０１）。多么大的

变化啊！


北极星书库-capitch09

第九章

剩余价值率和剩余价值量

在这一章里，也同前面一样，假定劳动力的价值，从而再生

产或维持劳动力所必要的工作日部分，是一个已知的不变的量。

根据这个假设，知道剩余价值率，同时也就知道一个工人在

一定的时间内为资本家提供的剩余价值量。例如，假设必要劳动

每天是６小时，表现为金额３先令或１塔勒，那末，１塔勒就是一

个劳动力的日价值，或者说，是购买一个劳动力所预付的资本价

值。再假设剩余价值率是１００％，那末，这１塔勒的可变资本就生

产１塔勒的剩余价值量，或者说，工人每天提供６小时的剩余劳

动量。

但是，可变资本是资本家同时使用的全部劳动力的总价值的

货币表现。因此，可变资本的价值，等于一个劳动力的平均价值

乘以所使用的劳动力的数目。因此，在已知劳动力价值的情况下，

可变资本的量与同时雇用的工人人数成正比。如果一个劳动力的

日价值＝１塔勒，那末，每天要剥削１００个劳动力，就必须预付１００

塔勒的资本，要剥削ｎ个劳动力，就必须预付ｎ塔勒的资本。

同样，如果１塔勒的可变资本，即一个劳动力的日价值，每

天生产１塔勒的剩余价值，那末，１００塔勒的可变资本每天就生产

１００塔勒的剩余价值，ｎ塔勒的可变资本每天就生产１塔勒×ｎ的

剩余价值。可见，所生产的剩余价值量，等于一个工人一个工作

６３３日所提供的剩余价值乘以所使用的工人人数。又因为在劳动力价

值已定的情况下，一个工人所生产的剩余价值量是由剩余价值率

决定的，由此就得出如下第一个规律：所生产的剩余价值量，等

于预付的可变资本量乘以剩余价值率，或者说，是由同一个资本

家同时剥削的劳动力的数目与单个劳动力受剥削的程度之间的复

比例决定的。

因此，如果我们用Ｍ表示剩余价值量，用ｍ表示一个工人每

天平均提供的剩余价值，用ｖ表示购买一个劳动力每天预付的可

变资本，用Ｖ表示可变资本的总数，用ｋ表示一个平均劳动力的

价值，用ａ′/ａ（剩余劳动/必要劳动）表示一个平均劳动力受剥削的程度，用

ｎ表示所使用的工人人数，我们就得出：

ｍ/ｖ×Ｖ

Ｍ＝

ｋ×ａ′/ａ×ｎ

这里继续假定，不仅一个平均劳动力的价值不变，而且一个资本

家所使用的工人已经化为平均的工人。也有例外的情况，就是所

生产的剩余价值并不与受剥削的工人人数按比例增长，但这时劳

动力的价值也就不是不变的了。

因此，在一定量剩余价值的生产上，一种因素的减少可以由

另一种因素的增加来补偿。如果可变资本减少，同时剩余价值率

却按同一比例提高，那末所生产的剩余价值量仍然不变。按照以

前的假定，如果一个资本家每天要剥削１００个工人，必须预付１００

塔勒，而剩余价值率如果是５０％，那末，这１００塔勒的可变资本

就提供５０塔勒的剩余价值，或１００×３个劳动小时的剩余价值。如

果剩余价值率提高一倍，或者说，工作日不是从６小时延长到９小

时，而是从６小时延长到１２小时，那末减少了一半的可变资本５０

塔勒，也同样提供５０塔勒的剩余价值，或５０×６个劳动小时的剩

余价值。可见，可变资本的减少，可以由劳动力受剥削的程度的

按比例的提高来抵偿，或者说，所雇用的工人人数的减少，可以

由工作日的按比例的延长来抵偿。因此在一定限度内，资本所能

榨取的劳动的供给，并不取决于工人的供给。（２０２）反过来说，如

果剩余价值率降低了，那末，只要可变资本量或雇用的工人人数

按比例增加，所生产的剩余价值量就仍然不变。

但是，靠提高剩余价值率或延长工作日来补偿工人人数或可

变资本量的减少，是有不能超越的界限的。无论劳动力的价值如

何，无论维持工人的必要劳动时间是２小时还是１０小时，一个工

人每天所能生产的总价值，总是小于２４个劳动小时所物化的价

值，如果这２４个物化劳动小时的货币表现是１２先令或４塔勒，那

就总是小于１２先令或４塔勒。我们前面假定，要再生产劳动力本

身，或者说，要补偿购买劳动力所预付的资本价值，每天需要６个

劳动小时。根据这个假定，５００塔勒的可变资本，使用５００个工人，

在剩余价值率为１００％，或工作日为１２小时的时候，每天生产５００

塔勒的剩余价值，或６×５００个劳动小时的剩余价值。１００塔勒的

资本，每天使用１００个工人，在剩余价值率为２００％，或工作日为

１８小时的时候，只生产２００塔勒的剩余价值量，或１２×１００个劳

动小时的剩余价值量。它的总价值产品，即预付的可变资本的等

价物加剩余价值，在任何一天都决不能达到４００塔勒或２４×１００

个劳动小时的数额。平均工作日（它天然总是小于２４小时）的绝

对界限，就是可变资本的减少可以由剩余价值率的提高来补偿的

绝对界限，或者说，就是受剥削的工人人数的减少可以由劳动力

受剥削的程度的提高来补偿的绝对界限。这个非常明白的第二个

规律，对于解释资本要尽量减少自己所雇用的工人人数即减少转

化为劳动力的可变资本部分的趋势（以后将谈到这种趋势）所产

生的许多现象，是十分重要的，而这种趋势是同资本要生产尽可

能多的剩余价值量的另一趋势相矛盾的。反过来说，如果所使用

的劳动力数量增加了，或可变资本量增加了，但是它的增加和剩

余价值率的降低不成比例，那末所生产的剩余价值量就会减少。

第三个规律是从所生产的剩余价值量取决于剩余价值率和预

付的可变资本量这两个因素而得出来的。如果剩余价值率或劳动

力受剥削的程度已定，劳动力价值或必要劳动时间量已定，那末

不言而喻，可变资本越大，所生产的价值量和剩余价值量也就越

大。如果工作日的界限及其必要部分的界限已定，那末，一个资

本家所生产的价值量和剩余价值量，显然就只取决于他所推动的

劳动量。但根据以上假设，他所推动的劳动量取决于他所剥削的

劳动力的数量，或他所剥削的工人人数，而工人的人数又是由他

所预付的可变资本量决定的。可见，在剩余价值率和劳动力价值

已定的情况下，所生产的剩余价值量同预付的可变资本量成正比。

但是我们知道，资本家把他的资本分成两部分。他把一部分投在

生产资料上，这是他的资本的不变部分。他把另一部分转化为活

的劳动力，这一部分形成他的可变资本。在同一生产方式的基础

上，在不同生产部门中，资本划分为不变部分和可变部分的比例

是不同的。在同一生产部门内，这一比例是随着生产过程的技术

基础和社会结合的变化而变化的。但是，无论一定量的资本是怎

样分为不变部分和可变部分，无论后者与前者之比是１∶２或是１

∶１０，还是１∶ｘ，刚才确定的规律都不会受到影响。因为根据前

面的分析，不变资本的价值虽然再现在产品价值中，但是并不加

入新形成的价值产品。使用１０００个纺纱工人，当然比使用１００个

纺纱工人需要更多的原料、纱锭等等。但是不管这些待追加的生

产资料的价值是提高，降低，还是不变，也不管是大是小，都不

会对推动这些生产资料的劳动力的价值增殖过程有任何影响。因

此，上面确认的规律就具有这样的形式：在劳动力的价值已定和

劳动力受剥削的程度相同的情况下，不同的资本所生产的价值量

和剩余价值量，同这些资本的可变部分即转化为活劳动力的部分

的量成正比。

这一规律同一切以表面现象为根据的经验显然是矛盾的。每

个人都知道，就所使用的总资本两个部分各占的百分比来说，纺

纱厂主使用的不变资本较多，可变资本较少，面包房老板使用的

可变资本较多，不变资本较少，但前者获得的利润或剩余价值并

不因此就比后者少。要解决这个表面上的矛盾，还需要许多中项，

就象从初等代数的角度来看，要了解０/０可以代表一个真实的量需

要很多中项一样。尽管古典经济学从来没有表述过这一规律，但

是它却本能地坚持这一规律，因为这个规律是一般价值规律的必

然结果。古典经济学企图用强制的抽象法把这个规律从现象的矛

盾中拯救出来。以后（２０３）我们会看到，李嘉图学派是怎样被这

块拦路石绊倒的。“确实什么也没有学到”的庸俗经济学，在这里

也象在其他各处一样，抓住了现象的外表来反对现象的规律。它

与斯宾诺莎相反，认为“无知就是充足的理由”。

我们可以把社会总资本每天所使用的劳动看成一个唯一的工

作日。例如，假设工人人数为１００万，一个工人的平均工作日为１０

小时，那末社会工作日就是１０００万小时。在这个工作日的长度已

定时，不管它的界限是由生理条件还是由社会条件决定，只有工人

人数即工人人口增加，剩余价值量才能增加。在这里，人口的增加

形成社会总资本生产剩余价值的数学界限。反之，在人口数量已定

时，这种界限就由工作日的可能的延长来决定。（２０４）在下一章我

们会看到，这个规律只适用于以上所考察的剩余价值形式。

从以上对剩余价值生产的考察中可以看出，不是任何一个货

币额或价值额都可以转化为资本。相反地，这种转化的前提是单

个货币所有者或商品所有者手中有一定的最低限额的货币或交换

价值。可变资本的最低限额，就是为取得剩余价值全年逐日使用

的一个劳动力的成本价格。假设这个工人自己占有生产资料，并

且满足于工人的生活，那末只要有再生产他的生活资料的必要劳

动时间，比如说每天８小时，对他来说就够了。因而他也只需要

够８个劳动小时用的生产资料。但是，资本家除这８小时外还要工

人再进行比如说４小时剩余劳动，这样，他就需要一个追加的货币

额，来购置追加的生产资料。按照我们的假设，他必须使用两个

工人，才能靠每天占有的剩余价值来过工人那样的生活，即满足

他的必要的需求。在这种情况下，他的生产的目的就只是维持生

活，不是增加财富；而在资本主义生产下，增加财富是前提。为

了使他的生活只比一个普通工人好一倍，并且把所生产的剩余价

值的一半再转化为资本，他就必须把预付资本的最低限额和工人

人数都增加为原来的８倍。诚然，他自己也可以和他的工人一样，

直接参加生产过程，但这时他就不过成了介于资本家和工人之间

的中间人物，成了“小业主”。资本主义生产发展到一定高度，就

要求资本家能够把他充当资本家即人格化的资本的全部时间，都

用来占有从而控制别人的劳动，用来出售这种劳动的产品。（２０５）

中世纪的行会力图用强制的办法防止手工业师傅变为资本家，限

定每个师傅可以雇用的劳动者的人数不得超过一个极小的最高限

额。货币或商品的所有者，只有当他在生产上预付的最低限额大大

超过了中世纪的最高限额时，才真正变为资本家。在这里，也象在

自然科学上一样，证明了黑格尔在他的《逻辑学》中所发现的下列

规律的正确性，即单纯的量的变化到一定点时就转化为质的区

别。（２０５ａ）

单个的货币所有者或商品所有者要蛹化为资本家而必须握有

的最低限度价值额，在资本主义生产的不同发展阶段上是不同的，

而在一定的发展阶段上，在不同的生产部门内，也由于它们的特

殊的技术条件而各不相同。还在资本主义生产初期，某些生产部

门所需要的最低限额的资本就不是在单个人手中所能找到的。这

种情况一方面引起国家对私人的补助，如柯尔培尔时代的法国和

直到目前的德意志若干邦就是这样。另一方面，促使对某些工商

业部门的经营享有合法垄断权的公司（２０６）的形成，这种公司就

是现代股份公司的前驱。

我们不详细谈资本家和雇佣工人的关系在生产过程的进行中

的变化，也不谈资本本身的更进一步的规定。这里只着重指出少

数要点。

在生产过程中，资本发展成为对劳动，即对发挥作用的劳动

力或工人本身的指挥权。人格化的资本即资本家，监督工人有规

则地并以应有的强度工作。

    其次，资本发展成为一种强制关系，迫使工人阶级超出自身

生活需要的狭隘范围而从事更多的劳动。作为别人辛勤劳动的制

造者，作为剩余劳动的榨取者和劳动力的剥削者，资本在精力、贪

婪和效率方面，远远超过了以往一切以直接强制劳动为基础的生

产制度。

资本起初是在历史上既有的技术条件下使劳动服从自己的。

因此，它并没有直接改变生产方式。所以我们上面所考察的、单

靠延长工作日这种形式的剩余价值的生产，看来是与生产方式本

身的任何变化无关的。它在旧式面包业中和在现代棉纺业中同样

有效。

如果我们从劳动过程的观点来考察生产过程，那末工人并不

是把生产资料当作资本，而只是把它当作自己有目的的生产活动

的手段和材料。例如在制革厂，工人只是把皮革当作自己的劳动

对象。他不是鞣资本家的皮。可是，只要我们从价值增殖过程的

观点来考察生产过程，情形就不同了。生产资料立即转化为吮吸

他人劳动的手段。不再是工人使用生产资料，而是生产资料使用

工人了。不是工人把生产资料当作自己生产活动的物质要素来消

费，而是生产资料把工人当作自己的生活过程的酵母来消费，并

且资本的生活过程只是资本作为自行增殖的价值的运动。夜间停

止不用、不吮吸活劳动的熔炉和厂房，对资本家说来是一种“纯

粹的损失”。因此，熔炉和厂房就造成了要劳动力“做夜工的要

求”。货币单纯地转化为生产过程的物质因素，转化为生产资料，

就使生产资料变成了榨取他人劳动和剩余劳动的合法权和强制

权。最后还可以举一个例子说明，资本主义生产所固有的并成为

其特征的这种颠倒，死劳动和活劳动、价值和创造价值的力之间

的关系的倒置，是如何反映在资本家头脑中的。在１８４８—１８５０年

英国工厂主叛乱时期，“佩斯里的一家棉麻纺纱厂（卡莱尔父子公

司，这是苏格兰西部资格最老、声誉最好的公司之一，它自１７５２

年开办以来，世世代代由同一家族经营）的老板”，这位非常有学

识的绅士，在１８４９年４月２５日《格拉斯哥每日邮报》上发表了

一封信（２０７）。标题是《换班制度》，其中有一段天真可笑的

话：

“现在让我们看看，把劳动时间由１２小时缩减到１０小时会产生怎样的

祸害……　这些祸害‘合计起来’给工厂主的前途和财产带来极其严重的损

害。如果他〈即他的“人手”〉以前工作１２小时，而现在限制为１０小时，那

就等于他的企业内每１２台机器或１２个纱锭缩减为１０台机器或１０个纱锭，

如果工厂被卖掉，那它们就只能按１０来计价。于是全国每家工厂的价值都会

减少六分之一。”（２０８）

在苏格兰西部这个世袭的资本的头脑中，生产资料即纱锭等

的价值同它们的自行增殖或每天吸取他人一定量的无偿劳动的资

本属性这样紧密地溶合在一起，以致卡莱尔公司的老板真的以为，

在出卖工厂时，要支付给他的不仅是纱锭的价值，而且还有它们

的价值增殖，不仅是包含在纱锭内的劳动或生产同种纱锭所必需

的劳动，而且还有借助于纱锭每天从佩斯里的健壮的西苏格兰人

身上榨取的剩余劳动。正因为如此，他才认为，如果工作日缩短

两小时，每１２台纺纱机的出售价格就会缩减为１０台的出售价格！


北极星书库-capitch10

四篇相对剩余价值的生产

第十章

相对剩余价值的概念

工作日的一部分只是生产出资本所支付的劳动力价值的等价

物。到现在为止，工作日的这一部分被看作不变量，而在一定的

生产条件下，在社会现有的经济发展阶段上，它实际上也是这样

的。在这个必要劳动时间之外，工人还能劳动２小时、３小时、４

小时、６小时等。剩余价值率和工作日的长度就取决于这个延长的

量。如果说必要劳动时间是不变的，那末相反，整个工作日是可

变的。现在假定有一个工作日，它的总长度以及它的必要劳动和

剩余劳动的划分是已定的。例如ａｃ线ａ—————————

ｂ——ｃ代表一个十二小时工作日，ａｂ段代表１０小时必要劳动，ｂｃ

段代表２小时剩余劳动。现在，如果没有ａｃ的进一步延长，或者

说不依靠ａｃ的进一步延长，怎样才能增加剩余价值的生产呢？也

就是说，怎样才能延长剩余劳动呢？

    尽管工作日的界限ａｃ已定，看来ｂｃ仍然可以延长，不过不是

越过它的终点ｃ（同时也是工作日ａｃ的终点）延长，而是由它的

起点ｂ以相反的方向向ａ端推移而延长。假定在

ａ—————————ｂ′—ｂ——ｃ中，ｂ′—ｂ等于ｂｃ的一半，或一

个劳动小时。假定在一个十二小时工作日ａｃ中，ｂ移到ｂ′，ｂｃ就

延长到ｂ′ｃ，剩余劳动就增加了一半，从２小时增加到３小时，虽

然工作日仍旧是１２小时。但是很明显，如果必要劳动不同时从ａｂ

缩短到ａｂ′，从１０小时缩短到９小时，要使剩余劳动这样从ｂｃ延

长到ｂ′ｃ，从２小时延长到３小时是不可能的。必要劳动的缩短要

与剩余劳动的延长相适应，或者说，工人实际上一直为自己耗费

的劳动时间的一部分，要变成为资本家耗费的劳动时间。这里，改

变的不是工作日的长度，而是工作日中必要劳动和剩余劳动的划

分。

另一方面，知道工作日的量和劳动力的价值，显然也就知道剩

余劳动量本身。劳动力的价值，即生产劳动力所需要的劳动时间，

决定再生产劳动力价值所必要的劳动时间。如果一个劳动小时用

金量来表示是半先令或６便士，劳动力的日价值是５先令，那末工

人每天就必须劳动１０小时，才能补偿资本支付给他的劳动力的日

价值，或者说，才能生产出他每天必要生活资料的价值的等价物。

知道这些生活资料的价值，也就知道工人劳动力的价值（１），知道

工人劳动力的价值，也就知道他的必要劳动时间的量。从整个工作

日中减去必要劳动时间，就得到剩余劳动的量。１２小时减去１０小

时，还剩２小时，这里看不出，在这种条件下剩余劳动怎么能够

延长到２小时以上。当然资本家可以不付给工人５先令，而只付

给４先令６便士，或者更少。再生产这４先令６便士价值，有９个

劳动小时就够了，这样，在一个十二小时工作日中，剩余劳动就

不是２小时，而是３小时了，剩余价值本身也就从１先令提高到

１先令６便士了。但是这个结果的获得，只是由于把工人的工资压

低到劳动力价值以下。工人只得到他在９小时内生产的４先令６

便士，他所支配的生活资料比以前少１/１０，因此，他的劳动力只能

有萎缩的再生产。在这里，剩余劳动的延长，只是由于打破剩余

劳动的正常界限，剩余劳动的范围的扩大，只是由于侵占了必要

劳动时间的范围。虽然这种方法在工资的实际运动中起着重要的

作用，但是在这里它应该被排除，因为我们假定，一切商品，包

括劳动力在内，都是按其十足的价值买卖的。既然作了这样的假

定，那末劳动力的生产或劳动力价值的再生产所必要的劳动时间，

就不能因为工人的工资低于他的劳动力的价值而减少，而只有当

这个价值本身降低时才减少。在工作日长度已定的情况下，剩余

劳动的延长必然是由于必要劳动时间的缩短，而不是相反，必要

劳动时间的缩短是由于剩余劳动的延长。就我们的例子来说，劳

动力的价值必需在实际上降低１/１０，必要劳动时间才能减少１/１０，从

１０小时减到９小时，从而使剩余劳动从２小时延长到３小时。

但是，劳动力的价值要这样降低１/１０，同量的生活资料，从前

用１０小时生产出来，现在要求用９小时生产出来。不过，要做到

这一点，不提高劳动生产力是不可能的。例如，一个鞋匠使用一

定的手段，在一个十二小时工作日内可以做一双皮靴。如果他要

在同样的时间内做两双皮靴，他的劳动生产力就必须提高一倍。不

改变他的劳动资料或他的劳动方法，或不同时改变这二者，就不

能把劳动生产力提高一倍。因此，他的劳动生产条件，也就是他

的生产方式，从而劳动过程本身，必须发生革命。劳动生产力的

提高，在这里一般是指劳动过程中的这样一种变化，这种变化能

缩短生产某种商品的社会必需的劳动时间，从而使较小量的劳动

获得生产较大量使用价值的能力。（２）在研究我们上面考察的那

种形式的剩余价值的生产时，我们曾假定生产方式是既定的。而

现在，对于由必要劳动变成剩余劳动而生产剩余价值来说，资本

只是占有历史上遗留下来的或者说现存形态的劳动过程，并且只

延长它的持续时间，就绝对不够了。必须变革劳动过程的技术条

件和社会条件，从而变革生产方式本身，以提高劳动生产力，通

过提高劳动生产力来降低劳动力的价值，从而缩短再生产劳动力

价值所必要的工作日部分。

我把通过延长工作日而生产的剩余价值，叫做绝对剩余价值；

相反，我把通过缩短必要劳动时间、相应地改变工作日的两个组

成部分的量的比例而生产的剩余价值，叫做相对剩余价值。

要降低劳动力的价值，就必须提高这样一些产业部门的生产

力，这些部门的产品决定劳动力的价值，就是说，它们或者属于

日常生活资料的范围，或者能够代替这些生活资料。但是，商品

的价值不仅取决于使商品取得最终形式的那种劳动的量，而且还

取决于该商品的生产资料所包含的劳动量。例如皮靴的价值不仅

取决于鞋匠的劳动，而且还取决于皮革、蜡、线等等的价值。因

此，那些为生产必要生活资料提供不变资本物质要素（劳动资料

和劳动材料）的产业部门中生产力的提高，以及它们的商品相应

的便宜，也会降低劳动力的价值。相反，那些既不提供必要生活

资料、也不为制造必要生活资料提供生产资料的生产部门中生产

力的提高，并不会影响劳动力的价值。

便宜的商品当然只是相应地，即只是按照该商品在劳动力的

再生产中所占的比例，降低劳动力的价值。例如，衬衫是一种必要

生活资料，但只是许多种必要生活资料中的一种。这种商品变得便

宜只会减少工人购买衬衫的支出。但是必要生活资料的总和是由

各种商品、各个特殊产业部门的产品构成的，其中每种商品的价值

总是劳动力价值的相应部分。劳动力价值随着劳动力再生产所必

要的劳动时间的减少而降低，这种劳动时间的全部减少等于所有

这些特殊生产部门劳动时间减少的总和。在这里我们把这个总结

果看成好象是每个个别场合的直接结果和直接目的。当一个资本

家提高劳动生产力来使例如衬衫便宜的时候，他决不是必然抱有

相应地降低劳动力的价值，从而减少必要劳动时间的目的；但是只

要他最终促成这个结果，他也就促成一般剩余价值率的提高。（３）

必须把资本的一般的、必然的趋势同这种趋势的表现形式区别开

来。

这里不考察资本主义生产的内在规律怎样表现为资本的外部

运动，怎样作为竞争的强制规律发生作用，从而怎样成为单个资

本家意识中的动机。然而有一点一开始就很清楚：只有了解了资

本的内在本性，才能对竞争进行科学的分析，正象只有认识了天

体的实际的、但又直接感觉不到的运动的人，才能了解天体的表

面运动一样。但是，为了理解相对剩余价值的生产，并且只根据

已经得出的结果，要作如下的说明。

如果一个劳动小时用金量来表示是６便士或１/２先令，一个十

二小时工作日就会生产出６先令的价值。假定在一定的劳动生产

力的条件下，在这１２个劳动小时内制造１２件商品；每件商品用

掉的生产资料、原料等的价值是６便士。在这种情况下，每件商

品花费１先令，即６便士是生产资料的价值，６便士是加工时新加

进的价值。现在假定有一个资本家使劳动生产力提高一倍，在一

个十二小时工作日中不是生产１２件这种商品，而是生产２４件。在

生产资料的价值不变的情况下，每件商品的价值就会降低到９便

士，即６便士是生产资料的价值，３便士是最后的劳动新加进的价

值。生产力虽然提高一倍，一个工作日仍然同从前一样只创造６先

令新价值，不过这６先令新价值现在分散在增加了一倍的产品上。

因此分摊在每件产品上的不是这个总价值的１/１２，而只是１/２４，不是

６便士，而是３便士，也就是说，在生产资料变成产品时，就每件

产起来说，现在加到生产资料上的，不象从前那样是一个劳动小

时，而是半个劳动小时。现在，这个商品的个别价值低于它的社

会价值，就是说，这个商品所花费的劳动时间，少于在社会平均

条件下生产的大宗同类商品所花费的劳动时间。每件商品平均花

费１先令，或者说，代表２小时社会劳动；在生产方式发生变化

以后，它只花费９便士，或者说，只包含１ １/２个劳动小时。但是商

品的现实价值不是它的个别价值，而是它的社会价值，就是说，它

的现实价值不是用生产者在个别场合生产它所实际花费的劳动时

间来计量，而是用生产它所必需的社会劳动时间来计量。因此，如

果采用新方法的资本家按１先令这个社会价值出售自己的商品，

那末他的商品的售价就超出它的个别价值３便士，这样，他就实

现了３便士的超额剩余价值。但是另一方面，对他来说，一个十

二小时工作日现在表现为２４件商品，而不是过去的１２件商品。因

此要卖掉一个工作日的产品，他就需要有加倍的销路或大一倍的

市场。在其他条件相同的情况下，他的商品只有降低价格，才能

获得较大的市场。因此资本家要高于商品的个别价值但又低于它

的社会价值来出售商品，例如一件商品卖１０便士，这样，他从每

件商品上仍然赚得１便士的超额剩余价值。对于资本家来说，剩

余价值总会这样提高，不管他的商品是不是属于必要生活资料的

范围，是不是参加劳动力的一般价值的决定。因此，即使撇开后

面这种情况，每个资本家都抱有提高劳动生产力来使商品便宜的

动机。

然而，甚至在这种场合，剩余价值生产的增加也是靠必要劳动

时间的缩短和剩余劳动的相应延长。（３ａ）假定必要劳动时间是１０

小时，或者说，劳动力的日价值是５先令，剩余劳动是２小时，因

而每日生产的剩余价值是１先令。但我们的资本家现在是生产２４

件商品，每件卖１０便士，或者说，一共卖２０先令。因为生产资

料的价值等于１２先令，所以１４ ２/５件商品只是补偿预付的不变资

本。十二小时工作日表现为其余的９ ３/５件商品。因为劳动力的价格

＝５先令，所以６件产品表现必要劳动时间，３ ３/５件产品表现剩余

劳动。必要劳动和剩余劳动之比在社会平均条件下是５∶１，而现

在是５∶３。用下列方法也可以得到同样结果。一个十二小时工作

日的产品价值是２０先令。其中１２先令属于只是再现的生产资料

的价值。因此，剩下的８先令是体现一个工作日的价值的货币表

现。这个货币表现比同类社会平均劳动的货币表现要多，因为１２

小时的同类社会平均劳动只表现为６先令。生产力特别高的劳动

起了自乘的劳动的作用，或者说，在同样的时间内，它所创造的

价值比同种社会平均劳动要多。但是我们的资本家仍然和从前一

样，只用５先令支付劳动力的日价值。因此工人现在要再生产这

个价值，用不着象过去那样需要１０小时，只要７ １/２小时就够了。这

样，他的剩余劳动就增加了２ １/２小时，他生产的剩余价值就从１先

令增加到３先令。可见，采用改良的生产方式的资本家比同行业

的其余资本家，可以在一个工作日中占有更大的部分作为剩余劳

动。他个别地所做的，就是资本全体在生产相对剩余价值时所做

的。但是另一方面，当新的生产方式被普遍采用，因而比较便宜

地生产出来的商品的个别价值和它的社会价值之间的差额消失的

时候，这个超额剩余价值也就消失。价值由劳动时间决定的规律，

既会使采用新方法的资本家感觉到，他必须低于商品的社会价值

来出售自己的商品，又会作为竞争的强制规律，迫使他的竞争者

也采用新的生产方式。（４）因此，只有当劳动生产力的提高扩展

到同生产必要生活资料有关的生产部门，以致使属于必要生活资

料范围、从而构成劳动力价值要素的商品便宜时，一般剩余价值

率才会最终受到这一整个过程的影响。

商品的价值与劳动生产力成反比。劳动力的价值也是这样，因

为它是由商品价值决定的。相反，相对剩余价值与劳动生产力成

正比。它随着生产力提高而提高，随着生产力降低而降低。在货

币价值不变的情况下，一个十二小时社会平均工作日总是生产６

先令的价值产品，而不管这个价值额如何分割为劳动力价值的等

价物和剩余价值。但是，如果由于生产力的提高，每天的生活资

料的价值，从而劳动力的日价值，从５先令下降到３先令，那末

剩余价值就从１先令增加到３先令。再生产劳动力的价值，从前

需要１０个劳动小时，现在只要６个劳动小时就够了。有４个劳动

小时空了出来，可以并入剩余劳动的范围。因此，提高劳动生产

力来使商品便宜，并通过商品便宜来使工人本身便宜，是资本的

内在的冲动和经常的趋势。（５）

    商品的绝对价值本身，是生产商品的资本家所不关心的。他

关心的只是商品所包含的、在出售时实现的剩余价值。剩余价值

的实现本身就包含着预付价值的补偿。因为相对剩余价值的增加

和劳动生产力的发展成正比，而商品价值的降低和劳动生产力的

发展成反比，也就是说，因为同一过程使商品便宜，并使商品中

包含的剩余价值提高，所以就揭示了一个谜：为什么只是关心生

产交换价值的资本家，总是力求降低商品的交换价值；这也就是

政治经济学奠基人之一魁奈用来为难他的论敌、而后者至今还没

有回答的那个矛盾。魁奈说：

“你们认为，在工业产品的生产中，只要不损害生产，越能节省费用或昂

贵的劳动，这种节省就越有利，因为这会降低产品的价格。尽管如此，你们又

认为，由工人劳动创造的财富的生产，在于增大他们产品的交换价值。”（６）

可见，在资本主义生产条件下，通过发展劳动生产力来节约劳

动（７），目的绝不是为了缩短工作日。它的目的只是为了缩短生产

一定量商品所必要的劳动时间。工人在他的劳动的生产力提高时，

一小时内例如会生产出等于过去１０倍的商品，从而每件商品需要

的劳动时间只是过去的１/１０，这绝不能阻止他仍旧劳动１２小时，并

且在１２小时内生产１２００件商品，而不是以前的１２０件商品。他的

工作日甚至还可能延长，以致他现在要在１４小时内生产１４００

件商平等等。因此，在麦克库洛赫、尤尔、西尼耳之流的经济学

家的著作中，在这一页可以读到，工人应当感谢资本发展了生产

力，因为这种发展缩短了必要劳动时间，在下一页接着就会读到，

工人为了表示这种感谢，以后必须劳动１５小时，以代替原来的１０

小时。在资本主义生产中，发展劳动生产力的目的，是为了缩短

工人必须为自己劳动的工作日部分，以此来延长工人能够无偿地

为资本家劳动的工作日的另一部分。在商品没有变便宜的情况下，

究竟会在多大的程度上达到这个结果，我们在下面考察相对剩余

价值的各种特殊的生产方法时，就可以看到。


北极星书库-capitch11

第十一章

协　　　作

我们已经看到，资本主义生产实际上是在同一个资本同时雇

用较多的工人，因而劳动过程扩大了自己的规模并提供了较大量

的产品的时候才开始的。较多的工人在同一时间、同一空间（或

者说同一劳动场所），为了生产同种商品，在同一资本家的指挥下

工作，这在历史上和逻辑上都是资本主义生产的起点。就生产方

式本身来说，例如初期的工场手工业，除了同一资本同时雇用的

工人较多而外，和行会手工业几乎没有什么区别。行会师傅的作

坊只是扩大了而已。

因此，起初只是量上的区别。我们已经看到，一定的资本所

生产的剩余价值量，等于一个工人所提供的剩余价值乘以同时雇

用的工人人数。工人人数本身丝毫不会改变剩余价值率或劳动力

的剥削程度，而且，就商品价值的生产来说，劳动过程的任何质

的变化，看来是没有关系的。这是由价值的性质得出来的。如果

一个十二小时工作日物化为６先令，那末１２００个这样的工作日就

物化为６先令×１２００。在前一种情况下，产品体现了１２个劳动小

时，在后一种情况下，则体现了１２×１２００个劳动小时。在价值生

产上，多数始终只是许多个数的总和。因此对于价值生产来说，

１２００个工人无论是单独进行生产，还是在同一资本指挥下联合起

来进行生产，都不会引起任何差别。

不过，在一定限度内还是会发生变化。物化为价值的劳动，是

社会平均性质的劳动，也就是平均劳动力的表现。但是平均量始

终只是同种的许多不同的个别量的平均数。在每个产业部门，个

别工人，彼得或保罗，都同平均工人多少相偏离。这种在数学上

叫做“误差”的个人偏离，只要把较多的工人聚集在一起，就会

互相抵销，归于消失。著名的诡辩家和献媚者艾德蒙·伯克甚至

根据他当租地农场主的实际经验也懂得，只要有五个雇农“这样小

的队伍”，劳动的所有个人差别就会消失，因此任意五个成年英国

雇农在一起，和其他任何五个英国雇农一样，可以在同样的时间内

完成同样多的劳动。（８）无论如何，明显的是，同时雇用的许多工人

的总工作日除以工人人数，本身就是一天的社会平均劳动。例如，

假定一个人的工作日是１２小时。这样，１２个同时雇用的工人的工

作日就构成１４４小时的总工作日，虽然这１２个工人中每个人的劳

动都多少偏离社会平均劳动，因而每个工人做同一件工作所用的

时间有多有少，但是每个工人的工作日作为１４４小时总工作日的

１/１２，都具有社会平均性质。但是，对于雇用１２个工人的资本家来

说，工作日是作为１２个工人的总工作日而存在的。不管这１２个工

人是协同地劳动，还是他们劳动的全部联系只在于他们为同一个资本

家做工，每个工人的工作日都总是总工作日的一个相应部分。反

之，如果这１２个工人每两人为一个小业主雇用，那末每个业主能

否生产同样的价值量，从而能否实现一般剩余价值率，就是偶然

的了。这里就会出现个人偏离。如果一个工人生产一种商品所花

费的时间显著地超出社会必需的时间，他的个人必要劳动时间显

著地偏离社会必要劳动时间或平均劳动时间，那末，他的劳动就

不能当作平均劳动，他的劳动力就不能当作平均劳动力。这样的

劳动力不是根本卖不出去，就是只能低于劳动力的平均价值出卖。

因此要有一定的最低限度的劳动能力作为前提，以后我们会看到：

资本主义生产找到了衡量这个最低限度的办法。不过这个最低限

度是会偏离平均水平的，虽然从另一方面看，劳动力必须按平均

价值支付。因此，在６个小业主中间，有人赚到的会高于一般剩

余价值率，有人赚到的会低于一般剩余价值率。这些差别就整个

社会来说会互相抵销，但是就单个业主来说却不是这样。因此对

单个生产者来说，只有当他作为资本家进行生产，同时使用许多

工人，从而一开始就推动社会平均劳动的时候，价值增殖规律才

会完全实现。（９）

即使劳动方式不变，同时使用较多的工人，也会在劳动过程的

物质条件上引起革命。容纳许多人做工的厂房、储藏原料等的仓

库、供许多人同时使用或交替使用的容器、工具、器具等，总之，一

部分生产资料，现在是在劳动过程中共同消费的。一方面，商品的

交换价值，从而生产资料的交换价值，丝毫不会因为它们的使用价

值得到某种更有效的利用而有所增加。另一方面，共同使用的生

产资料的规模会增大。２０个织布工人用２０台织机劳动的房间，必

然比一个独立织布者带两个帮工做工的房间大得多。但是，建造

一座容纳２０个人的作坊比建造１０座各容纳两个人的作坊所耗费

的劳动要少，因此大量积聚的并且共同使用的生产资料的价值，一

般地说，不会和这些生产资料的规模及其效果成比例地增加。共

同使用的生产资料转移到单个产品上去的价值组成部分所以较

小，部分是因为这些生产资料转移的总价值要同时分配在较大量

的产品上，部分是因为这些生产资料加入生产过程的价值同分散

的生产资料相比，绝对地说虽然较大，但从它们作用范围来看，相

对地说却较小。因此，不变资本的价值组成部分降低了，而随着

这部分价值的量的减少，商品的总价值也降低了。其结果和商品

的生产资料的生产变得便宜时所产生的结果一样。生产资料使用

方面的这种节约，只是由于许多人在劳动过程中共同消费它们。即

使许多工人只是在空间上集合在一起，并不协同劳动，这种生产

资料也不同于单干的独立劳动者或小业主的分散的并且相对地说

花费大的生产资料，而取得了社会劳动的条件或劳动的社会条件

这种性质。一部分劳动资料甚至在劳动过程本身取得这种社会性

质以前，就已经取得这种社会性质。

生产资料的节约要从两方面去考察。一方面，它使商品便宜，

从而使劳动力的价值下降。另一方面，它改变剩余价值同全部预

付资本，也就是同资本的不变组成部分和可变组成部分的价值总

额之间的比例。后一点要到本书第三卷第一篇才来探讨，为了叙

述上的联系，和这里有关的许多问题也留到该篇再谈。分析的进

程要求把研究的对象这样割裂开来，而这种割裂也是符合资本主

义生产的精神的。因为在资本主义生产中，劳动条件作为某种独

立的东西而与工人相对立，所以劳动条件的节约也表现为一种特

殊操作，与工人无关，因而与提高工人的个人生产率的方法没有

联系。

许多人在同一生产过程中，或在不同的但互相联系的生产过

程中，有计划地一起协同劳动，这种劳动形式叫做协作。

（１０）

一个骑兵连的进攻力量或一个步兵团的抵抗力量，与单个骑

兵分散展开的进攻力量的总和或单个步兵分散展开的抵抗力量的

总和有本质的差别，同样，单个劳动者的力量的机械总和，与许

多人手同时共同完成同一不可分割的操作（例如举重、转绞车、清

除道路上的障碍物等）所发挥的社会力量有本质的差别。（１１）在

这里，结合劳动的效果要末是个人劳动根本不可能达到的，要末

只能在长得多的时间内，或者只能在很小的规模上达到。这里的

问题不仅是通过协作提高了个人生产力，而且是创造了一种生产

力，这种生产力本身必然是集体力。（１１ａ）

且不说由于许多力量融合为一个总的力量而产生的新力量。

在大多数生产劳动中，单是社会接触就会引起竞争心和特有的精

力振奋，从而提高每个人的个人工作效率。因此，１２个人在一个

１４４小时的共同工作日中提供的总产品，比１２个单干的劳动者每

人劳动１２小时或者一个劳动者连续劳动１２天所提供的产品要多

得多。（１２）这是因为人即使不象亚里士多德所说的那样，天生是

政治动物（１３），无论如何也天生是社会动物。

尽管许多人同时协同完成同一或同种工作，但是每个人的个

人劳动，作为总劳动的一部分，仍可以代表劳动过程本身的不同阶

段。由于协作，劳动对象可以更快地通过这些阶段。例如瓦匠站成

一排，把砖从脚手架的下面传到上面，虽然每个人都做同一件事

情，但是这些单个操作构成一个总操作的连续部分，成为每块砖在

劳动过程中必须通过的各个特殊阶段。因此，总体劳动者例如用

２４只手传砖，比单个劳动者每人都用两只手搬着砖上下脚手架要

快。（１４）劳动对象在比较短的时间内通过同样的空间。另一方面，

例如，如果一座建筑物同时从各个方面动工兴建，尽管协作的人做

的是同一或同种工作，那也会发生劳动的结合。１４４小时的结合工

作日可以在空间上从多方面对劳动对象进行加工，因为结合劳动

者或总体劳动者前前后后都有眼睛和手，在一定程度上是全能的。

这样，１４４小时结合工作日完成总产品，比只能比较单方面地对劳

动对象进行加工的、多少是单干的劳动者的１２个十二小时工作日

要快。产品的不同的空间部分同时成长。

我们所以着重指出，许多互相补充的劳动者做同一或同种工

作，是因为这种最简单的共同劳动的形式即使在最发达的协作形

态中也起着重大作用。如果劳动过程是复杂的，只要有大量的人共

同劳动，就可以把不同的操作分给不同的人，因而可以同时进行这

些操作，这样，就可以缩短制造总产品所必要的劳动时间。（１５）

在许多生产部门都有紧急时期，即由劳动过程的性质本身所

决定的一定时期，在这些时期内必须取得一定的劳动成果。例如

剪一群羊的羊毛或收割若干摩尔根的谷物，在这种情况下，产品

的数量和质量取决于这种操作是否在一定的时间开始并在一定的

时间结束。在这里，劳动过程要占用的时间是事先决定了的，正象

例如捕鲱鱼的情况一样。一个人只能从一天中分割出一个工作日，

例如１２小时，但是，例如１００个人协作就能把一个十二小时工作

日扩大成一个１２００小时工作日。短促的劳动期限可以由在紧要关

头投入生产场所的巨大的劳动量来补偿。在这里，能否不失时机地

获得成果，取决于是否同时使用许多结合的工作日，成效的大小取

决于劳动者人数的多少；但是这种人数总比在同样长的时间内为

达到同样效果所需要的单干劳动者的人数要少。（１６）由于缺少这

样的协作，美国西部每年都要损失大量粮食，而在英国的统治已经

破坏了旧的公社的东印度地区，每年都要损失大量棉花。（１７）

一方面，协作可以扩大劳动的空间范围，因此，某些劳动过

程由于劳动对象空间上的联系就需要协作；例如排水、筑堤、灌

溉、开凿运河、修筑道路、铺设铁路等等。另一方面，协作可以

与生产规模相比相对地在空间上缩小生产领域。在劳动的作用范

围扩大的同时劳动空间范围的这种缩小，会节约非生产费用，这

种缩小是由劳动者的集结、不同劳动过程的靠拢和生产资料的积

聚造成的。（１８）

和同样数量的单干的个人工作日的总和比较起来，结合工作

日可以生产更多的使用价值，因而可以减少生产一定效用所必要

的劳动时间。不论在一定的情况下结合工作日怎样达到生产力的

这种提高：是由于提高劳动的机械力，是由于扩大这种力量在空

间上的作用范围，是由于与生产规模相比相对地在空间上缩小生

产场所，是由于在紧急时期短时间内动用大量劳动，是由于激发

个人的竞争心和集中他们的精力，是由于使许多人的同种作业具

有连续性和多面性，是由于同时进行不同的操作，是由于共同使

用生产资料而达到节约，是由于使个人劳动具有社会平均劳动的

性质，在所有这些情形下，结合工作日的特殊生产力都是劳动的

社会生产力或社会劳动的生产力。这种生产力是由协作本身产生

的。劳动者在有计划地同别人共同工作中，摆脱了他的个人局限，

并发挥出他的种属能力。（１９）

既然劳动者不在一起就不能直接地共同工作，既然劳动者集

结在一定的空间是他们进行协作的条件，那末，同一个资本，同

一个资本家，如果不同时使用雇佣工人，也就是同时购买他们的劳

动力，雇佣工人就不能进行协作。因此，在劳动力本身集合在生产

过程中以前，这些劳动力的总价值或工人一天、一周等等的工资总

额，必须已经集合在资本家的口袋里。一次支付３００工人的报酬，

即使支付的只是一天的报酬，也比全年一周一周地支付少量工人

的报酬需要更多的资本支出。因此，协作工人的人数或协作的规

模，首先取决于单个资本家能支付多大资本量来购买劳动力，也就

是取决于每一个资本家在多大规模上拥有供许多工人用的生活

资料。

可变资本的情形是这样，不变资本的情形也是这样。例如拿

原料的支出来说，一个雇用３００个工人的资本家的支出，是３０个

各雇用１０个工人的资本家中的每一个人的支出的３０倍。诚然，共

同使用的劳动资料在价值量和物质量方面都不会同雇用的工人人

数按同一程度增加，但是它们的增加还是很显著的。因此，较大

量的生产资料积聚在单个资本家手中，是雇佣工人进行协作的物

质条件，而且协作的范围或生产的规模取决于这种积聚的程度。

起初，为了有足够的同时被剥削的工人人数，从而有足够的

生产出来的剩余价值数量，以便使雇主本身摆脱体力劳动，由小

业主变成资本家，从而使资本关系在形式上建立起来，需要有一

定的最低限额的单个资本。现在，这个最低限额又表现为使许多

分散的和互不依赖的单个劳动过程转化为一个结合的社会劳动过

程的物质条件。

同样，起初资本指挥劳动只是表现为这样一个事实的形式上

的结果：工人不是为自己劳动，而是为资本家，因而是在资本家

的支配下劳动。随着许多雇佣工人的协作，资本的指挥发展成为

劳动过程本身的进行所必要的条件，成为实际的生产条件。现在，

在生产场所不能缺少资本家的命令，就象在战场上不能缺少将军

的命令一样。

一切规模较大的直接社会劳动或共同劳动，都或多或少地需

要指挥，以协调个人的活动，并执行生产总体的运动——不同于

这一总体的独立器官的运动——所产生的各种一般职能。一个单

独的提琴手是自己指挥自己，一个乐队就需要一个乐队指挥。一

旦从属于资本的劳动成为协作劳动，这种管理、监督和调节的职

能就成为资本的职能。这种管理的职能作为资本的特殊职能取得

了特殊的性质。

首先，资本主义生产过程的动机和决定目的，是资本尽可能

多地自行增殖（２０），也就是尽可能多地生产剩余价值，因而也就

是资本家尽可能多地剥削劳动力。随着同时雇用的工人人数的增

加，他们的反抗也加剧了，因此资本为压制这种反抗所施加的压

力也必然增加。资本家的管理不仅是一种由社会劳动过程的性质

产生并属于社会劳动过程的特殊职能，它同时也是剥削社会劳动

过程的职能，因而也是由剥削者和他所剥削的原料之间不可避免

的对抗决定的。同样，随着作为别人的财产而同雇佣工人相对立

的生产资料的规模的增大，对这些生产资料的合理使用进行监督

的必要性也增加了。（２１）其次，雇佣工人的协作只是资本同时使

用他们的结果。他们的职能上的联系和他们作为生产总体所形成

的统一，存在于他们之外，存在于把他们集合和联结在一起的资

本中。因此，他们的劳动的联系，在观念上作为资本家的计划，在

实践中作为资本家的权威，作为他人意志——他们的活动必须服

从这个意志的目的——的权力，而和他们相对立。

因此，如果说资本主义的管理就其内容来说是二重的，——因

为它所管理的生产过程本身具有二重性：一方面是制造产品的社

会劳动过程，另一方面是资本的价值增殖过程，——那末，资本

主义的管理就其形式来说是专制的。随着大规模协作的发展，这

种专制也发展了自己特有的形式。正如起初当资本家的资本一达

到开始真正的资本主义生产所需要的最低限额时，他便摆脱体力

劳动一样，现在他把直接和经常监督单个工人和工人小组的职能

交给了特种的雇佣工人。正如军队需要军官和军士一样，在同一

资本指挥下共同工作的大量工人也需要工业上的军官（经理）和

军士（监工），在劳动过程中以资本的名义进行指挥。监督工作固

定为他们的专职。政治经济学家在拿独立的农民或独立的手工业

者的生产方式同以奴隶制为基础的种植园经济作比较时，把这种

监督工作算作非生产费用。（２１ａ）相反地，他在考察资本主义生产

方式时，却把从共同的劳动过程的性质产生的管理职能，同从这

一过程的资本主义性质因而从对抗性质产生的管理职能混为一

谈。（２２）资本家所以是资本家，并不是因为他是工业的领导人，

相反，他所以成为工业的司令官，因为他是资本家。工业上的最

高权力成了资本的属性，正象在封建时代，战争中和法庭裁判中

的最高权力是地产的属性一样。（２２ａ）

    工人作为劳动力的出卖者和资本家进行交易时，是自己劳动

力的所有者，他只能出卖他所占有的东西，出卖他个人的、单个

的劳动力。这种关系，决不因为资本家购买的不是１个劳动力而

是１００个劳动力，或者说，他不是和１个工人而是和１００个互不

相干的工人签订合同，而有所变化。资本家无须让这１００个工人

协作就能使用他们。因此，他支付的是１００个独立的劳动力的价

值，而不是１００个结合劳动力的价值。工人作为独立的人是单个

的人，他们和同一资本发生关系，但是彼此不发生关系。他们的

协作是在劳动过程中才开始的，但是在劳动过程中他们已经不再

属于自己了。他们一进入劳动过程，便并入资本。作为协作的人，

作为一个工作机体的肢体，他们本身只不过是资本的一种特殊存

在方式。因此，工人作为社会工人所发挥的生产力，是资本的生

产力。只要把工人置于一定的条件下，劳动的社会生产力就无须

支付报酬而发挥出来，而资本正是把工人置于这样的条件之下的。

因为劳动的社会生产力不费资本分文，另一方面，又因为工人在

他的劳动本身属于资本以前不能发挥这种生产力，所以劳动的社

会生产力好象是资本天然具有的生产力，是资本内在的生产力。

古代亚洲人、埃及人、伊特刺斯坎人等等的庞大建筑，显示

了简单协作的巨大作用。

“在过去的时代，这些亚洲国家除了民用的和军事的开支以外，还有剩余

的生活资料，可以用于华丽的或实用的建筑。这些国家可以指挥几乎全部非

农业人口的手臂，而对这些剩余生活资料的唯一支配权又完全属于君主和祭

司，所以它们有能力兴建那些遍布全国的宏伟纪念物……　在移动巨大的雕

像和庞大的重物方面，当时的搬运本领令人惊讶，在这方面恣意滥用的几乎

全是人的劳动。光有劳动者的人数和他们的努力的集中就够了。我们看到巨

大的珊瑚礁从海底升起形成岛屿和陆地，虽然每一个珊瑚虫是渺小的、微弱

的、不足道的。亚洲任何一个君主国的非农业劳动者，除了自己个人的体力

以外，很少能贡献什么，但是他们的数量就是他们的力量。由于存在着指挥

这些群众的权力，就产生出这些巨大的建筑。正是由于劳动者赖以生活的那

些收入都集中在一个人或少数人的手里，才使这一类事业成为可能。”（２３）

亚洲和埃及的国王或伊特刺斯坎的祭司等等的这种权力，在

现代社会已经转到资本家手里，不管他是单个资本家，还是象股

份公司那样的结合资本家。

在人类文化初期，在狩猎民族（２３ａ）中，或者例如在印度公社

的农业中，我们所看到的那种在劳动过程中占统治地位的协作，一

方面以生产条件的公有制为基础，另一方面，正象单个蜜蜂离不开

蜂房一样，以个人尚未脱离氏族或公社的脐带这一事实为基础。这

两点使得这种协作不同于资本主义协作。在古代世界、中世纪和现

代的殖民地偶尔采用的大规模协作，以直接的统治关系和从属关

系为基础，大多数以奴隶制为基础。相反，资本主义的协作形式一

开始就以出卖自己的劳动力给资本的自由雇佣工人为前提。不过，

历史地说，资本主义的协作形式是同农民经济和独立的手工业生

产（不管是否具有行会形式）相对立而发展起来的。（２４）对农民经

济和独立的手工业生产来说，资本主义协作好象不是协作的一个

特殊的历史形式，而协作本身倒好象是资本主义生产过程所固有

的并表示其特征的历史形式。

正如协作发挥的劳动的社会生产力表现为资本的生产力一

样，协作本身表现为同单个的独立劳动者或小业主的生产过程相

对立的资本主义生产过程的特有形式。这是实际的劳动过程由于

隶属于资本而经受的第一个变化。这种变化是自然发生的。这一

变化的前提，即在同一个劳动过程中同时雇用较大量的雇佣工人，

构成资本主义生产的起点。这个起点是和资本本身的存在结合在

一起的。因此，一方面，资本主义生产方式表现为劳动过程转化

为社会过程的历史必然性，另一方面，劳动过程的这种社会形式

表现为资本通过提高劳动过程的生产力来更有利地剥削劳动过程

的一种方法。

上面所考察的简单形态的协作，是同规模较大的生产结合在

一起的，但是并不构成资本主义生产方式的一个特殊发展时代的

固定的特殊形式。它至多不过在仍然保持手工业性质的初期工场

手工业（２５）中，在那种和工场手工业时期相适应的、仅仅由于

同时使用的工人数量和所积聚的生产资料的规模才和农民经济有

本质区别的大农业中，近似地表现出来。简单协作在那些大规模

运用资本而分工或机器还不起重大作用的生产部门，始终是占统

治的形式。

虽然协作的简单形态本身表现为同它的更发展的形式并存的

一种特殊形式，协作仍然是资本主义生产方式的基本形式。


北极星书库-capitch12

第十二章

分工和工场手工业

１．工场手工业的二重起源

以分工为基础的协作，在工场手工业上取得了自己的典型形

态。这种协作，作为资本主义生产过程的特殊形式，在真正的工

场手工业时期占居统治地位。这个时期大约从十六世纪中叶到十

八世纪末叶。

工场手工业是以两种方式产生的。

一种方式是：不同种的独立手工业的工人在同一个资本家的

指挥下联合在一个工场里，产品必须经过这些工人之手才能最后

制成。例如，马车过去是很多独立手工业者，如马车匠、马具匠、

裁缝、钳工、铜匠、旋工、饰绦匠、玻璃匠、彩画匠、油漆匠、描

金匠等劳动的总产品。马车工场手工业把所有这些不同的手工业

者联合在一个工场内，他们在那里协力地同时进行劳动。当然，一

辆马车在制成以前是不能描金的。但是，如果同时制造许多辆马

车，那末，当一部分马车还处在生产过程的较早阶段的时候，另

一部分马车就可以不断地描金。到此为止，我们的立足点还是简

单协作，它在人和物方面的材料都是现成的。但是很快就发生了

本质的变化。专门从事马车制造的裁缝、钳工、铜匠等等，逐渐

地失去了全面地从事原有手工业的习惯和能力。另一方面，他们

的片面活动现在取得了一种最适合于狭隘活动范围的形式。起初，

马车工场手工业是作为独立手工业的结合出现的。以后，马车生

产逐渐地分成了各种特殊的操作，其中每一种操作都形成为一个

工人的专门职能，全部操作由这些局部工人联合体来完成。同样，

织物工场手工业以及一系列其他工场手工业，也是由不同的手工

业在同一个资本的指挥下结合起来而产生的。（２６）

但是，工场手工业也以相反的方式产生。许多从事同一个或

同一类工作（例如造纸、铸字或制针）的手工业者，同时在同一个

工场里为同一个资本所雇用。这是最简单形式的协作。每个这样

的手工业者（可能带一两个帮工）都制造整个商品，因而顺序地完

成制造这一商品所需要的各种操作。他仍然按照原有的手工业方

式进行劳动。但是外部情况很快促使人们按照另一种方式来利用

集中在同一个场所的工人和他们同时进行的劳动。例如，必须在一

定期限内提供大量完成的商品这种情况，就是如此。于是劳动有了

分工。各种操作不再由同一个手工业者按照时间的先后顺序完

成，而是分离开来，孤立起来，在空间上并列在一起，每一种操

作分配给一个手工业者，全部操作由协作工人同时进行。这种偶

然的分工一再重复，显示出它特有的优越性，并渐渐地固定为系

统的分工。商品从一个要完成许多种操作的独立手工业者的个人

产品，变成了不断地只完成同一种局部操作的各个手工业者的联

合体的社会产品。一个德国的行会造纸匠要依次完成的、互相连

接的那些操作，在荷兰的造纸手工工场里独立化为许多协作工人

同时进行的局部操作。纽伦堡的行会制针匠是英国制针手工工场

的基本要素。但是纽伦堡的一个制针匠可能要依次完成２０种操

作，而在英国，将近２０个制针匠同时进行工作，每一个人只从事

一种操作，后来，这２０种操作根据经验又进一步划分、孤立，并

独立化为各个工人的专门职能。

可见，工场手工业的产生方式，它由手工业形成的方式，是

二重的。一方面，它以不同种的独立手工业的结合为出发点，这

些手工业非独立化和片面化到了这种程度，以致它们在同一个商

品的生产过程中成为只是互相补充的局部操作。另一方面，工场

手工业以同种手工业者的协作为出发点，它把这种个人手工业分

成各种不同的特殊操作，使之孤立，并且独立化到这种程度，以

致每一种操作成为特殊工人的专门职能。因此，一方面工场手工

业在生产过程中引进了分工，或者进一步发展了分工，另一方面

它又把过去分开的手工业结合在一起。但是不管它的特殊的出发

点如何，它的最终形态总是一样的：一个以人为器官的生产机构。

为了正确地理解工场手工业的分工，把握住下列各点是很重

要的。首先，在这里生产过程分解为各个特殊阶段是同手工业活

动分成各种不同的局部操作完全一致的。不管操作是复杂还是简

单，它仍然是手工业性质的，因而仍然取决于每个工人使用工具

时的力量、熟练、速度和准确。手工业仍旧是基础。这种狭隘的

技术基础使生产过程得不到真正科学的分解，因为产品所经过的

每一个局部过程都必须作为局部的手工业劳动来完成。正因为手

工业的熟练仍旧是生产过程的基础，所以每一个工人都只适合于

从事一种局部职能，他的劳动力变成了终身从事这种局部职能的

器官。最后，这种分工是一种特殊的协作，它的许多优越性都是

由协作的一般性质产生的，而不是由协作的这种特殊形式产生的。

２．局部工人及其工具

如果我们进行更仔细的考察，那末首先就可以清楚地看到，终

生从事同一种简单操作的工人，把自己的整个身体变成这种操作

的自动的片面的器官，因而他花费在这一操作上的时间，比循序

地进行整个系列的操作的手工业者要少。但是，构成工场手工业

活机构的结合总体工人，完全是由这些片面的局部工人组成的。因

此，与独立的手工业比较，在较短时间内能生产出较多的东西，或

者说，劳动生产力提高了。（２７）在局部劳动独立化为一个人的专门

职能之后，局部劳动的方法也就完善起来。经常重复做同一种有限

的动作，并把注意力集中在这种有限的动作上，就能够从经验中学

会消耗最少的力量达到预期的效果。又因为总是有好几代工人

同时在一起生活，在同一些手工工场内共同劳动，因此，这样获

得的技术上的诀窍就能巩固、积累并迅速地传下去。（２８）

工场手工业在工场内部把社会上现存的各种手工业的自然分

立再生产出来，并系统地把它发展到极端，从而在实际上生产出

局部工人的技艺。另一方面，工场手工业把局部劳动变为一个人

的终生职业，符合以前社会的如下倾向：使手工业变成世袭职业，

使它固定为种姓，或当一定历史条件产生与种姓制度相矛盾的个

人变化时，使它硬化为行会。种姓和行会由以产生的自然规律，就

是调节动植物分化为种和亚种的那个自然规律。不同的只是，种

姓的世袭性和行会的排他性发展到一定程度会当作社会法令来颁

布。（２９）

“达卡的凡而纱的精细，科罗曼德耳的花布及其他布匹的色彩的华丽和

耐久，始终是无与伦比的。但是这些布匹的生产并没有依靠资本、机器和分

工或者任何一种使欧洲制造业获得很多益处的手段。织工是单独的个人，他

是根据顾客的订货织布的。他使用的织机的结构非常简单，有时候只是用木

条草草搭成的。这种织机甚至没有整经装置，因此机身必须全部伸展开来，这

样它就很笨重，很长，无法放在生产者的小屋中，因此生产者必须在露天劳

动，一遇到坏天气，就只好停工。”（３０）

正是父传子、子传孙一代一代积累下来的特殊熟练，才使印

度人具有蜘蛛一样的技艺。但是同大多数工场手工业的工人相比，

这样一个印度织工从事的是极复杂的劳动。

一个在制品的生产中依次完成各个局部过程的手工业者，必

须时而变更位置，时而调换工具。由一种操作转到另一种操作会打

断他的劳动进程，造成他的工作日中某种空隙。一旦手工业者整天

不断地从事同一种操作，这些空隙就会缩小，或者说会随着他的操

作变化的减少而趋于消失。在这里，劳动生产率的提高，或者是由

于增加了一定时间内劳动力的支出，也就是提高了劳动强度，或者

是由于减少了劳动力的非生产耗费。就是说，每次由静止到运动所

需要的力量的额外消耗，为已经达到的正常速度在较长时间的持

续所补偿。另一方面，不断从事单调的劳动，会妨碍精力的集中和

焕发，因为精力是在活动本身的变换中得到恢复和刺激的。

劳动生产率不仅取决于劳动者的技艺，而且也取决于他的工

具的完善程度。同类的工具，例如切削工具、钻具、凿具和锤具等，

用于不同的劳动过程，而同一种工具在同一劳动过程中又用于不

同的操作。但是，一旦劳动过程的不同操作彼此分离，并且每一种

局部操作在局部工人手中获得最合适的因而是专门的形式，过去

用于不同目的的工具就必然要发生变化。工具形式变化的方向，是

根据从工具原来形式带来的特殊困难中得出的经验决定的。劳动

工具的分化和劳动工具的专门化，是工场手工业的特征，前者使同

类的工具获得了适合于每种特殊用途的特殊的固定形式，后者

使每种这样的特殊的工具只有在专门的局部工人的手中才能充分

发挥作用。单在北明翰就生产出约５００种不同的锤，不但每一种

锤只适用于一个特殊的生产过程，而且往往好多种锤只用于同一

过程的不同操作。工场手工业时期通过劳动工具适合于局部工人

的专门的特殊职能，使劳动工具简化、改进和多样化。（３１）这样，

工场手工业时期也就同时创造了机器的物质条件之一，因为机器

就是由许多简单工具结合而成的。

局部工人及其工具构成工场手工业的简单要素。现在我们来

考察工场手工业的全貌。

３．工场手工业的两种基本形式——混成的

工场手工业和有机的工场手工业

工场手工业的组织有两种基本形式。这两种形式虽然有时交

错在一起，但仍然是两个本质上不同的类别，而且特别在工场手

工业后来转化为使用机器的大工业时，起着完全不同的作用。这

种二重性起源于制品本身的性质。制品或者是由各个独立的局部

产品纯粹机械地组合而成，或者是依次经过一系列互相关联的过

程和操作而取得完成的形态。

    例如，机车是由５０００多个独立部件组成的。但是它不能算作

第一类真正工场手工业的例子，因为它是大工业的产物。钟表才

是最好的例子。威廉·配第就已经用它来说明工场手工业的分工。

钟表从纽伦堡手工业者的个人制品，变成了无数局部工人的社会

产品。这些局部工人是：毛坯工、发条工、字盘工、游丝工、钻

石工、棘轮掣子工、指针工、表壳工、螺丝工、镀金工，此外还

有许多小类，例如制轮工（又分黄铜轮工和钢轮工）、龆轮工、上

弦拨针机构工、装轮工（把轮安到轴上，并把它抛光等等）、轴颈

工、齿轮安装工（把各种齿轮和龆轮安装到机心中去）、切齿工

（切轮齿，扩孔，把棘爪簧和棘爪淬火）、擒纵机构工、圆柱形擒

纵机构又有圆筒工、擒纵轮片工、摆轮工、快慢装置工（调节钟

表快慢的装置）、擒纵调速器安装工，还有条合和棘爪安装工、钢

抛光工、齿轮抛光工、螺丝抛光工、描字工、制盘工（把搪瓷涂

到铜上）、表壳环制造工、装销钉工（把黄铜销钉插入表壳的接头

等）、表壳弹簧制造工（制造能使表壳弹起来的弹簧）、雕刻工、雕

镂工、表壳抛光工以及其他工人，最后是装配全表并使其行走的

装配工。只有钟表的少数几个零件要经过不同的人的手，所有这

些分散的肢体只是在最终把它们结合成一个机械整体的人的手

中才集合在一起。在这里，同在其他类似的制品上一样，成品和

它的各种不同的要素的外在关系，使局部工人在同一个工场中的

结合成为一种偶然的事情。局部劳动本身又可以作为彼此独立的

手工业进行，如在瓦得州和纽沙特尔州就是这样；在日内瓦则有

大钟表手工工场，也就是说，那里局部工人在一个资本指挥下进

行直接的协作。但即使在日内瓦，指针盘、发条和表壳也很少是

在本手工工场内制造的。在这里，结合的工场手工业生产，只有

在例外的情形下才是有利的，因为在家里劳动的工人之间的竞争

十分激烈，生产分为许多性质不同的过程，使人们不大可能使用

共同的劳动资料；而且在分散生产的情况下，资本家可节省厂房

等的费用。（３２）不过，这些在家里为一个资本家（工厂主）劳动

的局部工人的地位，也是和仅仅为自己的顾客劳动的独立手工业

者的地位完全不同的。（３３）

第二类工场手工业，是工场手工业的完成形式，它生产的制

品要经过相互联系的发展阶段，要顺序地经过一系列的阶段过程，

例如，制针手工工场的针条要经过７２个甚至９２个专门的局部工

人之手。

由于这种工场手工业把原来分散的手工业结合在一起，因此

就缩短了制品的各个特殊生产阶段之间的空间距离。制品从一个

阶段转移到另一阶段所需要的时间减少了，同样，用在这种转移

上的劳动也减少了。（３４）这样，同手工业相比，劳动生产力提高

了，这种提高是由工场手工业的一般协作性质产生的。另一方面，工场

手工业特有的分工原则，使不同的生产阶段孤立起来，这些阶段

作为同数的手工业性质的局部劳动而互相独立。既然各个孤立的

职能之间要建立和保持联系，制品就得不断地由一个人之手转到

另一个人之手，由一个过程转到另一个过程。从大工业的角度来

看，这种情形表现为一种特殊的、破费的、工场手工业原则所固

有的局限性。（３５）

如果我们考察一定量的原料（如造纸手工工场的破布或者制

针手工工场的针条），就可以看到，这些原料在获得自己的最后形

态之前，要在不同的局部工人手中经过时间上顺序进行的各个生

产阶段。但如果把工场看作一个总机构，那末原料就同时处在它

的所有的生产阶段上。由局部工人组成的总体工人，用他的许多

握有工具的手的一部分拉针条，同时用另一些手和工具把针条拉

直、切断、磨尖等等。不同的阶段过程由时间上的顺序进行变成

了空间上的并存。因此在同一时间内可以提供更多的成品。（３６）

虽然这种同时性是由总过程的一般协作形式产生的，但是工场手

工业不只是找到了现成的协作条件，而且还通过分解手工业的活

动部分地创造出协作条件。另一方面，工场手工业所以能够达到

劳动过程的这种社会组织，只是因为同一个工人固定在同一局部

工作上。

    因为每个局部工人的局部产品同时只是同一制品的特殊的发

展阶段，所以，一个工人是给另一个工人，或一组工人是给另一

组工人提供原料。一个工人的劳动结果，成了另一个工人劳动的

起点。因此在这里，一个工人是直接给另一个工人提供工作。在

每一局部过程中，取得预期效果所必要的劳动时间是根据经验确

定的，工场手工业总机构是以一定的劳动时间内取得一定的结果

为前提的。只有在这个前提下，互相补充的各个劳动过程才能不

间断地、同时地、空间上并存地进行下去。很明显，各种劳动因

而各个工人之间的这种直接的互相依赖，迫使每个工人在自己的

职能上只使用必要的时间，因此在这里形成了和独立手工业中，甚

至和简单协作中完全不同的连续性、划一性、规则性、秩序性

（３７），特别是劳动强度。在一种商品上只应耗费生产该商品的社

会必要劳动时间，这在商品生产的条件下表现为竞争的外部强制，

因为肤浅地说，每一个生产者都必须按商品的市场价格出售商品。

而在工场手工业中，在一定劳动时间内提供一定量的产品，成了

生产过程本身的技术规律。（３８）

但是，不同的操作需要不等的时间，因此在相等的时间内会

提供不等量的局部产品。因此，要使同一个工人每天总是只从事

同一种操作，不同的操作就必须使用不同比例数的工人。例如在

活字铸造业中，如果一个铸工每小时能铸２０００个字，一个分切工能

截开４０００个字，一个磨字工能磨８０００个字，雇用一个磨字工就

需要雇用４个铸工和２个分切工。在这里，又回到了最简单形式

的协作原则：同时雇用许多人从事同种工作。但现在这个原则表

现为一种有机的关系。因此，工场手工业的分工不仅使社会总体

工人的不同性质的器官简单化和多样化，而且也为这些器官的数

量大小，即为从事每种专门职能的工人小组的相对人数或相对量，

创立了数学上固定的比例。工场手工业的分工在发展社会劳动过

程的质的划分的同时，也发展了它的量的规则和比例性。

如果各个不同的局部工人小组之间最合适的比例数，已由经

验为一定的生产规模确定下来，那末，只有使每个特殊工人小组

按倍数增加，才能扩大这个生产规模。（３９）此外，某些工作，不

管规模大些或小些，都可以由同一个人来做。例如，总监督的工

作，把局部产品由一个生产阶段运送到另一个生产阶段的工作等

等，就是如此。因此，使这些职能独立，或者把它们交给特殊工

人，只有在增加雇佣工人人数的情况下，才是有利的，但是这种

增加必须立刻在所有小组中按比例实行。

一个小组，即执行同一局部职能的一定数目的工人，是由同质

的要素组成的，并且构成总机构的一个特殊器官。但在某些手工工

场，这种小组本身就是一个已经组织好了的劳动体，而总机构由这

些基本的生产机体的重复或倍加形成。拿制瓶手工工场为例。这

种工场分为三个本质不同的阶段，第一个阶段是预备阶段：调制

玻璃的配料，把砂、石灰等等混合在一起，并把这种混合物熔化

为玻璃液。（４０）最后阶段是把瓶从焙烧炉中取出，分类，包装等

等。这两个阶段都使用了不同的局部工人。在这两个阶段之间是

真正的玻璃生产即对玻璃液的加工。在玻璃炉的每一个口旁都有

一个小组在工作。这种小组在英国叫做“炉口”，它由一个制瓶工

或精制工、一个吹瓶工、一个收集工、一个堆积工或研磨工和一

个搬入工组成。这五个局部工人形成一个单一的劳动体的五个特

殊器官。这个劳动体只有作为一个整体，即只有通过五个人的直

接协作才能起作用。如果这个由五个部分构成的躯体少了一个成

员，它就瘫痪了。但一个玻璃炉有好几个炉口，例如在英国有４—

６个炉口，每个炉口都有一个盛玻璃液的土制坩埚，并且有一个同

样由五个成员组成的工人小组。在这里，每个组的组织都直接以

分工为基础，而各个同类小组之间的联系则是一种简单的协作，在

这种协作下，生产资料之一（这里是玻璃炉）由于共同使用而得

到更经济的利用。这种有４—６个小组的玻璃炉，构成一个玻璃作

坊；而一个玻璃手工工场有几个这样的作坊，同时还要有生产的

最初阶段和最后阶段所需的各种设备和工人。

最后，正如工场手工业部分地由不同手工业结合而成一样，工

场手工业又能发展为不同的工场手工业的结合。例如，英国的大

玻璃工场自己制造土制坩埚，因为产品的优劣主要取决于坩埚的

质量。在这里，制造生产资料的工场手工业同制造产品的工场手

工业联合起来了。反过来，制造产品的工场手工业，也可以同那

些又把它的产品当作原料的工场手工业，或者同那些把它的产品与

自己的产品结成一体的工场手工业联合起来。例如，我们看到制

造燧石玻璃的工场手工业同磨玻璃业和铸铜业（为各种玻璃制品

镶嵌金属）结合在一起。在这种场合，不同的结合的工场手工业

成了一个总工场手工业在空间上多少分离的部门，同时又是各有

分工的、互不依赖的生产过程。结合的工场手工业虽有某些优点，

但它不能在自己的基础上达到真正的技术上的统一。这种统一只

有在工场手工业转化为机器生产时才能产生。

工场手工业时期很快就宣布减少生产商品所必要的劳动时间

是自觉的原则（４１），因此也就间或使用机器，特别是在某些需要

大量人力、费力很大的简单的最初的过程。例如，在造纸手工工

场很快就采用了粉碎磨来磨碎破布，在冶金业很快就采用了所谓

的捣碎磨来捣碎矿石。（４２）罗马帝国以水磨的形式把一切机器的

原始形式留传下来。（４３）手工业时期留下了指南针、火药、印刷

术和自鸣钟等伟大的发明。但总的来说，正如亚当·斯密指出的，

机器在分工之旁起着次要的作用。（４４）机器在十七世纪的间或应用是极

重要的，因为它为当时的大数学家创立现代力学提供了实际的

支点和刺激。

工场手工业时期所特有的机器始终是由许多局部工人结合成

的总体工人本身。一种商品的生产者顺序完成的、在其全部劳动过

程中交织在一起的各种操作，向商品生产者提出各种不同的要求。

在一种操作中，他必须使出较大的体力；在另一种操作中，他必须

比较灵巧；在第三种操作中，他必须更加集中注意力，等等；而同一

个人不可能在相同的程度上具备所有这些素质。在各种操作分离、

独立和孤立之后，工人就按照他们的特长分开、分类和分组。如果

说工人的天赋特性是分工赖以生长的基础，那末工场手工业一经

采用，就会使生来只适宜于从事片面的特殊职能的劳动力得到发

展。现在总体工人具备了技艺程度相同的一切生产素质，同时能最

经济地使用它们，因为他使自己的所有器官分离而成为特殊的工

人或工人小组，各自担任一种专门的职能。（４５）局部工人作为总体

工人的一个器官，他的片面性甚至缺陷就成了他的优点。（４６）从事

片面职能的习惯，使他变成本能地准确地起作用的器官，而总机构

的联系迫使他以机器部件的规则性发生作用。（４７）

    由于总体工人的各种职能有的比较简单，有的比较复杂，有

的比较低级，有的比较高级，因此他的器官，即各个劳动力，需

要极不相同的教育程度，从而具有极不相同的价值。因此，工场

手工业发展了劳动力的等级制度，与此相适应的是工资的等级制

度。一方面，单个工人适应于一种片面的职能，终生从事这种职

能；另一方面，各种劳动操作，也要适应这种由先天的和后天的

技能构成的等级制度。（４８）然而，每一个生产过程都需要有一些

任何人都能胜任的简单操作。现在，这一类操作也断绝了同内容

较充实的活动要素的流动的联系，硬化为专门职能。

因此，工场手工业在它掌握的每种手工业中，造成了一类所

谓的非熟练工人，这些工人是手工业生产极端排斥的。工场手工

业靠牺牲整个劳动能力使非常片面的专长发展成技艺，同时它又

使没有任何发展成为专长。在等级制度的阶梯的旁边，工人简单

地分为熟练工人和非熟练工人。对后者说来完全不需要学习费用，

而对前者说来，由于职能的简化，学习费用比手工业者要低。在

这两种场合，劳动力的价值都降低了。（４９）但也有例外，当劳动

过程的分解产生了一些在手工业生产中根本没有过的，或者不是

在同样大的范围内有过的新的综合的职能时，就是如此。由学习费用

的消失或减少所引起的劳动力的相对贬值，直接包含着资本的更

大的增殖，因为凡是缩短劳动力再生产所必要的时间的事情，都

会扩大剩余劳动的领域。

４．工场手工业内部的分工

和社会内部的分工

我们首先考察了工场手工业的起源，接着考察了它的简单要

素——局部工人及其工具，最后考察了它的总机构。现在我们简

单地叙述一下工场手工业分工和构成一切商品生产的一般基础的

社会分工之间的关系。

单就劳动本身来说，可以把社会生产分为农业、工业等大类，

叫做一般的分工；把这些生产大类分为种和亚种，叫做特殊的分

工；把工场内部的分工，叫做个别的分工。（５０）

社会内部的分工以及个人被相应地限制在特殊职业范围内的

现象，同工场手工业内部的分工一样，是从相反的两个起点

发展起来的。在家庭内部（５０ａ），随后在氏族内部，由于性别和年龄的差

别，也就是在纯生理的基础上产生了一种自然的分工。随着公社的

扩大，人口的增长，特别是各氏族间的冲突，一个氏族之征服另一

个氏族，这种分工的材料也扩大了。另一方面，我在前面已经谈

到，产品交换是在不同的家庭、氏族、公社互相接触的地方产生

的，因为在文化的初期，以独立资格互相接触的不是个人，而是家

庭、氏族等等。不同的公社在各自的自然环境中，找到不同的生产

资料和不同的生活资料。因此，它们的生产方式、生活方式和产品，

也就各不相同。这种自然的差别，在公社互相接触时引起了产品的

互相交换，从而使这些产品逐渐变成商品。交换没有造成生产领域

之间的差别，而是使不同的生产领域发生关系，并把它们变成社会

总生产的多少互相依赖的部门。在这里，社会分工是由原来不同而

又互不依赖的生产领域之间的交换产生的。而在那里，在以生理分

工为起点的地方，直接互相联系的整体的各个特殊器官互相分开

和分离，——这个分离过程的主要推动力是同其他公社交换商

品，——并且独立起来，以致不同的劳动只有通过把产品当作商品

来交换才能建立联系。在一种场合，原来独立的东西丧失了独立，

在另一种场合，原来非独立的东西获得了独立。

一切发达的、以商品交换为媒介的分工的基础，都是城乡的分

离。（５１）可以说，社会的全部经济史，都概括为这种对立的运动。但

是关于这种对立，我们不在这里多谈。

一定量同时使用的工人，是工场手工业内部分工的物质前提，

同样，人口数量和人口密度是社会内部分工的物质前提。在这里，

人口数量和人口密度代替了工人在同一个工场内的密集。（５２）但

是人口密度是一种相对的东西。人口较少但交通工具发达的国家，

比人口较多但交通工具不发达的国家有更加密集的人口；从这个

意义上说，例如，美国北部各州的人口比印度的人口更加稠密。

（５３）

因为商品生产和商品流通是资本主义生产方式的一般前提，

所以工场手工业的分工要求社会内部的分工已经达到一定的发展

程度。相反地，工场手工业分工又会发生反作用，发展并增加社

会分工。随着劳动工具的分化，生产这些工具的行业也日益分化。

（５４）一旦工场手工业的生产扩展到这样一种行业，即以前作为主

要行业或辅助行业和其他行业联系在一起、并由同一生产者经营

的行业，分离和互相独立的现象就会立即发生。一旦工场手工业

的生产扩展到某种商品的一个特殊的生产阶段，该商品的各个生

产阶段就变成各种独立的行业。前面已经指出，在制品是一个由

局部产品纯粹机械地组合成的整体的地方，局部劳动又可以独

立化为特殊的手工业。为了使工场手工业内部的分工更完善，同

一个生产部门，根据其原料的不同，根据同一种原料可能具有的

不同形式，而分成不同的有时是崭新的工场手工业。例如，十八

世纪上半叶，单在法国就织出了１００多种不同的丝织品；例如，在

阿维尼翁，法律曾规定“每个学徒始终只能从事一种产品的制造，

不得同时学几种产品的制造方法”。把一定生产部门固定在国家一

定地区的地域分工，由于利用各种特点的工场手工业生产的出现，

获得了新的推动力。（５５）在工场手工业时期，世界市场的扩大和

殖民制度（二者属于工场手工业时期的一般存在条件），为社会内

部的分工提供了丰富的材料。在这里，我们不去进一步论证，分

工除了扩展到经济领域以外，又怎样扩展到社会的其他一切领域，

怎样到处为专业化、专门化的发展，为人的细分奠定基础，以致

亚·斯密的老师亚·弗格森曾经叫喊说：“我们成了奴隶民族，我

们中间没有自由人”（５６）。

社会内部的分工和工场内部的分工，尽管有许多相似点和联

系，但二者不仅有程度上的差别，而且有本质的区别。在一种内

在联系把不同的生产部门连结起来的地方，这种相似点无可争辩

地表现得最为明显。例如，牧人生产毛皮，皮匠把毛皮变成皮革，鞋

匠把皮革变成皮靴。在这里，每个人所生产的只是一种中间制品，

而最后的完成的形态是他们的特殊劳动的结合产品。此外，还有供

给牧人、皮匠和鞋匠以生产资料的各种劳动部门。有人可能象亚·

斯密那样，认为这种社会分工和工场手工业分工的区别只是主观

的，也就是说，只是对观察者才存在的，因为观察者在工场手工业

中一眼就可以在空间上看到各种各样局部劳动，而在社会生产中，

各种局部劳动分散在广大的面上，每个特殊部门都雇用大量的人，

因而使这种联系模糊不清。（５７）但是，使牧人、皮匠和鞋匠的独立

劳动发生联系的是什么呢？那就是他们各自的产品都是作为商品

而存在。反过来，工场手工业分工的特点是什么呢？那就是局部工

人不生产商品。（５８）变成商品的只是局部工人的共同产品。（５８ａ）

社会内部的分工以不同劳动部门的产品的买卖为媒介；工场手工

业内部各局部劳动之间的联系，以不同的劳动力出卖给同一个资

本家，而这个资本家把它们作为一个结合劳动力来使用为媒介。工

场手工业分工以生产资料积聚在一个资本家手中为前提；社会分

工则以生产资料分散在许多互不依赖的商品生产者中间为前提。在工

场手工业中，保持比例数或比例的铁的规律使一定数量的工人从

事一定的职能；而在商品生产者及其生产资料在社会不同劳动部

门中的分配上，偶然性和任意性发挥着自己的杂乱无章的作用。诚

然，不同的生产领域经常力求保持平衡，一方面因为，每一个商

品生产者都必须生产一种使用价值，即满足一种特殊的社会需要，

而这种需要的范围在量上是不同的，一种内在联系把各种不同的

需要量连结成一个自然的体系；另一方面因为，商品的价值规律

决定社会在它所支配的全部劳动时间中能够用多少时间去生产每

一种特殊商品。但是不同生产领域的这种保持平衡的经常趋势，只

不过是对这种平衡经常遭到破坏的一种反作用。在工场内部的分

工中预先地、有计划地起作用的规则，在社会内部的分工中只是在

事后作为一种内在的、无声的自然必然性起着作用，这种自然必然

性可以在市场价格的晴雨表的变动中觉察出来，并克服着商品生

产者的无规则的任意行动。工场手工业分工以资本家对人的绝对

权威为前提，人只是资本家所占有的总机构的部分；社会分工则使

独立的商品生产者互相对立，他们不承认任何别的权威，只承认竞

争的权威，只承认他们互相利益的压力加在他们身上的强制，正如

在动物界中一切反对一切的战争多少是一切物种的生存条件一

样。因此，资产阶级意识一方面把工场手工业分工，把工人终生

固定从事某种局部操作，把局部工人绝对服从资本，歌颂为提高

劳动生产力的劳动组织，同时又同样高声地责骂对社会生产过程

的任何有意识的社会监督和调节，把这些说成是侵犯资本家个人

的不可侵犯的财产权、自由和自决的“独创性”。工厂制度的热心

的辩护士们在斥责社会劳动的任何一种普遍组织时，只会说这种

组织将把整个社会变成一座工厂，这一点是很能说明问题的。

在资本主义生产方式的社会中，社会分工的无政府状态和工

场手工业分工的专制是互相制约的，相反地，在职业的分离是自

然发展起来、随后固定下来、最后由法律加以巩固的早期社会形

态中，一方面，呈现出一幅有计划和有权威地组织社会劳动的图

画，另一方面，工场内部完全没有分工，或者分工只是在很狭小

的范围内，或者只是间或和偶然地得到发展。（５９）

例如，目前还部分地保存着的原始的规模小的印度公社，就

是建立在土地公有、农业和手工业直接结合以及固定分工之上的，

这种分工在组成新公社时成为现成的计划和略图。这种公社都是

一个自给自足的生产整体，它们的生产面积从一百英亩至几千英

亩不等。产品的主要部分是为了满足公社本身的直接需要，而不

是当作商起来生产的，因此，生产本身与整个印度社会以商品交换

为媒介的分工毫无关系。变成商品的只是剩余的产品，而且有一部

分到了国家手中才变成商品，从远古以来就有一定量的产品作为

实物地租流入国家手中。在印度的不同地区存在着不同的公社形

式。形式最简单的公社共同耕种土地，把土地的产品分配给公社

成员，而每个家庭则从事纺纱织布等等，作为家庭副业。除了这

些从事同类劳动的群众以外，我们还可以看到一个“首领”，他兼任

法官、警官和税吏；一个记帐员，登记农业帐目，登记和记录与此有

关的一切事项；一个官吏，捕缉罪犯，保护外来旅客并把他们从一

个村庄护送到另一村庄；一个边防人员，守卫公社边界防止邻近公

社入侵；一个管水员，从公共蓄水池中分配灌溉用水；一个婆罗门，

司理宗教仪式；一个教员，在沙土上教公社儿童写字读书；一个专

管历法的婆罗门，以占星家的资格确定播种、收割的时间以及对各

种农活有利和不利的时间；一个铁匠和一个木匠，制造和修理全部

农具；一个陶工，为全村制造器皿；一个理发师，一个洗衣匠，一个

银匠，有时还可以看到一个诗人，他在有些公社里代替银匠，在另

外一些公社里代替教员。这十几个人的生活由全公社负担。如果

人口增长了，就在未开垦的土地上按照旧公社的样子建立一个新

的公社。公社的机构显示了有计划的分工，但是它不可能有工场手

工业分工，因为对铁匠、木匠等等来说市场是不变的，至多根据村

庄的大小，铁匠、陶工等等不是一个而是两个或三个。（６０）调节公

社分工的规律在这里以自然规律的不可抗拒的权威起着作用，而

每一个手工业者，例如铁匠等等，在他的工场内按照传统方式完成

他职业范围内的一切操作，但是他是独立的，不承认任何权威。这

些自给自足的公社不断地按照同一形式把自己再生产出来，当它

们偶然遭到破坏时，会在同一地点以同一名称再建立起来（６１），

这种公社的简单的生产机体，为揭示下面这个秘密提供了一把钥

匙：亚洲各国不断瓦解、不断重建和经常改朝换代，与此截然相

反，亚洲的社会却没有变化。这种社会的基本经济要素的结构，不

为政治领域中的风暴所触动。

前面已经谈判，行会的规章严格限制一个行会师傅所能雇用

的帮工的人数，有计划地阻止了行会师傅变成资本家。同样，行

会师傅只能在他本人是师傅的那个手工业中雇用帮工。行会竭力

抵制商人资本这种与它对立的、唯一自由的资本形式的任何侵入。

商人可以购买任何商品，但是不能购买作为商品的劳动。他只许

充当手工业产品的定购人。如果外部情况引起进一步的分工，现

存的行会就分为几个亚种，或者在原有行会之外建立新的行会，但

是各种手工业并不联合在一个工场内。因此，虽然行会组织造成

的手工业的分离、孤立和发展是工场手工业时期的物质存在条件，

但行会组织排斥了工场手工业的分工。总的说来，工人和他的生

产资料还是互相结合的，就象蜗牛和它的甲壳互相结合一样，因

而工场手工业的起码基础还不具备，也就是说，生产资料还没有

独立化为资本而同工人相对立。

整个社会内的分工，不论是否以商品交换为媒介，是各种社

会经济形态所共有的，而工场手工业分工却完全是资本主义生产方

式的独特创造。

５．工场手工业的资本主义性质

数量较多的工人受同一资本指挥，既是一般协作的自然起点，

也是工场手工业的自然起点。反过来，工场手工业的分工又使所

使用的工人人数的增加成为技术上的必要。现在，单个资本家所

必需使用的最低限额的工人人数，要由现有的分工来规定。另一

方面，要得到进一步分工的利益，就必须进一步增加工人人数，而

且只能按倍数来增加。但是随着资本的可变部分的增加，资本的

不变部分也必须增加，建筑物、炉子等共同生产条件的规模要扩

大，原料尤其要增加，而且要比工人人数快得多地增加。由于分

工，劳动生产力提高了，一定劳动量在一定时间内消耗的原料数

量也就按比例增大。因此，单个资本家手中的资本最低限额越来

越增大，或者说，社会的生活资料和生产资料越来越多地转化为

资本，这是由工场手工业的技术性质产生的一个规律。（６２）

在工场手工业中，也和在简单协作中一样，执行职能的劳动

体是资本的存在形式。由许多单个的局部工人组成的社会生产机构

是属于资本家的。因此，由各种劳动的结合所产生的生产力也就

表现为资本的生产力。真正的工场手工业不仅使以前独立的工人

服从资本的指挥和纪律，而且还在工人自己中间造成了等级的划

分。简单协作大体上没有改变个人的劳动方式，而工场手工业却

使它彻底地发生了革命，从根本上侵袭了个人的劳动力。工场手

工业把工人变成畸形物，它压抑工人的多种多样的生产志趣和生

产才能，人为地培植工人片面的技巧，这正象在拉普拉塔各州人

们为了得到牲畜的皮或油而屠宰整只牲畜一样。不仅各种局部劳

动分配给不同的个体，而且个体本身也被分割开来，成为某种局

部劳动的自动的工具（６３），这样，梅涅尼·阿格利巴把人说成只

是人身体的一个片断这种荒谬的寓言就实现了。（６４）起初，工

人因为没有生产商品的物质资料，把劳动力卖给资本，现在，他

个人的劳动力不卖给资本，就得不到利用。它只有在一种联系中

才发挥作用，这种联系只有在它出卖以后，在资本家的工场中才

存在。工场手工业工人按其自然的性质没有能力做一件独立的工

作，他只能作为资本家工场的附属物进行生产活动。（６５）正象耶

和华的选民的额上写着他们是耶和华的财产一样，分工在工场手

工业工人的身上打上了他们是资本的财产的烙印。

    独立的农民或手工业者所发挥（虽然是小规模地）的知识、判

断力和意志，——他发挥这些东西，正如野蛮人把全部战争艺术

当作他的个人机智来施展一样，——现在只是对整个工场说来才

是必要的。生产上的智力在一个方面扩大了它的规模，正是因为

它在许多方面消失了。局部工人所失去的东西，都集中在和他们

对立的资本上面了。（６６）工场手工业分工的产物，就是物质生产

过程的智力作为别人的财产和统治工人的力量同工人相对立。这

个分离过程在简单协作中开始，在工场手工业中得到发展，在大

工业中完成。在简单协作中，资本家在单个工人面前代表社会劳

动体的统一和意志，工场手工业使工人畸形发展，变成局部工人，

大工业则把科学作为一种独立的生产能力与劳动分离开来，并迫

使它为资本服务。（６７）

在工场手工业中，总体工人从而资本在社会生产力上的富有，

是以工人在个人生产力上的贫乏为条件的。

“无知是迷信之母，也是工业之母。思索和想象会产生错误，但是手足活

动的习惯既不靠思索，也不靠想象。因此，在最少用脑筋的地方，工场手工业

也就最繁荣，所以，可以把工场看成一部机器，而人是机器的各个部分。”（６８）

事实上，在十八世纪中叶，某些手工工场宁愿使用半白痴来

从事某些简单的、然而构成工厂秘密的操作。（６９）亚·斯密说：

    “大多数人的智力，必然由他们的日常活动发展起来。终生从事少数简

单操作的人……没有机会运用自己的智力……　他的迟钝和无知就达到无

以复加的地步。”

斯密在描述了局部工人的愚钝以后继续说：

“他的呆板的、单调的生活自然损害了他的进取精神……　它甚至破坏

了他的身体的活力，使他除了从事他所会的那种局部工作以外，不能精力充

沛地持久地使用自己的力量。因此，他在自己的专门职业中的技能是靠牺牲

他的智力的、社会的和军事的德性而取得的。但是，在每一个工业的文明的

社会中，这是劳动贫民即广大人民群众必然陷入的境地。”（７０）

为了防止由于分工而造成的人民群众的完全萎缩，亚·斯密

建议由国家来实行国民教育，虽然是在极小的范围内进行。亚·

斯密著作的法文译者和评注者热·加尔涅——他在法兰西第一帝

国时自然地成了参议员——始终一贯地反对这一点。他认为，国

民教育是同分工的基本规律相矛盾的；实行国民教育会“消灭我

们的整个社会制度”。他说：

“象其他一切分工一样，体力劳动和脑力劳动之间的分离（７１），随着社

会〈他正确地使用了这个用语来表示资本、土地所有权和它们的国家〉的日

益富裕而越来越明显、越来越确定。象其他任何分工一样，这种分工是过去进步

的结果和未来进步的原因……　政府应当反对这种分工并阻止它的自然进

程吗？政府应当用一部分国家收入来试图使两类力求分开和分立的劳动混淆

和混合起来吗？”（７２）

某种智力上和身体上的畸形化，甚至同整个社会的分工也是

分不开的。但是，因为工场手工业时期大大加深了劳动部门的这

种社会分裂，另一方面，因为它以自己特有的分工才从生命的根

源上侵袭着个人，所以工场手工业时期也首先给工业病理学提供

了材料和刺激力。（７３）

“一个人如果应受死刑，对他的分割就叫做处死，如果他不应受死刑，对

他的分割就叫做谋杀。对劳动的分割就是对民众的谋杀。”（７４）

以分工为基础的协作，或者工场手工业，最初是自发地形成

的。一旦它得到一定的巩固和扩展，它就成为资本主义生产方式

的有意识的、有计划的和系统的形式。真正工场手工业的历史表

明，工场手工业所特有的分工最初是如何根据经验，好象背着当事

人获得适当的形式，但后来是如何象行会手工业那样，力图根据传

统把一度找到的形式保持下来，在个别场合甚至把它保持了几百

年。这种形式的变化，除了在次要事情上的变化以外，始终只是

由于劳动工具的革命。现代工场手工业——在这里我不是指以机

器为基础的大工业——或者如在大城市产生的服装工场手工业那

样，找到了现成的“诗人的分散的肢体”，只需要把它们从分散

状态集合起来；或者，分工的原则十分明显，只需要简单地把手

工业生产（例如装订业）的各种操作分配给专门的工人。在这种

情况下，用不着一个星期的经验，就能找到各种职能所必需的人

手之间的比例数。（７５）

工场手工业分工通过手工业活动的分解，劳动工具的专门化，

局部工人的形成以及局部工人在一个总机构中的分组和结合，造

成了社会生产过程的质的划分和量的比例，从而创立了社会劳动

的一定组织，这样就同时发展了新的、社会的劳动生产力。工场

手工业分工作为社会生产过程的特殊的资本主义形式，——它在

当时的基础上只能在资本主义的形式中发展起来，——只是生产

相对剩余价值即靠牺牲工人来加强资本（人们把它叫做社会财富，

“国民财富”等等）自行增殖的一种特殊方法。工场手工业分工不

仅只是为资本家而不是为工人发展社会劳动生产力，而且靠使各

个工人畸形化来发展社会劳动生产力。它生产了资本统治劳动的

新条件。因此，一方面，它表现为社会经济形成过程中的历史进

步和必要的发展因素，另一方面，它又是文明的、精巧的剥削手段。

政治经济学作为一门独立的科学，是在工场手工业时期才产

生的，它只是从工场手工业分工的观点来考察社会分工（７６），把

社会分工看成是用同量劳动生产更多商品，从而使商品便宜和加

速资本积累的手段。同这种着重量和交换价值的观点截然相反，古

典古代的著作家只注重质和使用价值。（７７）由于社会生产部门的

分离，商品就制造得更好，人的不同志趣和才能为自己选择到适

宜的活动范围（７８），如果没有限制，在任何地方都作不出重要的

事情（７９）。因此，产品和生产者由于分工而得到改善。他们偶尔

也提到产品数量的增加，但他们指的只是使用价值的更加丰富。他们

根本没有想到交换价值，想到使商品便宜的问题。这种关于使用

价值的观点既在柏拉图那里（８０），也在色诺芬（８１）那里占统治地

位。前者认为分工是社会分为等级的基础，后者则以他所特有的市

民阶级的本能已经更加接近工场内部的分工。在柏拉图的理想

国中，分工被说成是国家的构成原则，就这一点说，他的理想国只是

埃及种姓制度在雅典的理想化；与柏拉图同时代的其他人，例如

伊索克拉特斯（８２），也把埃及看成是模范的工业国，甚至在罗马

帝国时代的希腊人看来，它还保持着这种意义。（８３）

在真正的工场手工业时期，即在工场手工业成为资本主义生

产方式的统治形式的时期，充分实现工场手工业所特有的倾向遇

到了多方面的障碍。虽然工场手工业，如我们已看到的，除了把

工人分成等级以外，还把工人简单地分为熟练工人和非熟练工人，

但是，由于熟练工人占压倒优势，非熟练工人人数仍然极其有限。

虽然工场手工业使特殊操作适应于它的活的劳动器官的年龄、体

力和发育的不同程度，从而迫切要求在生产上对妇女和儿童进行

剥削，但总的说来，这种倾向由于习惯和男工的反抗而遭到破坏。

虽然手工业活动的分解降低了工人的教育费用，从而降低了工人

的价值，但较难的局部劳动仍然需要较长的学习时间，甚至在这

种学习时间已成为多余的地方，工人还竭力要把它保留下来。例

如，我们看到，英国的学习时间定为七年的学徒法，直到工场手

工业时期的末期还完全有效，大工业才把它们废除。由于手工业

的熟练仍然是工场手工业的基础，同时在工场手工业中执行职能

的总机构没有任何不依赖工人本身的客观骨骼，所以资本不得不

经常同工人的不服从行为作斗争。我们的朋友尤尔叫喊说：

    “人类天性的弱点如此之大，以致工人越熟练，就越任性，越难驾驭，因

此，工人不驯服的脾气给总机构造成巨大的损害。”（８４）

因此，在整个工场手工业时期，都可听到关于工人缺乏纪律

的怨言。（８５）即使我们没有当时的著作家的记载，但从十六世纪

直到大工业时代，资本始终没有能够占有工场手工业工人全部可

供支配的劳动时间，各种工场手工业生命短促，它们随着工人由

国外迁入或迁往国外而由一国迁到另一国，这些最简单的事实就

等于成千上万册的书。我们一再引用过的《论手工业和商业》的

作者在１７７０年呼吁说：“必须用这种或那种方法把秩序建立起

来。”六十六年以后，安得鲁·尤尔博士也说道，在以“经院式的

分工教条”为基础的工场手工业中，还缺乏“秩序”，而“阿克莱

建立了秩序”。

同时，工场手工业既不能掌握全部社会生产，也不能根本改

造它。工场手工业作为经济上的艺术品，耸立在城市手工业和农

村家庭工业的广大基础之上。工场手工业本身的狭隘的技术基础

发展到一定程度，就和它自身创造出来的生产需要发生矛盾。

工场手工业最完善的产物之一，是生产劳动工具本身特别是

生产当时已经采用的复杂的机械装置的工场。尤尔说：

“这种作坊展示了各种程度的分工。钻头、刀具、旋床各有各的工人，这

些工人依照他们的熟练程度而分成等级。”

工场手工业分工的这一产物，又生产出机器。机器使手工业

的活动不再成为社会生产的支配原则。因此，一方面，工人终生

固定从事某种局部职能的技术基础被消除了。另一方面，这个原

则加于资本统治身上的限制也消失了。


北极星书库-capitch13

第十三章

机器和大工业

１．机器的发展

约翰·斯图亚特·穆勒在他的《政治经济学原理》一书中说

道：

“值得怀疑的是，一切已有的机械发明，是否减轻了任何人每天的辛劳。”

（８６）

但是，这也决不是资本主义使用机器的目的。象其他一切发

展劳动生产力的方法一样，机器是要使商品便宜，是要缩短工人

为自己花费的工作日部分，以便延长他无偿地给予资本家的工作

日部分。机器是生产剩余价值的手段。

生产方式的变革，在工场手工业中以劳动力为起点，在大工

业中以劳动资料为起点。因此，首先应该研究，劳动资料如何从

工具转变为机器，或者说，机器和手工业工具有什么区别。这里

只能谈谈显著的一般的特征，因为社会史上的各个时代，正如地

球史上的各个时代一样，是不能划出抽象的严格的界限的。

    数学家和力学家说，工具是简单的机器，机器是复杂的工具。

某些英国经济学家也重复这种说法。他们看不到二者之间的本质

区别，甚至把简单的机械力如杠杆、斜面、螺旋、楔等等也叫做

机器。（８７）的确，任何机器都是由这些简单的力构成的，不管它

怎样改装和组合。但是从经济学的观点来看，这种说明毫无用处，

因为其中没有历史的要素。另一方面，还有人认为，工具和机器

的区别在于：工具的动力是人，机器的动力是不同于人力的自然

力，如牲畜、水、风等等。（８８）按照这种说法，在各个极不相同

的生产时代存在的牛拉犁是机器，而一个工人用手推动的、每分

钟可织９６０００个眼的克劳生式回转织机不过是工具了。而且，同

一台织机，用手推动时是工具，用蒸汽推动时就成为机器了。既

然畜力的使用是人类最古老的发明之一，那末，机器生产事实上

就应该先于手工业生产了。当１７３５年约翰·淮亚特宣布他的纺纱

机的发明，并由此开始十八世纪的工业革命时，他只字未提这种

机器将不用人而用驴去推动，尽管它真是用驴推动的。淮亚特的

说明书上说，这是一种“不用手指纺纱”的机器。（８９）

    所有发达的机器都由三个本质上不同的部分组成：发动机，传

动机构，工具机或工作机。发动机是整个机构的动力。它或者产

生自己的动力，如蒸汽机、卡路里机、电磁机等；或者接受外部

某种现成的自然力的推动，如水车受落差水推动，风磨受风推动

等。传动机构由飞轮、转轴、齿轮、蜗轮、杆、绳索、皮带、联

结装置以及各种各样的附件组成。它调节运动，在必要时改变运

动的形式（例如把垂直运动变为圆形运动），把运动分配并传送到

工具机上。机构的这两个部分的作用，仅仅是把运动传给工具机，

由此工具机才抓住劳动对象，并按照一定的目的来改变它。机器

的这一部分——工具机，是十八世纪工业革命的起点。在今天，每

当手工业或工场手工业生产过渡到机器生产时，工具机也还是起点。

如果我们仔细地看一下工具机或真正的工作机，那末再现在

我们面前的，大体上还是手工业者和工场手工业工人所使用的那

些器具和工具，尽管它们在形式上往往有很大改变。不过，现在它

们已经不是人的工具，而是一个机构的工具或机械工具了。或者，

整部机器只是旧手工业工具多少改变了的机械翻版，如机械织机

机上的锭子，织袜机上的针，锯木机上的锯条，切碎机上的刀等等。

这些工具同工作机的真正机体的区别，甚至表现在它们的出生上：

这些工具大部分仍然由手工业或工场手工业方式生产，然后才装

到由机器生产的工作机的机体上。（９１）因此，工具机是这样一种机

构，它在取得适当的运动后，用自己的工具来完成过去工人用类似

的工具所完成的那些操作。至于动力是来自人还是来自另一台机

器，这并不改变问题的实质。在真正的工具从人那里转移到机构上

以后，机器就代替了单纯的工具。即使人本身仍然是原动力，机器

和工具之间的区别也是一目了然的。人能够同时使用的工具的数

量，受到人天生的生产工具的数量，即他自己身体的器官数量的限

制。在德国，起初有人试图让一个纺纱工人踏两架纺车，也就是说，

要他同时用双手双脚劳动。这太紧张了。后来有人发明了脚踏的

双锭纺车，但是，能同时纺两根纱的纺纱能手几乎象双头人一样罕

见。相反地，珍妮机一开始就能用１２—１８个纱锭，织袜机同时可

用几千枚织针，等等。同一工作机同时使用的工具的数量，一开始

就摆脱了工人的手工工具所受的器官的限制。

作为单纯动力的人和作为真正操作工人的人之间的区别，在

许多手工工具上表现得格外明显。例如，在纺车上，脚只起动力的

作用，而在纱锭上工作即引纱和捻纱的手，则从事真正的纺纱操

作。正是手工工具的这后一部分，首先受到了工业革命的侵袭。最

初，工业革命除了使人从事用眼看管机器和用手纠正机器的差错这种

新劳动外，还使人发挥纯机械的动力作用。相反地，原来只是用人

当简单动力的那些工具，如推磨（９２）、抽水、拉风箱、捣臼等等，却

最早采用了牲畜、水、风（９３）作为动力。这些工具部分地在工场手

工业时期，个别地甚至在更早以前，就已经发展为机器，但并没有

引起生产方式的革命。在大工业时期可以看出，这些工具甚至在它

们的手工业形式上就已经是机器了。例如，１８３６—１８３７年荷兰人

用来抽干哈勒姆湖水的水泵，就是按普通唧筒的原理设计的，不同

的只是，它的活塞不是用人手来推动，而是用巨大的蒸汽机来推

动。在英国，现在有时还把铁匠用的极不完善的普通风箱的把手同

蒸汽机连接起来，而变成机械风箱。十七世纪末工场手工业时期发

明的、一直存在到十八世纪八十年代初的那种蒸汽机（９４），并没有

引起工业革命。相反地，正是由于创造了工具机，才使蒸汽机的革

命成为必要。一旦人不再用工具作用于劳动对象，而只是作为动力

作用于工具机，人的肌肉充当动力的现象就成为偶然的了，人就可

以被风、水、蒸平等等代替了。当然，这种变更往往会使原来只以人

为动力而设计的机构发生重大的技术变化。今天，所有还必

须为自己开辟道路的机器，象缝纫机、制面包机等等，如果它们

的性能一开始并不排斥小规模应用，那就会制造得既适合用人作

动力，也适合用纯机械作动力。

作为工业革命起点的机器，是用一个机构代替只使用一个工

具的工人，这个机构用许多同样的或同种的工具一起作业，由一

个单一的动力来推动，而不管这个动力具有什么形式。（９５）在这

里我们就有了机器，但它还只是机器生产的简单要素。

工作机规模的扩大和工作机上同时作业的工具数量的增加，

需要较大的发动机构。这个机构要克服它本身的阻力，就必需有

比人力强大的动力，更不用说人是产生划一运动和连续运动的很

不完善的工具了。假定人只是充当简单的动力，也就是说，工具

机已经代替了人的工具，那末现在自然力也可以作为动力代替人。

在工场手工业时期遗留下来的一切大动力中，马力是最坏的一种，

这部分地是因为马有它自己的头脑，部分地是因为它十分昂贵，而

且在工厂内使用的范围很有限。（９６）但在大工业的童年时期，马是

常被使用的。除了当时的农业家的怨言外，一直到今天仍沿用马

力来表示机械力这件事，就是证明。风太不稳定，而且无法控制；

此外，在大工业的发源地英国，水力的应用在工场手工业时期就

已经很普遍。早在十七世纪，就有人试用一架水车来推动两盘上

磨，也就是两套磨。但是这时，传动机构规模的扩大同水力不足

发生了冲突，这也是促使人们更精确地去研究摩擦规律的原因之

一。同样，靠磨杆一推一拉来推动的磨，它的动力的作用是不均匀

的，这又引出了飞轮（９７）的理论和应用。飞轮后来在大工业中起了

非常重要的作用。大工业最初的科学要素和技术要素就是这样在

工场手工业时期发展起来的。阿克莱的环锭精纺机最初是用水推

动的。但使用水力作为主要动力有种种困难。水不能随意增高，在

缺乏时不能补充，有时完全枯竭，而主要的是，它完全受地方的限

制。（９８）直到瓦特发明第二种蒸汽机，即所谓双向蒸汽机后，才找

到了一种原动机，它消耗煤和水而自行产生动力，它的能力完全受

人控制，它可以移动，同时它本身又是推动的一种手段；这种原动

机是在城市使用的，不象水车那样是在农村使用的，它可以使生产

集中在城市，不象水车那样使生产分散在农村（９９），它在工艺上

的应用是普遍的，在地址选择上不太受地点条件的限制。瓦特的

伟大天才表现在１７８４年４月他所取得的专利的说明书中，他没有

把自己的蒸汽机说成是一种用于特殊目的的发明，而把它说成是

大工业普遍应用的发动机。他在说明书中指出的用途，有一些

（例如蒸汽锤）过了半个多世纪以后才被采用。但是他当时曾怀疑，

蒸汽机能否应用到航海上。１８５１年，他的后继者，博耳顿－瓦特

公司，在伦敦工业展览会上展出了远洋轮船用的最大的蒸汽机。

只是在工具由人的机体的工具变为机械装置即工具机的工具

以后，发动机才取得了独立的、完全摆脱人力限制的形式。于是，

我们以上所考察的单个的工具机，就降为机器生产的一个简单要

素了。现在，一台发动机可以同时推动许多工作机。随着同时被

推动的工作机数量的增加，发动机也在增大，传动机构也跟着扩

展成为一个庞大的装置。

现在，必须把许多同种机器的协作和机器体系这两件事区别

开来。

在前一场合，整个制品是由同一台工作机完成的。工作机完

成各种不同的操作，这些操作原来是由一个手工业者用自己的工

具（例如织布业者用自己的织布机）来完成的，或者是由若干手

工业者独立地或作为一个手工工场的成员用各种工具顺次来完成

的。（１００）例如，在现代的信封手工工场中，一个工人用折纸刀折

纸，另一个工人涂胶水，第三个工人折边，预备印封面，第四个

工人把封面印好，等等。每个信封，每经过一道局部操作，就要转

一次手。一台信封制造机一下子完成所有这些操作，而且每小时制

成３０００多个信封。１８６２年伦敦工业展览会上展出的一台美国纸

袋制造机，可以切纸、涂胶水、折纸，每分钟生产３００个纸袋。在工

场手工业中分成几种操作顺次进行的整个过程，现在由一台由各

种工具结合而成的工作机来完成。不管这种工作机只是比较复杂

的手工工具的机械复制品，还是由工场手工业专门化了的各种简

单工具的结合，在工厂内，即在以机器生产为基础的工场内，总有

简单协作重新出现，这种协作首先表现为同种并同时共同发生作

用的工作机在空间上的集结（这里撇开工人不说）。例如，许多机械

织机集结在同一厂房内便组成织布工厂，许多缝纫机集结在同一

厂房内便组成缝纫厂。但这里存在着技术上的统一，因为这许多同

种的工作机，都是同时并同等地从共同的原动机的心脏跳动中得

到推动，这是通过传动机构传送来的，而传动机构对这些工作机来

说也有一部分是共同的，因为它不过是分出一些特殊的分支同每

个工具机相连结。正象许多工具只组成一个工作机的器官一样，许

多工作机现在只组成同一个发动机构的同样的器官。

但是，只有在劳动对象顺次通过一系列互相连结的不同的阶

段过程，而这些过程是由一系列各不相同而又互为补充的工具机

来完成的地方，真正的机器体系才代替了各个独立的机器。在这

里，工场手工业所特有的以分工为基础的协作又出现了，但这种

协作现在表现为各个局部工作机的结合。各种局部工人的专门工

具，例如毛纺织手工工场中的弹毛工、梳毛工、起毛工、纺毛工

等等所使用的工具，现在转化为各种专门化的工作机的工具，而

每台工作机又在结合的工具机构的体系中成为一个特殊的器官，

执行一种特殊的职能。在最先采用机器体系的部门中，工场手工业

本身大体上为机器体系对生产过程的划分和组织提供了一个自然

基础。（１０１）但在工场手工业生产和机器生产之间一开始就存在着

本质的区别。在工场手工业中，单个的或成组的工人，必须用自己

的手工工具来完成每一个特殊的局部过程。如果说工人会适应这

个过程，那末这个过程也就事先适应了工人。在机器生产中，这个

主观的分工原则消失了。在这里，整个过程是客观地按其本身的性

质分解为各个组成阶段，每个局部过程如何完成和各个局部过程

如何结合的问题，由力学、化学等等在技术上的应用来解决（１０２），

当然，在这里也象以前一样，理论的方案需要通过实际经验的大量

积累才臻于完善。每一台局部机器依次把原料供给下一台，由于所

有局部机器都同时动作，产品就不断地处于自己形成过程的各个

阶段，不断地从一个生产阶段转到另一个生产阶段。在工场手工业

中，局部工人的直接协作，在各个特殊工人小组之间造成一定的比

例数，同样，在有组织的机器体系中，各局部机器之间不断地交

接工作，也在各局部机器的数目、规模和速度之间造成一定的比

例。结合工作机现在成了各种单个工作机和各组工作机的有组织

的体系。结合工作机所完成的整个过程越是连续不断，即原料从

整个过程的最初阶段转到最后阶段的中断越少，从而，原料越是

不靠人的手而靠机构本身从一个生产阶段传送到另一个生产阶

段，结合工作机就越完善。如果说，在工场手工业中，各特殊过

程的分离是一个由分工本身得出的原则，那末相反，在发达的工

厂中，起支配作用的是各特殊过程的连续性。

一个机器体系，无论是象织布业那样，以同种工作机的单纯

协作为基础，还是象纺纱业那样，以不同种工作机的结合为基础，

只要它由一个自动的原动机来推动，它本身就形成一个大自动机。

整个体系可以由例如蒸汽机来推动，虽然个别工具机在某些动作

上还需要工人，例如在采用自动走锭精纺机以前，走锭精纺机就

需要工人发动，而精纺到现在都还是这样；或者，机器的某些部

分必须象工具一样，要由工人操纵才能进行工作，例如在机器制

造上，在转动刀架还未变成自动装置以前就是这样。当工作机不

需要人的帮助就能完成加工原料所必需的一切运动，而只需要人

从旁照料时，我们就有了自动的机器体系，不过，这个机器体系

在细节方面还可以不断地改进。例如，断纱时使纺纱机自动停车

的装置，梭中纬纱用完时使改良蒸汽织机立即停车的自动开关，都

完全是现代的发明。现代造纸工厂可以说是生产的连续性和应用

自动原理的范例。在纸张的生产上，我们可以详细而有益地研究

以不同生产资料为基础的不同生产方式之间的区别，以及社会生

产关系同这些生产方式之间的联系，因为德国旧造纸业为我们提

供了这一部门的手工业生产的典型，十七世纪荷兰和十八世纪法

国提供了真正工场手工业的典型，而现代英国提供了自动生产的

典型，此外在中国和印度，直到现在还存在着这种工业的两种不

同的古亚细亚的形式。

通过传动机由一个中央自动机推动的工作机的有组织的体

系，是机器生产的最发达的形态。在这里，代替单个机器的是一

个庞大的机械怪物，它的躯体充满了整座整座的厂房，它的魔力

先是由它的庞大肢体庄重而有节奏的运动掩盖着，然后在它的无

数真正工作器官的疯狂的旋转中迸发出来。

在专门制造蒸汽机、走锭精纺机等等的工人出现以前，走锭

精纺机、蒸汽机等等就已经出现了，这正象在裁缝出现以前人就

已经穿上了衣服一样。但是，沃康松、阿克莱、瓦特等人的发明

之所以能够实现，只是因为这些发明家找到了相当数量的、在工

场手工业时期就已准备好了的熟练的机械工人。这些工人中，一

部分是各种职业的独立的手工业者，一部分是联合在象前面所说

的分工非常严格的手工工场内的。随着发明的增多和对新发明的

机器的需求的增加，一方面机器制造业日益分为多种多样的独立

部门，另一方面制造机器的工场手工业内的分工也日益发展。这

样，在这里，在工场手工业中，我们看到了大工业的直接的技术

基础。工场手工业生产了机器，而大工业借助于机器，在它首先

占领的那些生产领域排除了手工业生产和工场手工业生产。因此，

机器生产是在与它不相适应的物质基础上自然兴起的。机器生产

发展到一定程度，就必定推翻这个最初是现成地遇到的、后来又

在其旧形式中进一步发展了的基础，建立起与它自身的生产方式

相适应的新基础。正象在单个机器还要由人来推动时，它始终是

一种小机器一样，正象在蒸汽机还没有代替现成的动力——牲畜、

风以至水以前，机器体系不可能自由发展一样，当大工业特有的生

产资料即机器本身，还要依靠个人的力量和个人的技巧才能存在

时，也就是说，还取决于手工工场内的局部工人和手工工场外的手

工业者用来操纵他们的小工具的那种发达的肌肉、敏锐的视力和

灵巧的手时，大工业也就得不到充分的发展。所以，且不说这样生

产出的机器很昂贵，——这种情况作为自觉的动机支配着资

本，——已经使用机器的工业部门的扩大，以及机器向新的生产部

门的渗入，完全取决于这样一类工人增加的情况，这类工人由于他

们的职业带有半艺术性，只能逐渐地增加而不能飞跃地增加。但

是，大工业发展到一定阶段，也在技术上同自己的手工业以及工场

手工业基础发生冲突。发动机、传动机构和工具机的规模日益扩

大；随着工具机摆脱掉最初曾支配它的构造的手工业型式而获得

仅由其力学任务决定的自由形式，工具机的各个组成部分日益复

杂、多样并具有日益严格的规则性；自动体系日益发展；难于加工

的材料日益不可避免地被应用，例如以铁代替木材（１０３）；——所有

这些都是自然发生的问题，要解决这些问题到处都碰到人身的限制。这些

限制甚至工场手工业中的结合工人也只能在一定程度上突破，而不能从

根本上突破。例如，象现代印刷机、现代蒸汽织机和现代梳棉机这样的机

品，就不是工场手工业所能制造的。

一个工业部门生产方式的变革，必定引起其他部门生产方式

的变革。这首先是指那些因社会分工而孤立起来以致各自生产独

立的商品、但又作为总过程的阶段而紧密联系在一起的工业部门。

因此，有了机器纺纱，就必须有机器织布，而这二者又使漂白业、

印花业和染色业必须进行力学和化学革命。同样，另一方面，棉

纺业的革命又引起分离棉花纤维和棉籽的轧棉机的发明，由于这

一发明，棉花生产才有可能按目前所需要的巨大规模进行。

（１０４）但是，工农业生产方式的革命，尤其使社会生产过程的一

般条件即交通运输工具的革命成为必要。正象以具有家庭副业的

小农业和城市手工业为“枢纽”（我借用傅立叶的用语）的社会所

拥有的交通运输工具，完全不能再满足拥有扩大的社会分工、集

中的劳动资料和工人以及殖民地市场的工场手工业时期的生产需

要，因而事实上已经发生了变革一样，工场手工业时期遗留下来

的交通运输工具，很快又成为具有狂热的生产速度和巨大的生产

规模、经常把大量资本和工人由一个生产领域投入另一个生产领

域并具有新建立的世界市场联系的大工业所不能忍受的桎梏。因

此，撇开已经完全发生变革的帆船制造业不说，交通运输业是逐

渐地靠内河轮船、铁路、远洋轮船和电报的体系而适应了大工业

的生产方式。但是，现在锻冶、锻接、切削、穿凿和铸造巨量的

铁，又需要有庞大的机器，制造这样的机器是工场手工业的机器

制造业所不能胜任的。

因此，大工业必须掌握它特有的生产资料，即机器本身，必须

用机起来生产机器。这样，大工业才建立起与自己相适应的技术

基础，才得以自立。随着十九世纪最初几十年机器生产的发展，机

器实际上逐渐掌握了工具机的制造。但只是到了最近几十年，由

于大规模的铁路建设和远洋航运事业的发展，用来制造原动机的

庞大机器才产生出来。

用机器制造机器的最重要的生产条件，是要有能充分供给力

量同时又完全受人控制的发动机。蒸汽机已经是这样的机器。但

是，机器部件所必需的精确的几何形状，如直线、平面、圆、圆

柱形、圆锥形和球形，也同时要用机起来生产。在十九世纪最初

十年，亨利·莫兹利发明了转动刀架，解决了这个问题。这种刀

架不久就改为自动式，经改装后从它最初被使用的旋床上移到其

他制造机器的机器上。这种机械装置所代替的不是某种特殊工具，

而是人的手本身。以往必须用手把切削工具等等的刃对准或加在

劳动材料（如铁）上面，才能制造出一定的形状。现在有了这种

装置，就能制造出机器部件的几何形状，而且

“轻易、精确和迅速的程度是任何最熟练工人的富有经验的手都无法做到的”

（１０５）。

如果我们考察一下机器制造业所采用的机器中构成真正工具

机的部分，那末，手工业工具就再现出来了，不过规模十分庞大。

例如，钻床的工作机，是一个由蒸汽机推动的庞大钻头，没有这

种钻头就不可能生产出大蒸汽机和水压机的圆筒。机械旋床是普通脚

踏旋床的巨型翻版；刨床是一个铁木匠，它加工铁所用的工具就

是木匠加工木材的那些工具；伦敦造船厂切割胶合板的工具是一

把巨大的剃刀；剪裁机的工具是一把大得惊人的剪刀，它剪铁就

象裁缝剪布一样；蒸汽锤靠普通的锤头工作，但这种锤头重得连

托尔也举不起来。（１０６）例如，奈斯密斯发明的这些蒸汽锤中，有

一种重６吨多，从７呎的高度垂直落在３６吨重的铁砧上。它能轻

而易举地把一块花岗石打得粉碎，也能轻轻地一下一下地把钉子

钉进柔软的木头里去。（１０７）

劳动资料取得机器这种物质存在方式，要求以自然力来代替

人力，以自觉应用自然科学来代替从经验中得出的成规。在工场

手工业中，社会劳动过程的组织纯粹是主观的，是局部工人的结

合；在机器体系中，大工业具有完全客观的生产机体，这个机体

作为现成的物质生产条件出现在工人面前。在简单协作中，甚至

在因分工而专业化的协作中，社会化的工人排挤单个的工人还多

少是偶然的现象。而机器，除了下面要谈的少数例外，则只有通

过直接社会化的或共同的劳动才发生作用。因此，劳动过程的协

作性质，现在成了由劳动资料本身的性质所决定的技术上的必要了。

２．机器的价值向产品的转移

我们已经知道，由协作和分工产生的生产力，不费资本分文。

这是社会劳动的自然力。用于生产过程的自然力，如蒸汽、水等

等，也不费分文。可是，正象人呼吸需要肺一样，人要在生产上

消费自然力，就需要一种“人的手的创造物”。要利用水的动力，

就要有水车，要利用蒸汽的压力，就要有蒸汽机。利用自然力是

如此，利用科学也是如此。电流作用范围内的磁针偏离规律，或

电流绕铁通过而使铁磁化的规律一经发现，就不费分文了。

（１０８）但是要在电报等方面利用这些规律，就需要有极昂贵的和

复杂的设备。我们已经知道，工具并没有被机器排挤掉。它由人

的机体的小工具，通过扩大规模，增加数量，发展成为由人创造

的机构的工具。现在资本不要工人用手工工具去做工，而要工人

用一个会自行操纵工具的机器去做工。因此，大工业把巨大的自

然力和自然科学并入生产过程，必然大大提高劳动生产率，这一

点是一目了然的。但是生产力的这种提高并不是靠在另一地方增

加劳动消耗换来的，这一点却绝不是同样一目了然的。象不变资

本的任何其他组成部分一样，机器不创造价值，但它把自身的价

值转移到它所生产的产品上。就机器具有价值，从而把价值转给

产起来说，它是产品价值的一个组成部分。机器不是使产品变便

宜，而是使产品随着机器的价值相应地变贵。很明显，机器和发

达的机器体系这种大工业特有的劳动资料，在价值上比手工业生

产和工场手工业生产的劳动资料增大得无可比拟。

首先应当指出，机器总是全部地进入劳动过程，始终只是部分

地进入价值增殖过程。它加进的价值，决不会大于它由于磨损而

平均丧失的价值。因此，机器的价值和机器定期转给产品的价值

部分，有很大的差别。作为价值形成要素的机器和作为产品形成

要素的机器，有很大的差别。同一机器在同一劳动过程中反复使

用的时期越长，这种差别就越大。诚然，我们已经知道，每一种

真正的劳动资料或生产工具，总是全部地进入劳动过程，始终只

是根据它每天平均的损耗而部分地进入价值增殖过程。但是，使

用和磨损之间的这种差别，在机器上比在工具上大得多，因为机

器是由比较坚固的材料制成的，寿命较长；因为机器的使用要遵

照严格的科学规律，能够更多地节约它的各个组成部分和它的消

费资料的消耗；最后，因为机器的生产范围比工具的生产范围广

阔无比。如果我们不算机器和工具二者每天的平均费用，即不算

由于它们每天的平均损耗和机油、煤炭等辅助材料的消费而加到

产品上的那个价值组成部分，那末，它们的作用是不需要代价的，

同未经人类加工就已经存在的自然力完全一样。机器的生产作用

范围越是比工具大，它的无偿服务的范围也就越是比工具大。只

是在大工业中，人才学会让自己过去的、已经物化的劳动的产品

大规模地、象自然力那样无偿地发生作用。（１０９）

    在考察协作和工场手工业时，我们知道，共同消费某些共同

的生产条件（如建筑物等），比单个工人消费分散的生产条件要节

约，因而能使产品便宜一些。在机器生产中，不仅一个工作机的

许多工具共同消费一个工作机的躯体，而且许多工作机共同消费

同一个发动机和一部分传动机构。

如果机器的价值和机器转给日产品的价值部分之间的差额已

定，那末这个价值部分使产品变贵的程度，首先取决于产品的数

量，就象是取决于产品的面积。布莱克本的培恩斯先生在１８５７年

发表的一篇演讲中计算过：

“一实际的机械马力（１０９ａ）可以推动４５０个自动走锭精纺机纱锭及其附

属设备，或者可以推动２００个环锭精纺机纱锭，或者可以推动１５台织宽４０

吋布的织布机以及整经、浆纱等装置。”

一蒸汽马力每天的费用及其所推动的机器的损耗，在第一种

情况下是分配在４５０个走锭精纺机纱锭的日产品上；在第二种情

况下是分配在２００个环锭精纺机纱锭的日产品上；在第三种情况

下是分配在１５合机械织机的日产品上。可见，转给一盎斯棉纱或

一码布的只是极小的一部分价值。前面举的蒸汽锤的例子也是这

样。因为蒸汽锤每天的磨损和煤炭的消耗等等是分配在它每天锤

打的巨量的铁上，所以在每铁上只添加很小一部分价值；但如

果用这个庞大的工具来钉小钉子，那末分配在每上的价值就会

很大了。

如果工作机的作用范围已定，也就是说，工作机的工具数量

已定，或者在涉及到力的时候，工作机工具的规模已定，那末产

品的数量就取决于工作机作业的速度，例如取决于纱锭的转速或

蒸汽锤每分钟锤击的次数。某些大蒸汽锤每分钟可锤７０次；赖德

的专利锻造机，用小蒸汽锤锻造纱锭，每分钟可锤７００次。

如果机器转给产品的价值的比率已定，那末这个价值部分的

大小就取决于机器本身价值的大小。（１１０）机器本身包含的劳动

越少，它加到产品上的价值也就越小。它转移的价值越小，它的

生产效率就越高，它的服务就越接近自然力的服务。而用机器生

产机器，会使机器的价值同机器的规模和作用相对而言降低下来。

分析比较一下手工业或工场手工业生产的商品的价格和机器

生产的同种商品的价格，一般可以得出这样的结论：在机器

产品中，由劳动资料转来的价值组成部分相对地说是增大了，但绝对地

说是减少了。这就是说，它的绝对量是减少了，但它同产品（如一

磅棉纱）的总价值相比较的量是增大了。（１１１）

很明显，如果生产一台机器所费的劳动，与使用该机器所节

省的劳动相等，那末这只不过是劳动的变换，就是说，生产一个

商品所需要的劳动总量没有减少，或者说，劳动生产力没有提高。

但是，机器所费的劳动和它所节省的劳动之间的差额，或机器生

产率的高低，显然不是由机器本身的价值和它所代替的工具的价

值之间的差额来决定的。只要机器所费的劳动，从而机器加到产品

上的价值部分，小于工人用自己的工具加到劳动对象上的价值，这

种差额就一直存在。因此，机器的生产率是由它代替人类劳动力的

程度来衡量的。根据培恩斯先生的计算，由一蒸汽马力推动的４５０

个走锭精纺机纱锭及其附属设备，需要两个半工人看管（１１２）；

每个自动走锭精纺机纱锭在一个十小时工作日里可纺出１３盎斯

棉纱（平均纱支），因此两个半工人一星期可纺出３６５ ５/８磅棉纱。可

见，大约３６６磅棉花（为了简便起见，我们撇开棉屑不说）在变

为棉纱时，只吸收了１５０个劳动小时，或１５个十小时工作日，而

用纺车，一个手工纺工６０小时纺１３盎斯棉纱，因此，同量的棉

花就要吸收２７００个十小时工作日，或２７０００个劳动小时。（１１３）

在木板印花或手工印花这种旧方法被机器印花代替的地方，一台

机器由一个成年男工或少年工看管，一小时印制的四色花布的数

量，等于过去２００个成年工人印制的数量。（１１４）在１７９３年伊莱

·维特尼发明轧棉机以前，轧除一磅棉花的棉籽要花一个平均工

作日。由于有了他的发明，一个黑人妇女每天可以轧１００磅棉花，

而且从那以后，轧棉机的效率又大有提高。原来要花５０分钱生产

的一磅棉纤维，后来卖１０分钱，而且利润更高，也就是说，包含

的无酬劳动更多了。在印度，使用一种半机器式的工具——手工

轧棉机，来使棉纤维与棉籽脱离。使用这种工具，一个男工和一

个女工每天能轧２８磅棉花。但使用几年前福尔布斯博士发明的手

工轧棉机，一个成年男工和一个少年工每天可轧２５０磅棉花；在

用牛、蒸汽或水作动力的地方，只需要几个男女少年充当添料工。

１６台这样的机器，用牛来拉，每天能完成以前７５０个人一天平均的

工作。（１１５）

前面已经说过，装在蒸汽犁上的蒸汽机在一小时内花费３

便士或１/４先令所完成的工作，等于６６个人在一小时内花费１５先

令所完成的工作。我又来引用这个例子，是为了反驳一种错误的

见解。就是说，这１５先令决不是这６６个人一小时内加进的劳动

的表现。如果剩余劳动和必要劳动之比为１００％，那末，这６６个

工人一小时就生产３０先令的价值，虽然其中只有３３小时表现为

他们自己的等价物，即表现为１５先令的工资。因此，假定一台机

器的所值等于它排挤的１５０个工人一年的工资，比方说３０００镑，

那末，这３０００镑决不是这１５０个工人所提供的并加到劳动对象上

的劳动的货币表现，而只是他们的年劳动中表现为他们工资的那

部分劳动的货币表现。相反，机器的货币价值３０００镑是生产机器

时所耗费的全部劳动的表现，不管这一劳动按什么比例形成工人

的工资和资本家的剩余价值。可见，即使机器的所值和它所代替

的劳动力的所值相等，物化在机器本身中的劳动，总是比它所代

替的活劳动少得多。（１１６）

如果只把机器看作使产品便宜的手段，那末使用机器的界限

就在于：生产机器所费的劳动要少于使用机器所代替的劳动。可

是对资本说来，这个界限表现得更为狭窄。由于资本支付的不是

所使用的劳动，而是所使用的劳动力的价值，因此，对资本说来，

只有在机器的价值和它所代替的劳动力的价值之间存在差额的情

况下，才会使用机器。由于工作日中必要劳动和剩余劳动的比例，

在不同的国家是不同的，而且在同一国家不同的时期，或者在同

一时期不同的生产部门，也是不同的；其次，由于工人的实际工

资有时降到他的劳动力价值以下，有时升到他的劳动力价值以上，

因此，机器的价格和它所要代替的劳动力的价格之间的差额，可

能有很大的变动，即使生产机器所必需的劳动量和机器所代替的

劳动总量之间的差额保持不变。（１１６ａ）但是，对资本家本身来说，

只有前一种差额才决定商品的生产费用，并通过竞争的强制规律

对他发生影响。因此，现在英国发明的机器只能在北美使用，正象

十六世纪和十七世纪德国发明的机器只能在荷兰使用，十八世纪

法国的某些发明只能在英国使用一样。在一些较老的发达国家，机

器本身在某些产业部门的使用，会造成其他部门的劳动过剩（李嘉

图用的是ｒｅｄｕｎｄａｎｃｙ of ｌａｂｏｕｒ），以致其他部门的工资降到劳动

力价值以下，从而阻碍机器的应用，并且使机器的应用在资本看来

是多余的，甚至往往是不可能的，因为资本的利润本来不是靠减少

所使用的劳动得来的，而是靠减少有酬劳动得来的。近几年来，在

英国毛纺织业的某些部门中，童工显著减少，有的地方几乎完全被

排挤掉了。为什么呢？因为工厂法规定童工必须实行两班制，一班

劳动６小时，另一班劳动４小时，或每班只劳动５小时。但是父母

们不愿比以前出卖全日工更便宜地出卖半日工。因此半日工就被机

器所代替。（１１７）在矿井禁止使用女工和童工（１０岁以下的）以

前，资本认为，在煤矿和其他矿井使用裸体的妇女和少女，而且

往往让她们同男子混在一起的做法，是完全符合它的道德规范的，

尤其是符合它的总账的。直到禁止使用女工和童工以后，资本才

采用机器。美国人发明了碎石机。英国人不采用这种机器，因为

从事这种劳动的“不幸者”（《ｗｒｅｔｃｈ》是英国政治经济学用来称

呼农业工人的术语）的劳动只有很小一部分是有报酬的，所以对

于资本家说来，机器反而会使生产变贵。（１１８）在英国，直到现

在还有时不用马而用妇女在运河上拉纤等等（１１９），因为生产马

和机器所需要的劳动是一个数学上的已知量，而维持过剩人口中

的妇女所需要的劳动，却是微不足道的。因此，恰恰是英国这个

机器国家，比任何地方都更无耻地为了卑鄙的目的而浪费人力。

３．机器生产对工人的直接影响

前面已经指出，大工业的起点是劳动资料的革命，而经过变革

的劳动资料，在工厂的有组织的机器体系中获得了最发达的形式。

在研究人身材料怎样合并到这个客观机体之前，让我们先来考察

一下这种革命对工人本身的某些一般影响。

（ａ）资本对补充劳动力的占有。

妇女劳动和儿童劳动

就机器使肌肉力成为多余的东西来说，机器成了一种使用没

有肌肉力或身体发育不成熟而四肢比较灵活的工人的手段。因此，

资本主义使用机器的第一个口号是妇女劳动和儿童劳动！这样一

来，这种代替劳动和工人的有力手段，就立即变成了这样一种手

段，它使工人家庭全体成员不分男女老少都受资本的直接统治，从

而使雇佣工人人数增加。为资本家进行的强制劳动，不仅夺去了

儿童游戏的时间，而且夺去了家庭本身通常需要的、在家庭范围

内从事的自由劳动的时间。（１２０）

劳动力的价值不只是决定于维持成年工人个人所必需的劳动

时间，而且决定于维持工人家庭所必需的劳动时间。机器把工人

家庭的全体成员都抛到劳动市场上，就把男劳动力的价值分到他

全家人身上了。因此，机器使男劳动力贬值了。购买例如有四个

劳动力的一家，也许比以前购买家长一个劳动力花费得多些，但

现在四个工作日代替了原来的一个工作日，劳动力的价格按照四

个工作日的剩余劳动超过一个工作日的剩余劳动的比例而下降

了。现在，一家人要维持生活，四口人不仅要给资本提供劳动，而

且要给资本提供剩余劳动。因此，机器从一开始，在增加人身剥

削材料，即扩大资本固有的剥削领域（１２１）的同时，也提高了剥

削程度。

机器还从根本上使资本关系的形式上的表现，即工人和资本

家之间的契约发生了革命。在商品交换的基础上，第一个前提是

资本家和工人作为自由人，作为独立的商品所有者而互相对立：一

方是货币和生产资料的所有者，另一方是劳动力的所有者。但是

现在，资本购买未成年人或半成年人。从前工人出卖他作为形式

上自由的人所拥有的自身的劳动力。现在他出卖妻子儿女。他成

了奴隶贩卖者。（１２２）对儿童劳动的需求，在形式上也往往同美国报

纸广告上常见的对黑奴的需求相似。例如，一个英国工厂视察员

说：

“在我的管区的一个重要的工业城市里，地方报纸的一条广告引起了我

的注意，广告写道：兹征求１２至２０名少年，外貌要１３岁以上。工资每周４

先令。报名处……”（１２３）

这里之所以用“外貌要１３岁”这句话，是因为按照工厂法规

定，未满１３岁的儿童只能劳动６小时。年龄必须经过合格医生的

证明。因此，工厂主需要外表看来已满１３岁的儿童。工厂主雇用

的未满１３岁的儿童人数屡次大幅度地减少，这在英国近２０年来

的统计材料中是令人惊讶的。根据工厂视察员本人的证词，这种

情况大部分是由合格医生造成的，他们为迎合资本家的剥削欲望

和父母的贩卖要求而虚报儿童的年龄。在声名狼藉的伦敦拜特纳

－格林区，每逢星期一和星期二的早晨，都有公开的集市，９岁以

上的男女儿童就在那里把自己出租给伦敦的丝织厂。“一般的条件

是，每周１先令８便士（归父母），２便士归我自己用作茶点费。”

契约仅以一周为限。这种集市上的情景和语言确实令人愤慨。

（１２４）直到现在英国还有这样的事发生：妇女“把子女从贫民习

艺所中领出来，以每周２先令６便士的价格出租给任何一个主

顾”（１２５）。在大不列颠，不顾法律的规定，至少还有２０００名儿

童被自己的父母卖出去充当活的烟囱清扫机（虽然已经有机器可

以代替他们）。（１２６）机器引起的劳动力买者和卖者之间的法权关

系的革命，使全部交易本身失去了自由人之间的契约的外表，这

就为后来英国议会提供了国家干涉工厂事务的法律上的根据。每

当工厂法把以前不受约束的工业部门的儿童劳动限制为６小时的

时候，工厂主总是一再抱怨说：有些父母会把儿童从受限制的工

业部门中领出来，把他们卖给“劳动自由”还盛行的部门，即卖

给那些不满１３岁的儿童被迫象成年人一样地劳动，因而出价较高

的工业部门。但由于资本是天生的平等派，就是说，它要求在一

切生产领域内剥削劳动的条件都是平等的，把这当作自己的天赋

人权，因此，儿童劳动在一个工业部门受到法律限制，就成为儿

童劳动在另一个工业部门受到限制的原因。

前面已经指出，机器起初使儿童、少年象工人妻子一样在以

机器为基础而产生的工厂内直接受资本的剥削，后来使他们在所

有其他工业部门内间接受资本的剥削，而使他们的身体受到摧残。

因此在这里，我们只谈一点，就是工人子女出生后头几年的惊人

的死亡率。在英格兰，有１６个户籍区在１０００００个不满一周岁的

儿童中每年平均的死亡人数只是９０８５人（其中有一个区只是

７０４７人）；２４个区是１００００人至１１０００人；３９个区是１１０００人至

１２０００人；４８个区是１２０００人至１３０００人；２２个区超过２００００人；

２５个区超过２１０００人；１７个区超过２２０００人；１１个区超过

２３０００人；在赫乌、乌尔未汉普顿、埃士顿－安得－莱因和普雷斯

顿等地超过２４０００人；在诺定昂、斯托克波尔特和布莱得弗德等

地超过２５０００人；在威兹比奇是２６００１人；在曼彻斯特是２６１２５

人。（１２７）１８６１年的一个官方医生调查报告指出：造成这样高的

死亡率的原因，除了当地的情况外，主要是由于母亲外出就业，以

及由此引起的对子女的照顾不周和虐待，例如饮食不适、缺乏营

养、喂鸦片剂等等，另外，母亲还违反天性地疏远自己的子女，从

而发生故意饿死和毒死的事件。（１２８）相反地，在“妇女最少就

业”的农业区，“死亡率则最低”（１２９）。但是，１８６１年的调查委

员会却得出了一个出人意料的结论：在北海沿岸的一些纯农业区，

不满一周岁的儿童的死亡率几乎赶上了名声最坏的工厂区。因此，

朱利安·汉特医生被派去就地研究这种现象。他的报告收在《公

共卫生第６号报告》中。（１３０）在此以前人们认为，疟疾和低洼

的沼泽地区所特有的其他疾病是造成儿童大批死亡的原因。但调

查却得出了完全相反的结论：

“把冬天是沼地夏天是贫瘠草地的土地变成肥沃的谷物耕地，这是消灭

疟疾的原因，但也就是这个原因造成了非常高的婴儿死亡率。”（１３１）

汉特医生在这些地区询问过７０个开业医生，他们对这一点的

意见“惊人地一致”。事实上，随着土地耕作的革命，采用了工业

制度。

“同少年男女在帮伙里一起劳动的已婚妇女，为了挣一些钱，被一个出租

整个帮伙的叫做‘帮头’的人，交给租地农场主支配。这些帮伙往往到离本

村许多哩以外的地方去；早晚都可以在路上看到他们，妇女们穿着短裙和短

上衣、靴子，有时穿长裤，表面上很健壮有力，但由于放荡成性而变坏了，她

们喜欢这种忙碌的独立的生活方式，而毫不考虑这会给她们家里瘦弱的子女

带来多么不幸的后果。”（１３２）

工厂区的各种现象在这里又重现了，而且暗地杀害儿童和让

儿童服鸦片剂的现象比工厂区还要厉害。（１３３）

英国枢密院医官、《公共卫生》报告主编西蒙医生说：

“我了解工业中大量使用成年妇女所造成的恶果，所以每当我看到这种

现象都有理由感到深恶痛绝。”（１３４）

工厂视察员罗·贝克在一份官方报告中疾呼：

“禁止任何有家的已婚妇女在任何工厂里干活，对于英国的工厂区来说，

确实会是一件幸事。”（１３５）

关于对妇女劳动和儿童劳动进行资本主义剥削所造成的精神

摧残，弗·恩格斯在他所著的《英国工人阶级状况》中以及其他

的著作家已经作了详尽的阐述，因此我在这里只是提一下。把未

成年人变成单纯制造剩余价值的机器，就人为地造成了智力的荒

废，——这和自然的无知完全不同，后者把智力闲置起来，并没

有损害它的发展能力、它的自然肥力，——这种智力的荒废甚至

使英国议会最后不得不宣布，在一切受工厂法约束的工业中，受

初等教育是“在生产上”使用１４岁以下儿童的法定条件。工厂法

关于所谓教育的条款措辞草率；由于缺少行政机构，这种义务教

育大部分仍然徒有其名；工厂主反对这个教育法令，使用种种阴

谋诡计回避这个法令；——这一切明显地暴露出资本主义生产的

本性。

“只有立法机关应受谴责，因为它颁布了一个骗人的法令，这个法令表面

上关心儿童的教育，但没有一条规定能够保证达到这个口头上的目的。它只

是规定儿童每天必须有若干小时〈３小时〉被关在叫做学校的地方的四壁之

内，规定儿童的雇主每周必须从一个以男教师或女教师身分签字的人那里得

到证明书。”（１３６）

在１８４４年的修正工厂法颁布以前，上学证明书由男教师或女

教师在上面划一个十字来代替签字，并不是少见的现象，因为他

们自己也不会写字。

“我访问一所颁发这种证明书的学校，教师的无知使我非常惊奇，所以我

问他：‘先生，请问您识字吗？’他的回答是：‘唉，认识一点点’，为了申辩，

他又补充一句：‘不管怎样，我总比我的学生高明’。”

在拟定１８４４年的法令的时候，工厂视察员揭发了这种叫做学

校的地方的丑事。但他们不得不承认这种学校发的证明书在法律

上是完全有效的。他们努力的全部成果就是，从１８４４年起，

“教师必须在上学证明书上亲笔填写数字，并且必须亲笔签上自己的姓名”

（１３７）。

苏格兰工厂视察员约翰·金凯德爵士谈到了他工作中类似的

经历。

“我们访问的第一所学校是由一个叫安·基林的夫人主办的。当我请她

把她的姓拼读出来时，她马上就出了错，她先说了一个Ｃ，但马上改正说，她

的姓的第一个字母是Ｋ。然而，我查看她在上学证明书上的签字时，发现她

的姓的写法不一，同时，她的笔迹证明，她根本没有教书的能力。她自己也

承认，她不会填写名册……　在另一所学校，我发现教室长１５呎宽１０呎，里

面有７５个儿童，不知在叽叽喳喳讲些什么。”（１３８）“然而，儿童只得到上学

证明书而受不到教育的现象，不仅存在于这些受罪的地方。在许多有合格师

资的学校，由于各种年龄（从３岁起）的儿童乱哄哄地混杂在一起，教师也

几乎是白费力气。教师的收入充其量只能勉强糊口，这些收入完全依靠儿童

缴纳的便士，因此他尽可能把大量学生塞进一个教室里。此外，学校设备简

陋，缺乏书籍和其他教具，沉闷难闻的空气对贫苦的儿童产生有害的影响。我

到过很多这样的学校，看见一排一排的儿童无所事事，但这就被证明是上学

了，在官方的统计中，这些儿童算是受过教育的。”（１３９）

在苏格兰，工厂主竭力排斥那种必须上学的儿童。

“这足以证明，工厂主对教育条款是十分憎恶的。”（１４０）

这种情况在受一种特别工厂法限制的棉布等印花厂中表现得

荒诞离奇。按照这项法令的规定，

“每个儿童在到这种印花厂就业以前，必须在他就业第一天前的６个月内至

少上学３０天，并且不得少于１５０小时。他在印花厂就业期间，每过６个月仍

须上学３０天，而且是１５０小时……　上学时间应在早晨８点至下午６点

之间。每天上学的时数少于２ １/２小时或超过５小时，都不得算入１５０小时之

内。在一般情况下，儿童在３０天内上下午都上学，每天５小时，３０天期满，

就达到规定的总数１５０小时，用他们自己的话来说，读完了书，然后他们又

回到印花厂，在那里再劳动６个月；到下一个上学期限，他们又去上学，直

到又读完了书为止……　许多按规定上过１５０小时学的儿童，在印花厂呆了

６个月以后再回到学校时，情形和刚上学时一样……　他们自然又把前一次

上学所学到的东西忘得一干二净。还有一些印花厂，上学的事完全取决于工

厂的营业需要。每６个月内所必须达到的时数是由每次３至５小时零碎凑成

的，而且可能分散在这６个月内。例如，一天是从上午８点到１１点上学，另

一天是从下午１点到４点上学，在儿童有些天不上学之后，突然又从下午３

点到６点上学；他可能连续上３、４天或一个星期，然后又停３个星期或整整

一个月。而当他的雇主偶然不需要他的那些日子，他又回去混一些小时，因

此，儿童可说是被推来推去，从学校推到工厂，再从工厂推到学校，直到凑

满１５０小时为止”（１４１）。

机器使儿童和妇女以压倒的多数加入结合劳动人员中，终于打破了

男工在工场手工业时期还进行的对资本专制的反抗。（１４２）

（ｂ）工作日的延长

如果说机器是提高劳动生产率，即缩短生产商品的必要劳动

时间的最有力的手段，那末，它作为资本的承担者，首先在它直接

占领的工业中，成了把工作日延长到超过一切自然界限的最有力

的手段。一方面，它创造了新条件，使资本能够任意发展自己这

种一贯的倾向，另一方面，它创造了新动机，使资本增强了对别

人劳动的贪欲。

首先，在机器上，劳动资料的运动和活动离开工人而独立了。

劳动资料本身成为一种工业上的永动机，如果它不是在自己的助

手——人的身上遇到一定的自然界限，即人的身体的虚弱和人的

意志，它就会不停顿地进行生产。因此，劳动资料作为资本——

而且作为资本，自动机在资本家身上获得了意识和意志——就具

有一种欲望，力图把有反抗性但又有伸缩性的人的自然界限的反

抗压到最低限度。（１４３）而且，由于在机器上劳动看来很容易，由

于妇女和儿童比较温顺驯服，这种反抗无疑减小了。（１４４）

    我们已经知道，机器的生产率同机器转移到成品上的价值组

成部分的大小成反比。机器执行职能的期限越长，分担机器加进

的价值的产品量就越大，机器加到单个商品上的价值部分就越小。

而机器的有效寿命，显然取决于工作日的长度或每天劳动过程的

长度乘以劳动过程反复进行的日数。

机器的磨损绝不象在数学上那样精确地和它的使用时间相一

致。即使二者相一致，一台在７ １/２年内每天工作１６小时的机器所

包含的生产时间和加到总产品上的价值，和同样一台在１５年内每

天只工作８小时的机器所包含的生产时间和加到总产品上的价值

是相等的。但是在第一种情况下，机器价值的再生产要比第二种

情况下快一倍，而且资本家用这台机器在７ １/２年内就可以吞下在

第二种情况下１５年内才能吞下的剩余劳动。

机器的有形损耗有两种。一种是由于使用，就象铸币由于流

通而磨损一样。另一种是由于不使用，就象剑入鞘不用而生锈一

样。在后一种情况下，机器的磨损是由于自然作用。前一种磨损

或多或少地同机器的使用成正比，后一种损耗在一定程度上同机

器的使用成反比。（１４５）

但是，机器除了有形损耗以外，还有所谓无形损耗。只要同

样结构的机器能够更便宜地再生产出来，或者出现更好的机器同原

有的机器相竞争，原有机器的交换价值就会受到损失。（１４６）在这两

种情况下，即使原有的机器还十分年轻和富有生命力，它的价值

也不再由实际物化在其中的劳动时间来决定，而由它本身的再生

产或更好的机器的再生产的必要劳动时间来决定了。因此，它或

多或少地贬值了。机器总价值的再生产时期越短，无形损耗的危

险就越小，而工作日越长，这个再生产时期就越短。在某个生产

部门最初采用机器时，那些使机器更便宜地再生产出来的新方法

（１４７），那些不仅涉及机器的个别部分或装置，而且涉及机器的整

个构造的改良，会接连不断地出现。因此，在机器的最初的生活

期，这种延长工作日的特别动机也最强烈。（１４８）

在其他条件不变和工作日已定的情况下，要剥削双倍的工人，

就必须把投在机器和厂房上的不变资本部分和投在原料、辅助材

料等等上的不变资本部分增加一倍。随着工作日的延长，生产的规

模会扩大，而投在机器和厂房上的资本部分却保持不变。（１４９）因

此，不仅剩余价值增加了，而且榨取剩余价值所必需的开支减少

了。当然，只要延长工作日，总会在一定程度上发生这种情况，但是

在这里，它却更加具有决定性的意义，因为转化为劳动资料的资

本部分具有更大的意义。（１５０）机器生产的发展使资本中越来越

大的组成部分固定在这样一种形式上，在这种形式上，一方面资

本可以不断地增殖，另一方面，一旦资本同活劳动的接触被中断，

它就会丧失使用价值和交换价值。英国棉纺织业巨头艾释华特先

生曾教训纳骚·威·西尼耳教授说：

“一个农夫放下自己的铁锹，他就使一笔１８便士的资本在这个时期内变

成无用的东西。我们的人〈即工厂工人〉有一个离开工厂，他就使一笔值１０

万镑的资本变成无用的东西。”（１５１）

请想一想吧！把一笔值１０万镑的资本变成了——即使在一瞬

间——“无用的东西”！我们的人有一个竟然随便在什么时候离开

工厂，这真是骇人听闻的事！在被艾释华特教训过的西尼耳看来，

机器规模的扩大，使工作日的不断延长成为“合乎愿望的事情”。

（１５２）

机器生产相对剩余价值，不仅由于它直接地使劳动力贬值，使

劳动力再生产所必需的商品便宜，从而间接地使劳动力便宜，而

且还由于它在最初偶而被采用时，会把机器所有主使用的劳动变为

高效率的劳动，把机器产品的社会价值提高到它的个别价值以上，

从而使资本家能够用日产品中较小的价值部分来补偿劳动力的日

价值。因此，在机器生产还被垄断的这个过渡时期，利润特别高，

而资本家也就企图尽量延长工作日来彻底利用这个“初恋时期”。

高额的利润激起对更多利润的贪欲。

随着机器在同一生产部门内普遍应用，机器产品的社会价值

就降低到它的个别价值的水平，于是下面这个规律就会发生作用：

剩余价值不是来源于资本家用机器所代替的劳动力，恰恰相反，是

来源于资本家雇来使用机器的劳动力。剩余价值只是来源于资本

的可变部分，同时我们已经知道，剩余价值量取决于两个因素，即

剩余价值率和同时使用的工人人数。在工作日的长度已定时，剩

余价值率取决于工作日分为必要劳动和剩余劳动的比例。同时使

用的工人人数则取决于资本的可变部分和不变部分的比例。现在

很明显，不管机器生产怎样提高劳动生产力，靠减少必要劳动来

扩大剩余劳动，它只有减少一定资本所使用的工人人数，才能产

生这样的结果。机器生产使以前的可变资本的一部分，也就是曾

变为活劳动力的资本的一部分，转化为机器，即转化为不生产剩

余价值的不变资本。但是，例如从两个工人身上榨不出从２４个工

人身上同样多的剩余价值。２４个工人每人只要在１２小时中提供

一小时剩余劳动，总共就提供２４小时剩余劳动，而两个工人的全

部劳动只不过是２４小时。可见，利用机器生产剩余价值包含着一

个内在的矛盾：在一定量资本所提供的剩余价值的两个因素中，机

器要提高一个因素，要提高剩余价值率，就只有减少另一个因素，

减少工人人数。一旦机器生产的商品的价值随着机器在一个工业

部门普遍应用而成为所有同类商品的起调节作用的社会价值，这

种内在的矛盾就会表现出来；但正是这种资本没有意识到的矛盾

（１５３）又重新推动资本拚命延长工作日，以便不仅增加相对剩余

劳动，而且增加绝对剩余劳动，来弥补被剥削的工人人数的相对

减少。

因此，机器的资本主义应用，一方面创造了无限度地延长工

作日的新的强大动机，并且使劳动方式本身和社会劳动体的性质

发生这样的变革，以致打破对这种趋势的抵抗，另一方面，部分

地由于使资本过去无法染指的那些工人阶层受资本的支配，部分

地由于使那些被机器排挤的工人失业，制造了过剩的劳动人口

（１５４），这些人不得不听命于资本强加给他们的规律。由此产生了

近代工业史上一种值得注意的现象，即机器消灭了工作日的一切

道德界限和自然界限。由此产生了一种经济上的反常现象，即缩

短劳动时间的最有力的手段，竟成为把工人及其家属的全部生活

时间变成受资本支配的增殖资本价值的劳动时间的最可靠的手

段。古代最伟大的思想家亚里士多德曾经幻想过：

“如果每一件工具都能按照命令，或者，甚至按照自己的预想去完成它所

担负的工作，就象代达罗斯的工艺品那样自己会动作，或者象赫斐斯塔司的

鼎那样会自动执行祭神的工作，如果织布的梭会自己织布，那末师傅就不需

要助手，主人就不需要奴隶了。”（１５５）

西塞罗时代的希腊诗人安谛巴特洛斯，曾歌颂碾谷的水磨这

种一切生产机器的最初形式的发明，把它看作是女奴隶的解放者

和黄金时代的复兴者！（１５６）“异教徒！噢，这些异教徒！”他们

对政治经济学和基督教一窍不通，就象机智的巴师夏和在他以前

的更聪明的麦克库洛赫在这方面毫无发现一样。例如，他们就不

了解机器是延长工作日的最可靠的手段。他们也许会辩护说，一

个人受奴役是使另一个人获得充分发展的手段。但是，要鼓吹群

众受奴役，以便使少数粗野的或者没有多少教养的暴发户成为

“卓越的纺纱业主”、“了不起的香肠制造业主”和“有势力的鞋油

商人”，那他们还缺少专门的基督教器官。

（ｃ）劳动的强化

资本手中的机器所造成的工作日的无限度的延长，使社会的

生命根源受到威胁，结果象我们所看到的那样，引起了社会的反

应，从而产生了受法律限制的正常工作日。在正常工作日的基础

上，我们前面已经看到的劳动强化现象，就获得了决定性的重要

意义。在分析绝对剩余价值时，首先涉及的是劳动的外延量，而

劳动的强度则是假定不变的。现在我们要考察外延量怎样转化为内含

量或强度。

不言而喻，随着机器的进步和机器工人本身的经验积累，劳动

的速度，从而劳动的强度，也会自然增加。例如，英国在半个世纪

内，工作日的延长同工厂劳动强度的增加一直是同时并进的。但是

很明显，如果一种劳动不是一时的发作，而是日复一日有规律地划

一地反复进行，那末必定会出现这样一个时刻，这时工作日的延长

和劳动的强化会互相排斥，以致要延长工作日就只有降低劳动强

度，或者反过来，要提高劳动强度就只有缩短工作日。自从工人阶

级不断增长的反抗迫使国家强制缩短劳动时间，并且首先为真正

的工厂强行规定正常工作日以来，也就是说，自从剩余价值的生产

永远不能通过延长工作日来增加以来，资本就竭尽全力一心一意

加快发展机器体系来生产相对剩余价值。同时，相对剩余价值的性

质也发生了变化。一般地说，生产相对剩余价值的方法是：提高劳

动生产力，使工人能够在同样的时间内以同样的劳动消耗生产出

更多的东西。同样的劳动时间加在总产品上的价值，仍然和以前同

样多，虽然这个不变的交换价值现在表现为较多的使用价值，从而

使单个商品的价值下降。但是，一旦强制缩短工作日，情况就不同

了。强制缩短工作日，有力地推动了生产力的发展和生产条件的节

约，同时迫使工人在同样的时间内增加劳动消耗，提高劳动力的紧

张程度，更紧密地填满劳动时间的空隙，也就是说，使劳动凝缩到

只有在缩短了的工作日中才能达到的程度。这种压缩在一定时间

内的较大量的劳动，现在是算作较大的劳动量，而实际上也是如

此。现在，计量劳动时间的，除了它的“外延量”以外，还有它的密

度。（１５７）现在，十小时工作日中一个较紧张的小时，同十二

小时工作日中一个较松弛的小时相比，会包含相同的或者更多的

劳动，即已耗费的劳动力。因此，较紧张的一小时的产品同较松

弛的１ １/５小时的产品相比，会具有相同的或者更多的价值。撇开相

对剩余价值由于劳动生产力的提高而增加不说，现在，例如３ １/３小

时剩余劳动和６ ２/３小时必要劳动，也会和从前４小时剩余劳动和８

小时必要劳动一样，给资本家提供同样大的价值量。

现在要问，劳动是怎样强化的呢？

工作日缩短的第一个结果，是由一个显而易见的规律引起的，

即劳动力的活动能力同它的活动时间成反比。因此，在一定的限

度内，力的作用时间上所受的损失，可由力的作用程度来弥补。资

本也会通过付酬的办法，设法使工人在实际上付出更多的劳动力。

（１５８）在工场手工业中，例如，在机器不起作用或只起很小作用

的陶器业中，工厂法的实行令人信服地证明，单单缩短工作日，就

惊人地增加了劳动的规则性、划一性、秩序性、连续性和效能。

（１５９）但是，在真正的工厂中是否也有这样的结果，看来是值得

怀疑的，因为在这里，工人要服从机器的连续的、划一的运动，这

早已造成了最严格的纪律。因此，当１８４４年讨论把工作日缩减到

１２小时以下的问题时，工厂主几乎异口同声地说：

“他们的监工在各个车间，都注意不让人手浪费时间”，“工人专心致志的

程度可以说不能再提高了”，因此，在机器的速度等其他一切条件不变的情况

下，“指望在管理良好的工厂里，通过提高工人的注意力等等来获得任何显著

出的，会因每种劳动特有的次要条件，而部分地互相抵销。只有当劳动的内含量和外

延量成为同一劳动量的相互对立的、彼此排斥的表现时，这种差别才会影响到劳动时

的成果，是荒谬的”（１６０）。

这种论断被实验推翻了。罗·加德纳先生从１８４４年４月２０

日起，在普雷斯顿他的两个大工厂里，把劳动时间由每天１２小时

改为１１小时。经过大约一年的时间，结果是：

“花费同样多的开支，得到同样多的产品，而全体工人１１小时挣的工资，

和以前１２小时挣的同样多”（１６１）。

在这里我且不谈纺纱间和梳棉间的实验，因为这种实验同机

器速度的提高（提高２％）结合在一起。相反地，在织造各式各样

细花时装布的织布间，客观生产条件没有发生任何变化。结果是：

“从１８４４年１月６日到４月２０日，每天干１２小时，每个工人每周的平

均工资是１０先令１ １/２便士，从１８４４年４月２０日到６月２９日，每天

干１１小时，每周的平均工资是１０先令３ １/２便士。”（１６２）

在这里，１１小时比以前１２小时生产出更多的东西，这完全是

由于工人始终不懈地付出更多的劳力和节约时间造成的。工人拿

到同样的工资，并得到一小时的空闲时间；而资本家得到同量的

产品，并节约了一小时煤炭、煤平等的消耗。在霍罗克斯先生和

杰克逊先生的工厂里也进行过类似的实验，并且得到了同样的结

果。（１６３）

    缩短工作日，这种起初创造了使劳动凝缩的主观条件，也就

是使工人有可能在一定时间内付出更多力量的办法，一旦由法律

强制实行，资本手中的机器就成为一种客观的和系统地利用的手

段，用来在同一时间内榨取更多的劳动。这是通过两种方法达到

的：一种是提高机器的速度，另一种是扩大同一个工人看管的机

器数量，即扩大工人的劳动范围。改进机器结构，一方面是对工人

施加更大的压力所必需的，另一方面，这本身又是和劳动的强化伴

随在一起的，因为工作日的限制，迫使资本家在生产费用上面精打

细算。蒸汽机的改进提高了活塞每分钟的冲击次数，同时由于力的

更加节省，用同一个发动机就能推动更大的机构，而耗煤量照旧不

变，甚至下降了。传动装置的改进减少了磨擦力，使各种大小轮轴

的直径和重量减到越来越小的最低限度，——这正是现代机器显

著超过旧式机器的地方。最后，工作机的改进，在加快速度和扩大

效能的同时，缩小了机器的体积（如现代蒸汽织机），或者在增大机

体的同时，扩大了它所使用的工具的规模和数量（如纺纱机），或者

对零件稍加改进而增加了这些工具的活动性（如五十年代中期，自

动走锭精纺机的纱锭转速就是这样提高了１/５）。

英国在１８３２年开始把工作日缩短到１２小时。在１８３６年，一

个英国工厂主说道：

“同以前比较，现在工厂中的劳动大大加重了，因为机器速度的大大加快

要求工人更加注意，更多地活动。”（１６４）

１８４４年，艾释黎勋爵，即现在的舍夫茨别利伯爵，在下院根

据文件作了如下的发言：

“现在，在制造过程中雇用的工人的劳动，是开始实行这些操作时的三

倍。毫无疑问，机器完成的工作，代替了成百万人的肌肉，但是，机器也使

受它可怕的运动支配的人的劳动惊人地增加了……　１８１５年，工人在１２小

时内来回看管两台纺４０支纱的走锭精纺机，等于步行８哩。１８３２年，在１２

小时内看管两台纺同样支纱的走锭精纺机所走的距离等于２０哩，并且往往

还要多。１８２５年，一个纺纱工人在１２小时内，在每台走锭精纺机上牵伸８２０

次，１２小时的牵伸总数是１６４０次。１８３２年，一个纺纱工人在一个十二小时

工作日内，在每台走锭精纺机上牵伸２２００次，合计是４４００次；１８４４年，在

每台走锭精纺机上牵伸２４００次，合计是４８００次；有时，需要的劳动量还要

大……　现在，我手头另有一份１８４２年的文件，证明劳动累进地增加，不仅

是因为步行的距离加大了，而且还因为生产的商品数量增加了，而人手的数

量相应地减少了；其次，还因为现在纺的往往是较次的棉花，需要较多的劳

动……　在梳棉间，劳动也大大增加了。现在，一个人要干以前由两个人分

担的活……　织布间雇用的人很多，而且多半是妇女，在这里，近年来由于

机器速度的提高，劳动增加了整整１０％。１８３８年，每周纺纱１８０００束，１８４３

年达到２１０００束。１８１９年，蒸汽织机每分钟打梭６０次，１８４２年是１４０次，这

说明劳动大大增加了”（１６５）。

鉴于十二小时工作日法令支配下的劳动在１８４４年就已达到

这样惊人的强度，因此，当时英国工厂主说在这方面不能再前进

一步，说再缩短劳动时间就等于缩减生产，这似乎是有道理的。他

们这种理由表面上的正确性，在他们不倦的检查官、工厂视察员

莱昂纳德·霍纳当时所说的下面这段话中得到了最好的证明：

“由于产量主要由机器的速度来调节，工厂主所关心的必定是设法使机

器的速度快到极点，而又不违背下列条件：保护机器以免损坏得太快，保持

产品的质量，使工人能够跟上机器的运转，而又不过分紧张，以致不能持久。

往往有这样的情况：工厂主由于操之过急，过分地加快了运转。这样，损坏

和次迫使提高速度得不偿失，工厂主又不得不放慢机器的速度。因为精明能干的

工厂主会找到可能达到的最高限度，所以我得出结论，１１小时的产品不可能

和１２小时的产品相等。同时我认为，领取计件工资的工人已经紧张到了极

点，超过这个极限，他就不可能经常保持同样的劳动强度了”（１６６）。

因此，尽管有加德纳等人的实验，霍纳还是得出结论说：把

工作日进一步缩短到１２小时以下，产品数量就一定会减少。

（１６７）但是１０年以后，霍纳自己引用他１８４５年的疑虑，来证明

他当时还是多么不了解机器和人的劳动力所具有的伸缩性。这二

者同样会由于工作日的强制缩短而紧张到极点。

现在，我们来考察一下１８４７年以后，英国棉、毛、丝、亚麻

纺织厂实行十小时工作日法令以来的时期。

“纱锭的转速，在环锭精纺机上每分钟增加了５００转，在走锭精纺机上每

分钟增加了１０００转，也就是说，环锭精纺机纱锭的转速在１８３９年是每分钟

４５００转，现在〈１８６２年〉是５０００转，而走锭精纺机纱锭的转速原来是每分

钟５０００转，现在是６０００转，前者的转速增加了１

１０，后者的转速增加了１/６。”

（１６８）

１８５２年，曼彻斯特附近帕特里克罗弗特的著名土木工程师詹

姆斯·奈斯密斯，在给莱昂纳德·霍纳的一封信中解释了１８４８—

１８５２年蒸汽机的改良。他指出，在官方的工厂统计中，蒸汽马力仍

然是按１８２８年的功率计算的（１６９），这种马力只是额定马力，只能

当作实际马力的指数。接着他写道：

“毫无疑问，重量相同的蒸汽机（往往就是只经过现代改良的同一些机

器），比以前平均多做５０％的功；在许多场合，同一些蒸汽机，在速度限制

为每分钟２２０呎的时候，提供５０马力，现在则提供１００马力以上，而且耗煤

量减少了……同一额定马力的现代蒸汽机，由于构造的改良，锅炉容积和结

构的缩小等等，能比以前发出更大的推动力……因此，虽然同额定马力比较

起来，使用的人手数量和过去一样，但是同工作机比较起来，使用的人手数

量则减少了。”（１７０）

１８５０年，联合王国的工厂共使用１３４２１７额定马力，推动

２５６３８７１６个纱锭和３０１４４５台织机。１８５６年，纱锭数是３３５０３５８０

个，织机数是３６９２０５台。如果所需要的马力仍旧和１８５０年相同，

那末１８５６年就需要１７５０００马力。但根据官方材料，只有１６１４３５

马力，也就是说，按照１８５０年的算法现在减少了１万多马力。（１７１）

“１８５６年的最近的报告〈官方统计〉确证了下述事实：工厂制度在急剧

扩展；同机器比较起来，人手数量减少了；由于力的节省和通过其他方法，蒸

汽机可以推动更重的机器；由于工作机的改良、制造方法的改变、机器速度

的提高以及其他许多原因，制品量增加了。”（１７２）“各种机器的巨大改进，大

大提高了它们的生产力。毫无疑问，工作日的缩短……推动了这种改进。这

种改进以及工人紧张程度的加强，使得在一个已经缩短了〈两小时或１/６〉〉的

工作日内生产的制品，至少和以前在一个较长的工作日内生产的制品一样

多。”（１７３）

    工厂主的财富如何随着劳动力剥削的加强而增加，单是下面

这个事实就可以证明：英国棉纺织等等工厂的平均增长额，从

１８３８年到１８５０年间是每年３２个，而在１８５０年到１８５６年间是每

年８６个。从１８４８年到１８５６年８年间，在十小时工作日的支配下，英

国工业有了这样大的进步，但这种进步在１８５６年到１８６２年这以

后的６年间，又被远远地超过了。例如丝织厂，１８５６年有１０９３７９９

个锭子，１８６２年有１３８８５４４个锭子；１８５６年有９２６０台织机，１８６２

年有１０７０９台织机。相反，工人人数１８５６年是５６１３７人，１８６２年

是５２４２９人。这些数字表明，锭子数增加了２６．９％，织机增加了

１５．６％，而工人人数却同时减少了７％。精梳毛纺织厂使用的锭

子，１８５０年是８７５８３０个，１８５６年是１３２４５４９个（增加５１．２％），

１８６２年是１２８９１７２个（减少２．７％）。但是，１８５６年的数字把线

锭计算在内，而１８６２年的数字没有把线锭计算在内，如果把线缩

减去，那末，１８５６年以来锭子数是相当稳定的。相反地，１８５０年

以来，在许多地方，锭子和织机的速度增加了１倍。精梳毛纺织

厂的蒸汽织机，在１８５０年是３２６１７台，１８５６年是３８９５６台，１８６２

年是４３０４８台。这种工厂的工人人数，在１８５０年是７９７３７人，１８５６

年是８７７９４人，１８６２年是８６０６３人；但是其中１４岁以下的童工，

１８５０年是９９５６人，１８５６年是１１２２８人，１８６２年是１３１７８人。可

见，同１８５６年比较起来，１８６２年虽然织机数有很大的增加，但是

雇用的工人总数减少了，而被剥削的童工总数却增加了。（１７４）

１８６３年４月２７日，议员弗兰德在下院说：

    “我受郎卡郡和柴郡１６个区的工人代表的委托，在这里讲话。他们告诉

我说，工厂中的劳动，由于机器的改进，不断加重。过去一个人带着助手，看

管两台织机，现在没有助手，要看管三台织机；而且一个人看管四台织机等

等，也完全不是什么稀罕的事。从上述事实中可以看出，１２小时的劳动，现

在压缩在不到１０个劳动小时当中了。因此，不言而喻，近几年来工厂工人的

辛劳有了多么惊人的增加。”（１７５）

因此，虽然工厂视察员不倦地、十分正当地颂扬１８４４年和

１８５０年的工厂法的好处，但他们也承认，缩短工作日，已使劳动

强化到损害工人健康，从而破坏劳动力本身的程度。

“近几年来，在大多数棉纺织厂、精梳毛纺织厂和丝织厂里，机器的运转

大大加快，看管机器需要的劳动紧张到精疲力竭的地步，看来，这正是格林

豪医生在他最近的出色的报告中所指出的肺病死亡率过高的原因之一。”

（１７６）

毫无疑问，当法律使资本永远不能延长工作日时，资本就力图

不断提高劳动强度来补偿，并且把机器的每一改进变成加紧吮吸

劳动力的手段，资本的这种趋势很快又必定达到一个转折点，使劳

动时间不可避免地再一次缩短。（１７７）另一方面，英国工业的蓬勃

发展，在１８３３—１８４７年时期，即实行十二小时工作日时期，超过了

实行工厂制度以来的最初半个世纪，即工作日不受限制时期，而从

１８４８年到现在实行十小时工作日时期又超过了１８３３—１８４７年时

期，而且超过的幅度比前一幅度大得多。（１７８）

４．工　　厂

我们在本章的开头考察了工厂的躯体，即有组织的机器体系。

后来我们看到，机器怎样通过占有妇女劳动和儿童劳动增加资本

剥削的人身材料，机器怎样通过无限度地延长工作日侵吞工人的

全部生活时间，最后，机器的发展虽然使人们能在越来越短的时

间内提供惊人地增长的产品，但又怎样作为系统的手段，用来在

每一时刻内榨取更多的劳动或不断地加强对劳动力的剥削。现在

我们转过来考察工厂的整体，而且考察的是它的最发达的形式。

尤尔博士，这位自动工厂的品得，一方面把工厂描写成

“各种工人即成年工人和未成年工人的协作，这些工人熟练地勤勉地看管着

由一个中心动力（原动机）不断推动的、进行生产的机器体系”；

另一方面，又把工厂描写成

“一个由无数机械的和有自我意识的器官组成的庞大的自动机，这些器官为

了生产同一个物品而协调地不间断地活动，因此它们都受一个自行发动的动

力的支配”。

这两种说法绝不是相同的。在前一种说法中，结合总体工人

或社会劳动体是积极行动的主体，而机械自动机则是客体；在后

一种说法中，自动机本身是主体，而工人只是作为有意识的器官

与自动机的无意识的器官并列，而且和后者一同受中心动力的支

配。第一种说法适用于机器的一切可能的大规模应用，第二种说

法表明了机器的资本主义应用以及现代工厂制度的特征。因此，尤

尔也喜欢把产生运动的中心机器不仅描写成自动机〔Ａｕｔｏｍａｔ〕，

而且描写成专制君主〔Ａｕｔｏｋｒａｔ〕。

“在这些大工场里，仁慈的蒸汽力量把无数臣民聚集在自己的周围。”

（１７９）

使用劳动工具的技巧，也同劳动工具一起，从工人身上转到

了机器上面。工具的效率从人类劳动力的人身限制下解放出来。这

样一来，工场手工业分工的技术基础就消失了。因此，在自动工

厂里，代替工场手工业所特有的专业工人的等级制度的，是机器的助手所要完成的各种劳动的平等或均等的趋势（１８０），代替局

部工人之间的人为差别的，主要是年龄和性别的自然差别。

在自动工厂里重新出现了分工，但这种分工首先就是把工人

分配到各种专门机器上去，以及把大群没有形成有组织的小组的

工人分配到工厂的各个部门，在那里，他们在并列着的同种工作机

会使劳动过程中断。１８４８—１８５０年英国工厂主叛乱期间所实行的

换班制度，提供了最有力的证明。最后，年轻人很快就可以学会

使用机器，因此也就没有必要专门培养一种特殊的工人成为机器工人。（１８３）在工厂里，单纯的下手干的活一方面可以用机起来

代替（１８４），另一方面由于这种活十分简单，从事这种苦役的人

员可以迅速地经常地更换。

虽然机器从技术上推翻了旧的分工制度，但是最初这种旧制

度由于习惯，仍然作为工场手工业的传统在工厂里延续着，后来

被资本当作剥削劳动力的手段，在更令人厌恶的形式上得到了系

统的恢复和巩固。过去是终身专门使用一种局部工具，现在是终

身专门服侍一台局部机器。滥用机器的目的是要使工人自己从小就

变成局部机器的一部分。（１８５）这样，不仅工人自身再生产所必

需的费用大大减少，而且工人终于毫无办法，只有依赖整个工厂，

从而依赖资本家。在这里，象在其他各处一样，必须把社会生产

过程的发展所造成的较大的生产率同这个过程的资本主义剥削所

造成的较大的生产率区别开来。

在工场手工业和手工业中，是工人利用工具，在工厂中，是

工人服侍机器。在前一种场合，劳动资料的运动从工人出发，在

后一种场合，则是工人跟随劳动资料的运动。在工场手工业中，工

人是一个活机构的肢体。在工厂中，死机构独立于工人而存在，工

人被当作活的附属物并入死机构。

“在这种永无止境的苦役中，反复不断地完成同一个机械过程；这种苦役

单调得令人丧气，就象息息法斯的苦刑一样；劳动的重压，象巨石般一次又

一次地落在疲惫不堪的工人身上。”（１８６）

机器劳动极度地损害了神经系统，同时它又压抑肌肉的多方

面运动，侵吞身体和精神上的一切自由活动。（１８７）甚至减轻劳动

也成了折磨人的手段，因为机器不是使工人摆脱劳动，而是使工人

的劳动毫无内容。一切资本主义生产既然不仅是劳动过程，而且同

时是资本的增殖过程，因此都有一个共同点，即不是工人使用劳动

条件，相反地，而是劳动条件使用工人，不过这种颠倒只是随着机

器的采用才取得了在技术上很明显的现实性。由于劳动资料变成

了自动机，所以它在劳动过程本身中作为资本，作为支配和吮吸活

劳动力的死劳动而同工人相对立。正如前面已经指出的那样，生产

过程的智力同体力劳动相分离，智力变成资本支配劳动的权力，是

在以机器为基础的大工业中完成的。变得空虚了的单个机器工人

的局部技巧，在科学面前，在巨大的自然力面前，在社会的群众性

劳动面前，作为微不足道的附属品而消失了；科学、巨大的自然力、

社会的群众性劳动都体现在机器体系中，并同机器体系一道构成

“主人”的权力。因此，当这位主人（在他的头脑中，机器和他对机器

的垄断已经不可分割地结合在一起）同“人手”发生冲突时，他就轻

蔑地对他们说：

“工厂工人们应当牢牢记住，他们的劳动实际上是一种极低级的熟练劳

动；没有一种劳动比它更容易学会，按质量来说比它报酬更高；没有一种劳动

能通过对最无经验的人进行短期训练而在这样短的时间这样大量地得到。在

生产事务中，主人的机器所起的作用，实际上比工人的劳动和技巧所起的作

用重要得多，因为工人的劳动和技巧６个月就可以教完，并且任何一个雇农

都可以学会”（１８８）。

工人在技术上服从劳动资料的划一运动以及由各种年龄的男

女个体组成的劳动体的特殊构成，创造了一种兵营式的纪律。这种

纪律发展成为完整的工厂制度，并且使前面已经提到的监督劳动

得到充分发展，同时使那种把工人划分为劳工和监工，划分为普通

工业士兵和工业军士的现象得到充分发展。

    “自动工厂的主要困难在于建立必要的纪律，以便使人们抛弃无规则的

劳动习惯，使他们和大自动机的始终如一的规则性协调一致。但是，发明一个

适合自动体系的需要和速度的纪律法典，并有成效地加以实行，不愧是海格

立斯式的事业，而这正是阿克莱的高尚成就！甚至在这个体系已完全建立起

来的今天，也几乎不可能在成年工人中间为自动体系找到有用的助手。”

（１８９）

资产阶级平时十分喜欢分权制，特别是喜欢代议制，但资本

在工厂法典中却通过私人立法独断地确立了对工人的专制。这种

法典只是对劳动过程实行社会调节的资本主义讽刺画，而这种调

节是大规模协作和使用共同的劳动资料，特别是使用机器所必需

的。奴隶监督者的鞭子被监工的罚金簿代替了。自然，一切处罚

都简化成罚款和扣工资，而且工厂的莱喀古士们立法的英明，使

犯法也许比守法对他们更有利。（１９０）

    在这里我们只提一下进行工厂劳动的物质条件。人为的高温，

充满原料碎屑的空气，震耳欲聋的喧嚣等等，都同样地损害人的

一切感官，更不用说在密集的机器中间所冒的生命危险了。这些机

器象四季更迭那样规则地发布自己的工业伤亡公报。（１９０ａ）社会

生产资料的节约只是在工厂制度的温和适宜的气候下才成熟起来

的，这种节约在资本手中却同时变成了对工人在劳动时的生活条

件系统的掠夺，也就是对空间、空气、阳光以及对保护工人在生

产过程中人身安全和健康的设备系统的掠夺，至于工人的福

利设施就根本谈不上了。（１９１）傅立叶称工厂为“温和的

监狱”难道不对吗？（１９２）

５．工人和机器之间的斗争

资本家和雇佣工人之间的斗争是同资本关系本身一撇开始

的。在整个工场手工业时期，这场斗争一直如火如荼地进行着。

（１９３）但只是在采用机器以后，工人才开始反对劳动资料本身，即

反对资本的物质存在形式。工人奋起反对作为资本主义生产方式

的物质基础的这种一定形式的生产资料。

十七世纪，反对所谓ＢａｎｄｍｕCｈｌｅ（也叫做ＳｃｈｎｕｒｍｕCｈｌｅ或

ＭｕCｈｌｅｎｓｔｕｈｌ）即一种织带子和花边的机器的工人暴动几乎席卷了

整个欧洲。（１９４）十七世纪三十年代，一个荷兰人在伦敦附近开

办的一家风力锯木场毁于贫民的暴行。十八世纪初在英国，水力锯木

机好不容易才战胜了议会支持的民众反抗。１７５８年，埃弗雷特制

成了第一合水力剪毛机，但是它被１０万名失业者焚毁了。５万名

一向以梳毛为生的工人向议会请愿，反对阿克莱的梳毛机和梳棉

机。十九世纪最初十五年，英国工场手工业区发生的对机器的大

规模破坏（特别是由于蒸汽织机的应用），即所谓鲁德运动，为西

德默思、卡斯尔里等反雅各宾派政府采取最反动的暴力行动提供

了借口。工人要学会把机器和机器的资本主义应用区别开来，从

而学会把自己的攻击从物质生产资料本身转向物质生产资料的社

会使用形式，是需要时间和经验的。（１９５）

工场手工业内部为工资而进行的斗争，是以工场手工业为前

提的，根本不反对它的存在。至于说工场手工业的建立遭到反对，

那末，这种反对是来自行会师傅和享有特权的城市，而不是来自

雇佣工人。因此，工场手工业时期的著作家多半认为，分工是潜

在地代替工人的手段，而不是现实地排挤工人的手段。这个区别

是不言自明的。例如，我们说，现在英国５０万人用机器纺掉的棉

花，如果用旧式纺车来纺需要１亿人，这当然不是说机器占据了这

从来没有存在过的１亿人的位置。这只是说，要代替纺纱机，需要

上亿工人。反过来，我们说，在英国蒸汽织机把８０万织工抛向街

头，那末，这并不是说现有机器要由一定数量工人来代替，而是说

现有的一定数量工人事实上已经被机器代替或排挤。在工场手工

业时期，手工业生产虽然已经解体了，但仍旧是基础。中世纪遗留

下来的城市工人相对来说是不多的，不能满足新的殖民地市场的

需要；同时，真正的工场手工业为那些由于封建制度的解体而被赶

出土地的农村居民开辟了新的生产领域。因此，当时工场内的分工

和协作更多地显示了自己的积极方面，即提高在业工人的生产效

率。（１９６）在许多国家中，早在大工业时期以前很久，协作和劳动资

料在少数人手中的结合这种方法应用在农业上，确实使农村居民

的生产方式，从而使他们的生活条件和就业手段发生了巨大的、突

然的和强烈的革命。但是，这种斗争最初主要是在大土地所有者

和小土地所有者之间发生的，而不是在资本和雇佣劳动之间发生

的；另一方面，就劳动者被劳动资料（羊、马等等）排挤来说，那

末在这里，直接的暴力行为首先形成工业革命的前提。先是劳动

者被赶出土地，然后羊进去了。象在英国发生的那种大规模盗窃

土地的现象，才为大农业开辟了活动场所。（１９６ａ）因此，农业的

这个变革一开始就更具有政治革命的外观。

劳动资料一作为机器出现，立刻就成了工人本身的竞争者。

（１９７）通过机器进行的资本的自行增殖，同生存条件被机器破坏

的工人的人数成正比。资本主义生产的整个体系，是建立在工人

把自己的劳动力当作商品出卖的基础上的。分工使这种劳动力片

面化，使它只具有操纵局部工具的特定技能。一旦工具由机起来

操纵，劳动力的交换价值就随同它的使用价值一起消失。工人就

象停止流通的纸币一样卖不出去。工人阶级的一部分就这样被机

器变成了过剩的人口，也就是不再为资本的自行增殖所直接需要

的人口，这些人一部分在旧的手工业和工场手工业生产反对机器

生产的力量悬殊的斗争中毁灭，另一部分则涌向所有比较容易进

去的工业部门，充斥劳动市场，从而使劳动力的价格降低到它

的价值以下。有人说，需要救济的工人会得到巨大的安慰：一方

面，他们的痛苦只是“短暂的”（《ａｔｒｍｐｏｒａｒｙｉｎｃｏｎｖｅｎｉｅｎｃｅ》

〔“短暂的不便”〕）；另一方面，机器只是逐渐地占据整整一个生

产领域，因此它的破坏作用的范围和强度会缩减。一种安慰抵销

另一种安慰。在机器逐渐地占据某一生产领域的地方，它给同它

竞争的工人阶层造成慢性的贫困。在过渡迅速完成的地方，机器

的影响则是广泛的和急性的。世界历史上再没有比英国手工织布

工人缓慢的毁灭过程更为可怕的景象了，这个过程拖延了几十年

之久，直到１８３８年才结束。在这些织布工人中，许多人饿死了，

许多人长期地每天靠２ １/２便士维持一家人的生活。（１９８）与此相

反，英国的棉纺织机在东印度的影响却是急性的。１８３４—１８３５年

东印度总督确认：

“这种灾难在商业史上几乎是绝无仅有的。织布工人的尸骨把印度的平原漂白了。”

诚然，一旦这些织工结束自己短暂的一生，机器带给他们的

就只是“短暂的不便”了。此外，由于机器不断占领新的生产领域，机

品的“短暂的”影响也就成为长期的了。可见，资本主义生产方

式使劳动条件和劳动产品具有的与工人相独立、相异化的形态，随

着机器的发展而发展成为完全的对立。（１９９）因此，随着机器的

出现，才第一次发生工人对劳动资料的暴烈的反抗。

劳动资料扼杀工人。当然，这种直接的对立，在新采用的机

器同传统的手工业生产或工场手工业生产发生竞争时，表现得最

明显。但在大工业本身内，机器的不断改良和自动体系的发展也

发生类似的作用。

“改良机器的一贯目的，是减少体力劳动，或者说，是通过以铁的装置代

替人的装置的方法使工厂的生产链条的某个环节完善起来。”（２００）“把蒸汽

力和水力应用到以前用手推动的机器上，是每天都发生的事情……为了节省

动力，改进产品，增加同样时间内的产量，或排挤掉一个童工、一个女工或

一个男工等等，在机器上不断实行一些小的改良，这种改良虽然看起来没有

多大意义，但会产生重要的结果。”（２０１）“凡是某种操作需要高度熟练和准

确的手的地方，人们总是尽快地把这种操作从过于灵巧和易于违犯各种规则

的工人手中夺过来，把它交给一种动作非常规律、甚至儿童都能看管的

特殊机械来进行。”（２０２）“在自动体系下，工人的才能越来越受排

挤。”（２０３）“机器改良不仅可以减少为取得一定成果所雇用的成年工人的人

数，而且用一种人代替另一种人：熟练程度低的代替熟练程度高的，儿童代

替成年人，女工代替男工。所有这些变化都引起工资率的经常波动。”（２０４）

“机器不断地把成年人抛出工厂。”（２０５）

机器体系在缩短工作日的压力下的飞速发展向我们表明，由

于实际经验的积累，由于机械手段的现有规模以及技术的不断进

步，机器体系具有极大的弹力。但在１８６０年，英国棉纺织工业的

这个全盛年，谁能料到此后三年在美国南北战争的刺激下竟会引

起机器的急剧改良和手工劳动的相应被排挤呢？在这里，只要从

英国工厂视察员关于这一问题的官方材料中引用几个例子就够

了。曼彻斯特的一个工厂主说：

“我们过去用７５台梳棉机，现在只用１２台，产量和过去一样，质量也和

过去一样，甚至更好……每星期节省工资１０镑，少出飞花１０％。”

在曼彻斯特的一家精纺厂内，

“由于加速运转和采用各种自动过程，工人人数在一个车间削减了１/４，在另

一个车间削减了１/２以上，而以精梳机代替二道粗梳机，又使从前梳棉间所雇

用的人手大大减少了”。

    另一家纺纱厂估计该厂共节省１０％的“人手”。曼彻斯特的吉

尔摩公司纺纱厂主们说：

“我们估计，由于采用新机器，在我们的清棉间整整节省了１/３的人手和

工资……在粗纺间和并条间节省了将近１/３的费用和人手；在精纺间节省了

将近１/３的费用。不仅如此，我们现在交给织布业主的纱的质量，由于采用新

机器而大大改进了，因此织出的布比用旧机器纺的纱所织出的布又多又好。”

（２０６）

关于这一点，工厂视察员亚·雷德格雷夫说道：

“在生产增加的同时，工人迅速减少；不久以前，毛纺织工厂又开始裁减

人手，而且还在不断裁减；前几天，一位住在罗契得尔附近的教员对我说，女

学校中人数大大减少，不仅是由于危机的压力，而且是由于毛纺织工厂机器

的改良，改良后平均裁减了７０个半日工。”（２０７）

下表说明美国南北战争引起的英国棉纺织工业的机械改良

的总结果。

可见，从１８６１年至１８６８年减少了３３８家棉纺织厂，这就是

说，生产效率较高规模较大的机器集中在人数较少的资本家手中。

蒸汽织机减少了２０６６３台；但与此同时它们的产品增加了，可见，

改良的织机现在提供的产品比旧式织机要多。最后，纱锭增加了

１６１２５４７个，而在业工人却减少了５０５０５人。因此，棉业危机压在

工人身上的“暂时的”贫困，由于机器迅速不断的进步而加剧和

持久了。

但是，机器不仅是一个极强大的竞争者，随时可以使雇佣工

人“过剩”。它还被资本公开地有意识地宣布为一种和工人敌对的

力量并加以利用。机器成了镇压工人反抗资本专制的周期性暴动和

罢工等等的最强有力的武器。（２０８）用盖斯克尔的话来说，蒸汽

机一开始就是“人力”的对头，它使资本家能够粉碎工人日益高

涨的、可能使刚刚开始的工厂制度陷入危机的那些要求。（２０９）可

以写出整整一部历史，说明１８３０年以来的许多发明，都只是作为

资本对付工人暴动的武器而出现的。我们首先想到的是走锭精纺

机，因为它开辟了自动体系的新时代。（２１０）

蒸汽锤的发明者奈斯密斯，在他向工联调查委员会所作的证

词中，谈到他由于１８５１年机器制造工人的长期大罢工而采用的机

器改良时说：

“我们现代机械改良的特征，是采用自动工具机。一个机械工人现在所要

做的，并不是自己劳动，而是看管机器的出色劳动，这种活每一个男孩都能

干。完全依仗自己技能的那类工人，现在全部被排除了。从前我用四个男孩

配一个机械工人。由于这些新的机械联合，我把成年男工从１５００人减到７５０

人。结果，我的利润大大增加”。

尤尔在谈到印花业中的一种印花机时说道：

“资本家终于求助于科学来摆脱这种难以忍受的奴役〈也就是使他们感

到负担的同工人签订的契约条件〉，于是，他们很快地就恢复了自己的合法权

利——头脑支配身体其他部分的权利。”

他在谈到由于一次罢工而直接引起的浆纱方面的一项发明时

说道：

    “一帮不满分子自以为在旧的分工线上构筑了无法攻破的工事，却发现

现代机械战术已把他们的侧翼包围，他们的防御手段已经毫无用处。他们只

好无条件投降。”

他在谈到走锭精纺机的发明时说道：

“它的使命是恢复工业阶级中间的秩序……这一发明证实了我们已经阐

述的理论：资本迫使科学为自己服务，从而不断地迫使反叛的工人就范。”

（２１１）

尤尔的著作虽然是在１８３５年，在工厂制度还不很发达的年代

出版的，但这部著作仍不失为工厂精神的典型表现。这不仅是因

为它包含的直率的昔尼克主义，而且还因为它天真地道出了资本

头脑中的荒谬的矛盾。例如，他先阐述了这样一种“理论”：资本

借助于受它供养的科学“不断地迫使反叛的工人就范”，然后他又

怒气冲冲地说：

“有人竟从某一方面非难机械物理学，指责它助长富有的资本家的专制，

充当压迫贫苦阶级的工具”。

他到处宣扬机器的迅速发展对工人如何有利，然后又警告工

人说，他们的反抗和罢工等等会加速机器的发展。他说：

“这种暴力的反叛表示了人们的目光短浅，因为他们具有非常可鄙的性

格，竟使自己做了自己的刽子手。”

与此相反，他在前几页曾说道：

“如果没有因为工人的错误见解而引起的激烈冲突和中断，工厂制度的

发展还要迅速得多，给有关各方带来的利益还要大得多。”

    接着他又宣称：

“对大不列颠工厂区居民来说，值得庆幸的是，机械的改良只是逐渐实现

的。”

他说：

“指责机器排挤了一部分成年工人，使成年工人的人数超过对劳动的需

要，从而降低了他们的工资，这是不正确的。不过，机器扩大了对儿童劳动

的需求，因而提高了儿童劳动的工资率。”

另一方面，这位安慰家又为儿童的低工资辩护：“这阻止了父

母们过早地把他们的孩子送进工厂”。尤尔的整个著作是一部维护

无限制的工作日的辩护书。当立法规定１３岁的儿童每天不得劳动

１２小时以上时，他这颗自由主义的心就回想起中世纪最黑暗的时

代。但这并不妨碍他去诱劝工厂工人感谢上帝，因为上帝通过机

迫使他们“有了空闲时间去考虑自己的不朽利益”（２１２）。

６．关于被机器排挤的工人

会得到补偿的理论

詹姆斯·穆勒、麦克库洛赫、托伦斯、西尼耳、约翰·斯图

亚特·穆勒等一系列资产阶级经济学家断言，所有排挤工人的机

器，总是同时地而且必然地游离出相应的资本，去如数雇用这些

被排挤的工人。（２１３）

    假定有一家壁纸工场，资本家雇用１００个工人，每人每年３０

镑。因此他每年支出的可变资本总共是３０００镑。现在他解雇５０

个工人，雇用剩下的５０个工人操纵他花费１５００镑买来的机器。

为了简单起见，我们把厂房、煤炭等等都撇开不说。再假定每年消

耗的原料仍然是３０００镑。（２１４）经过这样的形态变化是否“游离”

出任何资本呢？按旧的生产方式，在支出总额６０００镑中，一半是

不变资本，一半是可变资本。现在这个总额中，４５００镑是不变资

本（３０００镑用于原料，１５００镑用于机器），１５００镑是可变资本。

可变的或转化为活劳动力的资本部分，不再是总资本的一半，而只

是总资本的１/４。在这里，资本并没有被游离出来，倒是被束缚在一

种不再同劳动力相交换的形式中，也就是说，可变资本转化为不变

资本。现在，如果其他条件不变，这６０００镑资本再也不能雇用５０

个以上的工人。机器每改良一次，这笔资本雇用的工人也就减少一

次。如果新采用的机器的费用少于机器所排挤的劳动力和劳动工

具的总额，比如说，不是１５００镑而只是１０００镑，那末，１０００镑可

变资本就被变成了不变资本，或者说，被束缚起来，而有５００镑资

本被游离出来。假定年工资是相同的，在解雇５０个工人的情况下，

这５００镑资本就形成大约１６个工人的就业基金，其实大大少于

１６个工人，因为要使５００镑变成资本，就必须把其中的一部分再

转化为不变资本，因而也只能把一部分转化为劳动力。

再假定制造新机器会雇用较多的机械工人，这是不是应该算

作对被解雇的壁纸工人的补偿呢？在最好的情况下，制造新机器

所雇用的工人也比使用新机器所排挤的工人要少。这１５００镑以

前只代表被解雇的壁纸工人的工资，现在在机器的形式上则代表：

１．制造机器所需要的生产资料的价值；２．制造机器的机械工人

的工资；３．落到他们的“雇主”手里的剩余价值。此外，机器一

经制成，在它报废以前就不需要再更新。因此，要连续雇用追加

的机械工人，壁纸厂主就必须一个接一个地去用机器排挤工人。

事实上，那些辩护士也并不是指用这种方式游离资本。他们

指的是被游离出来的工人的生活资料。不可否认，例如在上述情

况下，机器不仅游离出５０个工人，从而使他们成为“可供支配

的”，同时还割断了他们同价值１５００镑的生活资料的联系，因而

也就“游离”出这些生活资料。因此，机器把工人从生活资料中

游离出来这一简单而又毫不新奇的事实，用经济学家的话一说，就

成了机器替工人游离出生活资料，或机器把生活资料变成用来雇

用工人的资本。可见，一切事情全看你怎么说。真是：好话能遮

丑。

按照这个理论，价值１５００镑的生活资料，是一笔靠五十个被

解雇的壁纸工人的劳动去增殖的资本。因此，一旦这五十个人被

迫休假，这笔资本也就无事可做，但是在找到新的“投资场所”以

前，它是不会安闲的，在那里，上述这五十个人可以重新在生产

上消费它。可见，资本和工人迟早总要重新会合，而到那时补偿

就实现了。可见，被机器排挤的工人所受的痛苦，正象这个世界

上的财富一样，也是暂时的。

价值１５００镑的生活资料，从来没有作为资本同被解雇的工

人对立过。作为资本同他们对立的，是现在转化成机器的１５００

镑。仔细地考察一下就会看出，这１５００镑只是代表被解雇的５０

个工人一年所生产的壁纸的一部分，工人们从雇主那里以货币形

式而不是以实物形式得到这一部分作为工资。他们用这些转化成

１５００镑的壁纸购买具有同样价值的生活资料。因此，这些生活资

料对于他们来说，不是资本，而是商品，而他们本身对于这些商

起来说，不是雇佣工人，而是买者。机器把他们从购买手段中

“游离”出来，于是就把他们从买者变成非买者。因此对这些商品

的需求减少了。如此而已。如果这种减少了的需求没有其他方面

的增加了的需求来补偿，商品的市场价格就会下降。如果这种情

况延续的时间较长而且范围较广，生产这些商品所雇用的工人就

会被解雇。以前用来生产必要生活资料的一部分资本，就以其他

的形式再生产出来。当市场价格下降和资本转移时，生产必要生

活资料所雇用的工人也从一部分工资中被“游离”出来。可见，辩

护士先生们并没有证明，机器由于把工人从生活资料中游离出来，

同时就把这些生活资料变成雇用这些工人的资本；这些先生们反

而用他们经过考验的供求规律证明了，机器不仅在采用它的生产

部门，而且还在没有采用它的生产部门把工人抛向街头。

被经济学上的乐观主义所歪曲的事实真相是：受机器排挤的

工人从工场被抛到劳动市场，增加了那里已有的供资本随意剥削

的劳动力的数量。我们在第七篇将会看到，机器的这种作用，在

这里被说成是对工人阶级的补偿，其实正相反，是对工人的极端

可怕的鞭笞。在这里只指出一点：从一个工业部门被抛出来的工

人，当然可以在另外一个工业部门找职业。如果他们找到了职业，

从而在他们和同他们一道被游离出来的生活资料之间重新建立了

联系，那末，在这里起媒介作用的，是正在挤入投资场所的新追

加的资本，而决不是过去已经执行职能的并且现在转化成机器的

资本。并且，即使如此，他们的前途也是多么渺茫！这些因为分

工而变得畸形的穷人，离开他们原来的劳动范围就不值钱了，只

能在少数低级的、因而始终是人员充斥和工资微薄的劳动部门去

找出路。（２１５）其次，每个工业部门每年都吸收一批新人，供该

部门用于人员的正常补充和扩充。一旦机器把一部分至今在一定

工业部门就业的工人游离出来，这些补充人员也要重新分配，由

其他劳动部门来吸收，不过，原来的那些牺牲者大部分在过渡期间堕落丧亡。

一个毫无疑问的事实是：机器本身对于把工人从生活资料中

“游离”出来是没有责任的。机器使它所占领的那个部门的产品便

宜，产量增加，而且最初也没有使其他工业部门生产的生活资料

的数量发生变化。因此，完全撇开年产品中被非劳动者挥霍掉的

巨大部分不说，在应用机器以后，社会拥有的可供被排挤的工人

用的生活资料同以前一样多，或者更多。而这正是经济学辩护论

的主要点！同机器的资本主义应用不可分离的矛盾和对抗是不存

在的，因为这些矛盾和对抗不是从机器本身产生的，而是从机器

的资本主义应用产生的！因为机器就其本身来说缩短劳动时间，而

它的资本主义应用延长工作日；因为机器本身减轻劳动，而它的

资本主义应用提高劳动强度；因为机器本身是人对自然力的胜利，

而它的资本主义应用使人受自然力奴役；因为机器本身增加生产

者的财富，而它的资本主义应用使生产者变成需要救济的贫民，如

此等等，所以资产阶级经济学家就简单地宣称，对机器本身的考察确切

地证明，所有这些显而易见的矛盾都不过是平凡现实的假象，而

就这些矛盾本身来说，因而从理论上来说，都是根本不存在的。于

是，他们就用不着再动脑筋了，并且还指责他们的反对者愚蠢，说

这些人不是反对机器的资本主义应用，而是反对机器本身。

资产阶级经济学家绝不否认，在机器的资本主义应用中也出

现短暂的不便；但是哪个徽章没有反面呢！对他们说来，机器除了

资本主义的利用以外不可能有别的利用。因此，在他们看来，机器

使用工人和工人使用机器是一回事。所以，谁要是揭露机器的资本

主义应用的真相，谁就是根本不愿意有机器的应用，就是社会进步

的敌人！（２１６）这完全是著名的杀人犯比耳·赛克斯的道理：

“陪审官先生们，这些行商确实是被杀死了。但这不是我的罪过，这是刀

的罪过。难道我们因为这种短暂的不便就该禁止用刀吗？请你们想一想！没

有刀，哪里有农业和手工业？刀在外科手术上不是很能为人造福，在解剖方

面不是给人带来知识吗？此外，在备办喜筵时，刀不是一位称心的助手吗？如

果你们禁止用刀，那就等于把我们拖回到野蛮时代的深渊。”（２１６ａ）

虽然机器在应用它的劳动部门必然排挤工人，但是它能引起其

他劳动部门就业的增加。不过，这种作用同所谓的补偿理论毫

无共同之处。既然任何一种机器产品，例如一码机织布，总是比

被它排挤的同种手工产品便宜，所以就产生一条绝对的规律：如果机

品生产的物品的总量同它所代替的手工业或工场手工业生产的物

品的总量相等，那末，所使用的劳动总量就要减少。生产劳动资

料本身如机器、煤炭等等所需要的劳动量的增加，同使用机器而

引起的劳动量的减少相比，必然较小。不然的话，机器产品就会

同手工产品一样贵，或者更贵。但是事实上，人数减少了的工人

所生产的机器制品总量不是不变，而是远远超过被排挤的手工业

制品的总量。假定生产４０万码机织布所使用的工人，少于生产１０

万码手工织布所使用的工人。在四倍的产品中包含四倍的原料。因

此原料的生产也必须增长为原来的四倍。至于所耗费的劳动资料，

如厂房、煤炭、机平等，那末，生产这些东西所必须追加的劳动

可能增长的界限，随着机器产品量和同数工人能够生产的手工产

品量之间的差额而变化。

可见，随着机器生产在一个工业部门的扩大，给这个工业部门

提供生产资料的那些部门的生产首先会增加。就业工人数量会因

此增加多少，在工作日长度和劳动强度已定的情况下，取决于所使

用的资本的构成，也就是取决于资本不变部分和可变部分的比例。

这个比例又随着机器在这些行业中已经占领或者正在占领的范围

不同而有很大变化。随着英国机器体系的进展，注定要落到煤矿和

金属矿中去的人数惊人地膨胀起来，尽管最近几十年，由于矿业中

使用新机器，这种增加变得缓慢了。（２１７）一种新工人随着机器出

现了，这就是机器的生产者。我们已经知道，机器生产以越来越

大的规模占领这个生产部门本身。（２１８）再拿原料来说（２１９），毫无

疑问，例如棉纺业的飞速发展极大地促进了美国的植棉业，从而不

仅大大促进了非洲的奴隶贸易，而且还使饲养黑人成了所谓边疆

蓄奴各州的主要事业。１７９０年，美国进行了第一次奴隶人口调查，

当时共有奴隶６９７０００人，而到１８６１年大约有４００万人。另一方

面，同样明确的是，机械毛纺织工厂的兴旺，以及耕地不断变成牧

羊场，引起了农业劳动者的大量被驱逐和“过剩”。爱尔兰直到目前

还在经历着这个过程，那里的人口从１８４５年以来几乎减少了一

半，并且还在继续减少，以达到同爱尔兰大地主和英格兰毛纺织厂

主先生们的需要恰好相适应的那个程度。

如果机器占领了某一劳动对象在取得最终形式前所必须经过

的初期阶段或中间阶段，那末，在这种机器制品还要进入的那些仍

保持手工业或工场手工业生产方式的部门中，对劳动的需求就随

着劳动材料的增加而增加。例如，机器纺纱业提供的棉纱又便宜又

多，使得手工织布业者最初不用增加开支就可以利用充分的时间

工作。这样一来，他们的收入增加了。（２２０）于是人们纷纷拥向棉

织业，直到这些被珍妮机、环锭精纺机和走锭精纺机比如说在英

国招唤出来的８０万织工最终又被蒸汽织机挤垮为止。同样，由于

机器生产的衣料充足，男女裁缝和缝纫女工等等的人数也不断增

加，直到缝纫机出现为止。

机器生产用相对少量的工人所提供的原料、半成品、工具等

等的数量日益增加了，与此相适应，对这些原料和半成品的加工

就越分越细，因而社会生产部门也就越来越多样化。机器生产同

工场手工业相比使社会分工获得无比广阔的发展，因为它使它所

占领的行业的生产力得到无比巨大的增加。

采用机器的直接结果是，增加了剩余价值，同时也增加了体

现这些剩余价值的产品量，从而，在增加供资本家阶级及其仆从

消费的物质时，也增加了这些社会阶层本身。这些社会阶层的财

富的日益增加和生产必要生活资料所需要的工人人数的不断相对

减少，一方面产生出新的奢侈要求，另一方面又产生出满足这些

要求的新手段。社会产品中有较大的部分变成剩余产品，而剩余

产品中又有较大的部分以精致和多样的形式再生产出来和消费

掉。换句话说，奢侈品的生产在增长。（２２１）大工业造成的新的

世界市场关系也引起产品的精致和多样化。不仅有更多的外国消

费品同本国的产品相交换，而且还有更多的外国原料、材料、半

成平等作为生产资料进入本国工业。随着这种世界市场关系的发

展，运输业对劳动的需求增加了，而且运输业又分成许多新的下

属部门。（２２２）

在工人人数相对减少的情况下生产资料和生活资料的增加，

使那些生产在较远的将来才能收效的产品（如运河、船坞、隧道、

桥梁等等）的工业部门中的劳动扩大了。一些全新的生产部门，从

而一些新的劳动领域，或者直接在机器生产的基础上，或者在与

机器生产相适应的一般工业变革的基础上形成起来。不过，它们

在总生产中所占的比重，即使在最发达的国家，也不是很大的。它

们所雇用的工人人数的增加，同它们对最粗笨的手工劳动的需求

成正比。目前，这类工业主要有煤气厂、电报业、照像业、轮船

业和铁路业。根据１８６１年的调查（在英格兰和威尔士），煤气业

（包括煤气厂、机械设备的生产、煤气公司的经理处等）有１５２１１

人，电报业有２３９９人，照像业有２３６６人，轮船业有３５７０人，铁

路业有７０５９９人（其中包括大约２８０００个比较固定的“非熟练

的”掘土工人以及全部管理人员和商业人员）。所以，这五种新工

业总共有９４１４５人。

最后，大工业领域内生产力的极度提高，以及随之而来的所

有其他生产部门对劳动力的剥削在内含和外延两方面的加强，使

工人阶级中越来越大的部分有可能被用于非生产劳动，特别是使

旧式家庭奴隶在“仆役阶级”（如仆人、使女、侍从等等）的名称

下越来越大规模地被再生产出来。根据１８６１年的人口调查，英格

兰和威尔士的总人口为２００６６２２４人，其中男子９７７６２５９人，妇女

１０２８９９６５人。从中减掉不宜劳动的老幼，所有“非生产的”妇女、

少年和儿童，再减掉官吏、牧师、律师、军人等“意识形态的”阶

层以及所有专门以地租、利息等形式消费别人劳动的人，最后再

减掉需要救济的贫民、流浪者、罪犯等，大致还剩下８００万不同

年龄的男女，其中包括所有以某种方式在生产、商业和金融等部

门供职的资本家。在这８００万人中有：

    农业工人（包括牧人和住在农场主家里的

  雇农与使女） １０９８２６１人

棉、毛、精梳毛、亚麻、大麻、丝、黄麻

  等纺织厂和机器织林业、机器织花边业

  的全部雇佣人员　 ６４２６０７人（２２３）

煤矿和金属矿的全部雇佣人员　 ５６５８３５人

所有冶金厂（炼铁厂、压延厂等）和各种

  金属手工工场的雇佣人员　 ３９６９９８人（２２４）

仆役阶级 １２０８６４８人（２２５）

全部纺织厂的雇佣人员和煤矿、金属矿的人员加在一起是

１２０８４４２人；全部纺织厂的雇佣人员和冶金厂、金属手工工场人员

加在一起是１０３９６０５人；二者都少于现代家奴的人数。请看机器

的资本主义应用获得了多么辉煌的结果！

７．工人随机器生产的发展而被排斥

和吸引。棉纺织业的危机

政治经济学上一切头脑健全的代表人物都承认，新采用机器，

对那些首先成为机器竞争对象的旧有手工业和工场手工业中的工

人产生灾难性的影响。他们几乎全都为工厂工人的奴隶地位叹息。

那末，他们打出的大王牌是什么呢？这就是：机器在其采用时期

和发展时期的恐怖过去之后，最终是增加而不是减少劳动奴隶！是

的，政治经济学正沉醉于一个令人厌恶的定理，一个连每个相信

资本主义生产方式的永恒的自然必然性的“慈善家”都感到厌恶

的定理：即使已经建立在机器生产的基础上的工厂，经过一定的

发展时期，经过或长或短的“过渡时期”，也会让比它当初抛向街

头的更多的工人进厂受苦！（２２６）

诚然，有些例子（例如英国精梳毛纺织厂和丝纺织厂）已经表

明，到了一定的发展程度上，在工厂部门极度扩展的同时，所使用

的工人人数不仅可能相对地减少，而且可能绝对地减少。１８６０

年，根据议会的命令对联合王国所有的工厂进行过一次专门调查，

在郎卡郡、柴郡和约克郡工厂区中属工厂视察员罗·贝克管辖的

地区，共有６５２家工厂，其中５７０家拥有：蒸汽织机８５６２２台，纱

锭（不包括并纱锭）６８１９１４６个，蒸汽机２７４３９马力，水车１３９０马

力，雇用９４１１９人。而到１８６５年，这些工厂拥有：织机９５１６３台，纱

锭７０２５０３１个，蒸汽机２８９２５马力，水车１４４５马力，雇用８８９１３

人。可见，从１８６０年到１８６５年，这些工厂的蒸汽织机增加了

１１％，纱锭增加了３％，蒸汽马力增加了５％，而与此同时雇用的人

数却减少了５．５％。（２２７）在１８５２年到１８６２年期间，英国的毛纺

织业获得了显著的发展，然而所使用的工人人数却几乎没有变化。

“这表明，新采用的机器以多么大的程度排挤了以前各时期的劳动。”

（２２８）

根据某些经验过的事实，工厂工人就业人数的增加往往只是

表面的，也就是说，这种增加并不是由于已经建立在机器生产基础

上的工厂扩大了，而是由于附属部门逐渐和它合并。例如，１８３８—

１８５８年期间，机械织机及其使用的工厂工人的增加，就（不列颠）

棉纺织工厂来说，完全是由于这个生产部门的扩大，而在另外一些

工厂中，则是由于过去用人的肌肉力推动的织毯机、织带机、织麻

布机等等现在采用了蒸汽力。（２２９）因此，这些工厂工人的增加只是

表明就业工人总数的减少。最后，在这里还完全撇开了这种情况，

就是除金属工厂外，到处都是少年工人（１８岁以下的）、妇女和儿

童在工厂人员中远居优势。

然而我们知道，尽管机器生产实际地排挤和潜在地代替了大

量工人，但随着机器生产本身的发展（这种发展表现为同种工厂

数目的增多或现有工厂规模的扩大），工厂工人的人数最终可以比

被他们排挤的工场手工业工人或手工业工人的人数多。假定每周

使用的５００镑资本中，在旧的生产方式下不变部分占２/５，可变部

分占３/５，也就是说，２００镑用于生产资料，３００镑用于劳动力，比

如说１镑雇一个工人。由于采用机器生产，总资本的构成发生变

化。假定现在这个资本分为４/５的不变部分和１/５的可变部分，或者

说，用于劳动力的只有１００镑。这样，过去雇用的工人就有２/３被

解雇。如果工厂生产扩大，使用的总资本在其他生产条件不变的

情况下由５００镑增加到１５００镑，那末现在就要雇用３００个工人，

和工业革命以前同样多。如果所使用的资本继续增加到２０００镑，

那末就要雇用４００个工人，比采用旧的生产方式时多１/３。使用的

工人人数绝对地增加了１００人，相对地，即同预付总资本相比，却

减少了８００人，因为２０００镑资本在旧的生产方式下能雇用１２００

个工人，而不是４００个工人。可见，就业工人人数的相对减少和

绝对增加是并行不悖的。上面假定，随着总资本的增加，资本的

构成保持不变，因为生产条件保持不变。然而我们已经知道，随

着机器体系的每一进步，由机器、原料等构成的不变资本部分不

断增加，而用于劳动力的可变资本部分则不断减少，同时我们还

知道，在任何其他的生产方式下，改良都不是这样经常进行，因

而总资本的构成也不是这样经常变化。然而这种经常的变化也经

常地被间歇时期和在既定技术基础上的单纯量的扩大所中断。因

此就业工人的人数也就增加。例如，在１８３５年，联合王国的棉、

毛、精梳毛、亚麻、丝等纺织厂的工人总数只有３５４６８４人，可是

到１８６１年，仅蒸汽织机占用的织工（８岁以上的各种年龄的男

女）就有２３０６５４人。当然，如果考虑到１８３８年不列颠的手工织

布工人以及和他们一起工作的家属还有８０万人（２３０），这种增加

也就不算大了；而且这里还根本没有提到亚洲和欧洲大陆上被排

挤掉的那些手工织布工人。

关于这一点，还要作某些说明，其中我们将部分地谈到理论

叙述本身还没有涉及到的一些纯粹事实方面的情况。

只要机器生产在一个工业部门内靠牺牲旧有的手工业或工场

手工业来扩展，它就一定取得成功，就象用针发枪装备的军队在

对付弓箭手的军队时一定取得成功一样。机器刚刚为自己夺取活

动范围的这个初创时期，由于借助机器生产出异常高的利润而具

有决定性的重要意义。这些利润本身不仅形成加速积累的源泉，而

且把不断新生的并正在寻找新的投资场所的很大一部分社会追加

资本吸引到有利的生产领域。突飞猛进的初创时期的这种特殊利

益，不断地在新采用机器的生产部门重现。但是，一旦工厂制度

达到一定的广度和一定的成熟程度，特别是一旦它自己的技术基

础即机器本身也用机起来生产，一旦煤和铁的采掘、金属加工以及交

通运输业都发生革命，总之，一旦与大工业相适应的一般生产条件

形成起来，这种生产方式就获得一种弹力，一种突然地跳跃式地扩

展的能力，只有原料和销售市场才是它的限制。一方面，机器直接

引起原料的增加，例如轧棉机使棉花生产增加。（２３１）另一方面，机

器产品的便宜和交通运输业的变革是夺取国外市场的武器。机器

生产摧毁国外市场的手工业产品，迫使这些市场变成它的原料产

地。例如东印度就被迫为大不列颠生产棉花、羊毛、大麻、黄麻、靛

蓝等。（２３２）大工业国工人的不断“过剩”，大大促进了国外移民和

把外国变成殖民地，变成宗主国的原料产地，例如澳大利亚就变成

了羊毛产地。（２３３）一种和机器生产中心相适应的新的国际分工产

生了，它使地球的一部分成为主要从事农业的生产地区，以服务

于另一部分主要从事工业的生产地区。这种革命是同农业中的各

种变革联系在一起的，关于这些变革，我们在这里还不需要作进

一步的说明。（２３４）

１８６７年２月１８日，英国下院根据格莱斯顿先生的提议，编制

了一份关于１８３１年到１８６６年期间联合王国各种谷物和面粉的总

输入和输出的统计材料。我把总结果列举如下。面粉折合成以夸

特为单位的谷物。（见下表）

    工厂制度的巨大的跳跃式的扩展能力和它对世界市场的依

赖，必然造成热病似的生产，并随之造成市场商品充斥，而当市

场收缩时，就出现瘫痪状态。工业的生命按照中常活跃、繁荣、生

产过剩、危机、停滞这几个时期的顺序而不断地转换。由于工业

循环的这种周期变换，机器生产使工人在就业上并从而在生活上

遭遇的无保障和不稳定状态，已成为正常的现象。除了繁荣时期

以外，资本家之间总是进行十分激烈的斗争，以争夺各自在市场

上的地位。这种地位同产品的便宜程度成正比。除了由此造成的

资本家竞相采用代替劳动力的改良机器和新的生产方法以外，每

次都出现这样的时刻：为了追求商品便宜，强制地把工资压低到

劳动力价值以下。（２３５）

可见，工厂工人人数的增加以投入工厂的总资本在比例上更

迅速得多的增加为条件。但是，这个过程只是在工业循环的涨潮退

潮中间实现。而且它还经常被技术进步所打断，这种进步有时潜在

地代替工人，有时实际地排挤工人。机器生产中这种质的变化，不

断地把工人逐出工厂，或者把新的补充人员的队伍拒之门外，而工

厂的单纯的量的扩大则不仅把被驱逐的工人吸收进来，而且还把

新的人员吸收进来。工人就这样不断被排斥又被吸引，被赶来赶

去，并且被招募来的人的性别、年龄和熟练程度也不断变化。

只要粗略地看一下英国棉纺织业的命运，就可以再清楚不过

地了解工厂工人的命运。

从１７７０年到１８１５年，棉纺织业有５年处于不振或停滞状态。

在这最初的４５年，英国工厂主垄断了机器和世界市场。从１８１５年

到１８２１年，不振。１８２２年和１８２３年，繁荣。１８２４年，废除禁止

结社法，工厂普遍大扩展。１８２５年，危机。１８２６年，棉纺织业

工人极端贫困，发生暴动。１８２７年，略有好转。１８２８年，蒸汽织

机和输出量大增。１８２９年，输出（特别是向印度的输出）超过历

年。１８３０年，市场商品充斥，境况艰难。１８３１年到１８３３年，连

续不振；东印度公司对东亚（印度和中国）贸易的垄断权被取消。

１８３４年，工厂和机器大增，工人不足。新济贫法促进农业工人向

工厂区流动。农业各郡的儿童被劫掠一空。白奴贸易。１８３５年，大

繁荣。同时，手工织布工人饥饿待毙。１８３６年，大繁荣。１８３７年

和１８３８年，不振状态和危机。１８３９年，复苏。１８４０年，严重萧

条，发生暴动，军队出动干涉。１８４１年和１８４２年，工厂工人遭到

可怕的穷困。１８４２年，工厂主解雇工人以便迫使废除谷物法。成

千上万的工人涌向约克郡，又被军队驱回，工人的领袖被提交郎

卡斯特法庭。１８４３年，严重贫困。１８４４年，复苏。１８４５年，大繁

荣。１８４６年，起初是继续高涨，以后有相反的征候。谷物法被废

除。１８４７年，危机。为庆祝“大圆面包”，工资普遍降低１０％或

１０％以上。１８４８年，继续不振。曼彻斯特处于军队保护之下。１８４９

年，复苏。１８５０年，繁荣。１８５１年，商品降价，工资低微，罢工

频繁。１８５２年，开始好转。罢工继续发生，工厂主以输入外国工

人相威胁。１８５３年，输出增加。普雷斯顿罢工持续八个月，严重

贫困。１８５４年，繁荣，市场商品充斥。１８５５年，破产消息从美国、

加拿大和东亚市场纷纷传来。１８５６年，大繁荣。１８５７年，危机。

１８５８年，好转。１８５９年，大繁荣，工厂增加。１８６０年，英国棉纺

织业达到顶点。印度、澳大利亚以及其他市场上商品过剩，直到

１８６３年几乎还没有销完全部存货。同法国缔结贸易协定。工厂和

机器激增。１８６１年，高涨持续了一些时候，随后出现相反的趋势，

美国南北战争，棉荒。１８６２年到１８６３年，完全崩溃。

棉荒的历史太有代表性了，我们不能不略为叙述一下。从

１８６０年到１８６１年的世界市场状况的简述中可以看出，对于工厂

主来说，棉荒发生的正是时候，部分地说对于他们是有利的。这

是个事实，它已被曼彻斯特商会的报告所承认，帕麦斯顿和得比

在议会中也宣布过，而且也为实际情况证明了。（２３６）当然，１８６１

年联合王国的２８８７家棉纺织厂中，有许多是小工厂。在这２８８７家

工厂中，有２１０９家是属于工厂视察员亚·雷德格雷夫的管辖范

围。根据他的报告，在这２１０９家工厂中，使用还不到１０蒸汽马

力的有３９２家，占１９％；使用１０到２０马力之间的有３４５家，占１

６％；使用２０马力和２０马力以上的有１３７２家。（２３７）小工厂多半是在

１８５８年以后的繁荣时期建立起来的织布厂，而且大部分是靠一些

投机家分头出棉纱、出机器、出厂房建立起来的，交由以前的监

工或其他没有资财的人经营。这些小工厂主大部分已经破产了。其

实，棉荒避免了商业危机，不然他们也会遭到同样的命运。虽然

他们占工厂主总数的１

３，但是他们工厂的资本只占投入棉纺织业

的资本的很小很小一部分。至于瘫痪的规模，据可靠估计，１８６２年

１０月有６０．３％的纱锭和５８％的织机停工。这是整个工业部门的

情况，各个区的情况当然是很不同的。只有极少数的工厂开全工

（每周６０小时），其余工厂都有停工现象。即使那些做全工并且照

例拿计件工资的少数工人，由于次棉代替好棉，埃及棉代替海岛棉

（在精纺厂）、苏拉特棉（东印度）代替美棉和埃及棉，以及飞花掺苏

拉特棉代替纯棉，所得到的周工资也不可避免地减少了。苏拉特棉

纤维较短，质地不纯，棉纱易断，经纱上浆不用面粉而用各种重拼

料，以及其他等等，这一切都减低了机器的速度，或者减少了一个

织工所能看管的织机台数，增加了纠正机器差错所花的劳动，在减

少产量的同时也减少了计件工资。使用苏拉特棉时，做全工的工人

也要遭受２０％、３０％或更多的损失。而多数工厂主又把计件工资

率降低了５％，７．５％和１０％。因此，那些每周只劳动３天、３天半、

４天或者每天只劳动６小时的工人的处境也就可想而知了。１８６３

年时，情况已经比较好转，织布工人、纺纱工人等的周工资也只有

３先令４便士、３先令１０便士、４先令６便士、５先令１便士等。

（２３８）即使在这样悲惨的状况下，工厂主在克扣工资方面的创造精

神也没有丝毫减退。工厂主的棉花不好和机器不合用等等使产品

出了毛病，这也成了罚扣工资的部分原因。如果工厂主还是工

人住的小屋的房主，那他还要从名义工资中扣除一部分算作房租。

工厂视察员雷德格雷夫谈到走锭精纺机的看管工（他们每人看管

两台走锭精纺机）时说道：他们

“做满１４天全工，得到８先令１１便士；从这个数中扣除房租，而工厂主又把

房租的一半作为礼物送还工人，这样看管工拿回家去的总共是６先令１１便

士。１８６２年的最后时期，织布工人周工资最低是２先令６便士”（２３９）。

甚至工人只劳动很短的时间，也常常要从工资中扣除房租。

（２４０）难怪在郎卡郡的某些地方发生一种饥饿病！但比这一切更

能表明特征的是：生产过程的革命是靠牺牲工人来进行的。这就

象解剖学家拿青蛙作实验一样，完全是拿无价值的生物体作实验。

工厂视察员雷德格雷夫说：

“我虽然列举了许多工厂的工人的实际收入，但是不能认为，他们每星期

都能得到这个数目。由于工厂主不断地进行实验，工人的状况极不稳定……

他们的收入随着混合棉的质量而增减，有时和过去相差１５％，而过一两个星

期竟降低５０％至６０％。”（２４１）

这些实验不仅靠牺牲工人的生活资料来进行，而且还以牺牲

工人的全部五官为代价。

“拆棉花包的工人告诉我，难忍的臭味薰得人恶心……　在混棉间、清棉

间和梳棉间里，棉屑和尘埃飞扬，刺激人的七窍，弄得人咳嗽和呼吸困难……

由于纤维短，浆纱时棉纱上附加大量的材料，而且是用各种代用起来代替原

来使用的面粉。这就引起织布工人恶心呕吐和消化不良。因为灰尘多，支气

管炎、咽喉炎十分流行；其次，由于苏拉特棉里的脏东西刺激皮肤，皮肤病

也很流行。”

    另一方面，面粉的代用品由于增加棉纱的重量而成为工厂主

先生们的福尔土纳特的钱袋。这些代用品使“１５磅原料在纺成纱

后重２０磅”（２４２）。工厂视察员１８６４年４月３０日的报告说：

“现在，工业上使用这种办法简直达到卑鄙无耻的程度。我从可靠方面得

知，８磅的布是由５ １/４磅棉花和２ ３/４磅浆料制成的。另外一疋５ １/４磅的布里

含有两磅浆料。这还是供出口的普通的衬衫布。别种布里有时竟加了５０％的

浆料，因此工厂主可以吹嘘，而且确实也在吹嘘，说他们之所以发财致富，是

因为他们卖的布，比布在名义上包含的纱的价值还便宜。”（２４３）

可是，工人们不只是苦于工厂主在厂内的实验和市政当局在

厂外的实验，不只是苦于工资降低和失业、贫困和救济以及上下

两院的赞美词。

“因棉荒而失业的不幸的妇女们，成了社会的遗弃者，而且现在仍然如此

……　年轻妓女的数目比过去２５年增多了。”（２４４）

可见，不列颠棉纺织工业在最初的４５年中，即从１７７０年到

１８１５年，只有５年是危机和停滞状态，但这４５年是它独霸世界的

时期。在第二个时期，即从１８１５年到１８６３年的４８年间，只有２０

年是复苏和繁荣时期，却有２８年是不振和停滞时期。从１８１５年

到１８３０年，开始同欧洲大陆和美国竞争。从１８３３年起，靠“毁

灭人种”的办法强行扩大亚洲市场。谷物法废除之后，从１８４６年

到１８６３年，有８年是中常活跃和繁荣时期，却有９年是不振和停

滞时期。棉纺织业中的成年男工的状况，即使是在繁荣时期，也可

根据下面的附注作出判断。（２４５）

８．大工业所引起的工场手工业、

手工业和家庭劳动的革命

（ａ）以手工业和分工为基础的协作的消灭

我们已经看到，机譬如何消灭了以手工业为基础的协作和以

手工业分工为基础的工场手工业。收割机是前一种情况的例子，它

代替了收割者的协作。制针机是后一种情况的明显例子。据亚当

·斯密说，在他那时候，１０个男人分工合作每天能制针４８０００多

枚。但是现在，一台机器在一个十一小时工作日中就能制针

１４５０００枚。一个妇女或少女平均可以看管４台这样的机器，因此，

她用机器每天可以生产针近６０万枚，每星期就可以生产３００多万

枚。（２４６）如果一台单个的工作机代替了协作或工场手工业，那

末，工作机本身又可以成为手工业生产的基础。但是，手工业生

产在机器基础上的再现只是向工厂生产的过渡，只要机械动力

（蒸汽或水）代替人的肌肉来推动机器，工厂生产通常就会出现。

小生产可以间或地，并且也只能是暂时地同机械动力结合起来，那

或是靠租用蒸汽，如北明翰的某些工场手工业，或是靠采用小型

卡路里机，如织布业等的某些部门。（２４７）在考文垂的丝织业里，

一种“小屋工厂”的实验曾自发地发展起来。由几排小屋围成的

方形场地的中间，建起一座安装蒸汽机的所谓机器房，蒸汽机通

过枢轴同各个小屋中的织机连接起来。蒸汽一律是租用的，例如

每台织机交２ １/２先令。不管织机是否转动，蒸汽费都得按周支付。

每个小屋有２—６台织机，这些机器有的是工人的，有的是赊购的，

有的是租来的。小屋工厂和真正的工厂之间的斗争持续了１２年以

上。结果是３００家小屋工厂完全破产。（２４８）在过程的性质并不

是一开始就要求大规模生产的场合，那些最近几十年间新兴的工

业，例如信封制造业、钢笔尖制造业等等，通常都是先经过手工

业生产，然后经过工场手工业生产这些短暂的过渡阶段才达到工

厂生产。这种形态变化，在工场手工业性质的制品生产不是由顺序

展开的过程组成，而是由许多各不相干的过程组成的地方，会特

别困难。例如，这种情形对于钢笔尖工厂就是一大障碍。但是大

约十五年前就已经发明了一种自动机，可以一下子完成６种各不

相干的过程。１８２０年手工业提供的第一批１２打钢笔尖价格７镑４

先令，１８３０年工场手工业提供的为８先令，而现在工厂提供给批

发商的价格是２到６便士。（２４９）

（ｂ）工厂制度对于工场手工业

和家庭劳动的反作用

随着工厂制度的发展和随之而来的农业的变革，不仅所有其

他工业部门的生产规模扩大了，而且它们的性质也发生了变化。机

器生产的原则是把生产过程分解为各个组成阶段，并且应用力学、

化学等等，总之就是应用自然科学来解决由此产生的问题。这个

原则到处都起着决定性的作用。因此，机器时而挤进工场手工业

的这个局部过程，时而又挤进那个局部过程。这样一来，从旧的

分工中产生的工场手工业组织的坚固结晶就逐渐溶解，并不断发

生变化。此外，总体工人即结合工人的构成也发生了根本的变革。

同工场手工业时期相反，现在，只要可行，分工的计划总是把基

点放在使用妇女劳动、各种年龄的儿童劳动和非熟练工人劳动上，

总之，就是放在使用英国人所谓的“廉价劳动”上。这一情况不仅适

用于使用机器或者不使用机器的一切大规模结合的生产，而且适

用于在工人的私人住宅或者在小工场中进行生产的所谓家庭工

业。这种所谓的现代家庭工业，与那种以独立的城市手工业、独

立的农民经济，特别是以工人家庭的住宅为前提的旧式家庭工业，

除了名称，毫无共同之处。现在它已经变成了工厂、手工工场或

商店的分支机构。资本除了把工厂工人、手工工场工人和手工业

工人大规模地集中在一起，并直接指挥他们，它还通过许多无形

的线调动着另一支散居在大城市和农村的家庭工人大军。例如，梯

利先生在爱尔兰的伦敦德里所开设的衬衫工厂，就雇用着１０００个

工厂工人和９０００个散居在农村的家庭工人。（２５０）

现代工场手工业中对廉价劳动力和未成熟劳动力的剥削，比

在真正的工厂中还要无耻，因为工厂所拥有的技术基础，即代替肌

肉力的机器和轻便的劳动，在现代工场手工业中大多是不存在的；

同时，在现代工场手工业中，女工或未成熟工人的身体还被丧尽天

良地置于毒物等等的侵害之下。而这种剥削在所谓的家庭劳动中，

又比在工场手工业中更加无耻，这是因为：工人的反抗力由于分散

而减弱，在真正的雇主和工人之间挤进了一大批贪婪的寄生虫，家

庭劳动到处和同一生产部门的机器生产或者至少是同工场手工业

生产进行竞争，贫困剥夺了工人必不可少的劳动条件——空间、光

线、通风设备等等，职业越来越不稳定，最后，在这些由大工业和大

农业所造成的“过剩”人口的最后避难所里，工人之间的竞争必然

达到顶点。由于采用机器生产才系统地实现的生产资料的节

约，一开始就同时是对劳动力的最无情的浪费和对劳动的正

常条件的剥夺，而现在，在一个工业部门中，社会劳动生产力和

结合的劳动过程的技术基础越不发达，这种节约就越暴露出它的

对抗性的和杀人的一面。

（ｃ）现代工场手工业

现在，我举几个例子来说明上述原理。其实读者已经从工作

日那一章看到大量例证。北明翰及其近郊的金属手工工场除雇用

１万个妇女外，还雇用３万个儿童和少年，大多数都干着很重的

活。他们在这里的有害健康的铸铜业、钮扣业、珐瑯业、电镀业和

油漆业中劳动。（２５１）伦敦的各家书报印刷厂由于让成年和未成年

的工人从事过度劳动而博得了“屠宰场”的美名。（２５１ａ）在订书业

中也存在着这种过度劳动，这里的牺牲品主要是妇女、少女和儿

童。在制绳业中，未成年的工人担负着繁重的劳动，在制盐、制蜡烛

以及其他化工工场中，他们还得做夜工，在尚未采用机械动力的丝

织业中，织机是由少年来推动的，这种活简直能累死人。（２５２）一种

最丢脸、最肮脏、报酬最低、主要是雇用少女和妇女来干的活是清

理破布。我们知道，大不列颠不仅自己拥有无数的破布，而且还是

全世界破布贸易的中心。破布从日本、遥远的南美各国和卡内里群

岛流进来。但是，它的主要供应来源是德国、法国、俄国、意大利、埃

及、土耳其、比利时和荷兰。破布可以做肥料、床垫、再生呢绒，

还可以当作造纸的原料。这些清理破布的女工是传播天花及其他

传染病的媒介，而她们自己就是这些疾病的最先的牺牲者。

（２５３）除金属矿和煤矿之外，砖瓦工场可以作为典型的例子，来

说明过度劳动、繁重的和不适当的劳动以及那些从幼年起就被使

用的工人在这方面所受到的摧残。在英国，这种砖瓦工场只是间

或采用新发明的机器（１８６６年）。从５月到９月，劳动是从早晨５

点起到晚上８点止，如果是在户外晾干，则往往从早晨４点起到

晚上９点止。早晨５点至晚上７点的工作日算是“缩短的”、“适

度的”了。男女儿童从６岁起，甚至从４岁起就被使用。他们劳

动的时间同成年人一样长，甚至往往比成年人还要长。活很吃力，

夏天的酷热更容易使人精疲力竭。例如在莫斯莱的一个制砖工场，

一个２４岁的姑娘每天制砖２０００块，只有两个未成年的女孩子作

助手，帮她运土和垛砖。这两个女孩子每天要从３０呎深的土坑里

通过很滑的斜坡挖出１０吨粘土，并把它运到２１０呎远的地方去。

“通过制砖工场这座炼狱，儿童在道德上没有不极端堕落的……　他们

从幼年起就听惯了各种下流话，他们在各种卑劣、猥亵、无耻的习惯中野蛮

无知地长大，这就使他们日后变成无法无天、放荡成性的无赖汉……　他们

的居住方式是道德败坏的一个可怕根源。每个成型工〈他是真正的熟练工人，

又是一个工人小组的头〉要在自己的小屋里安排他这一班７个人的吃和住。

这些人不管是不是他的家里人，男女青少年都睡在他的小屋里。这种小屋通

常只有２个房间，个别的才有３个房间，他们统统睡在地上，通风很差。他

们劳累一天，混身汗水，已经精疲力竭，哪还能讲究卫生、清洁和礼貌。这

样的小屋多数都是混乱和肮脏的真正标本……　雇用少女干这种活的最大弊病

就是，这种情况往往使她们从幼年起就终生沦为放荡成性的败类。在自然使

她们懂得自己是个女人之前，她们已经变成粗鲁的、出言下流的男孩子。她们

身上披着几块肮脏的布片，裸露大腿，蓬头垢面，根本不在乎什么端庄和羞

耻。吃饭的时候，她们伸开四肢躺在田野上，或者偷看在附近河里洗澡的小伙

子。她们干完了白天的重活，就换一身好一点的衣服，陪着男人上酒馆。”

所有这种工人从幼年起都酗酒，这完全是很自然的事。

“最糟糕的是，制砖工人自暴自弃。一个比较好的工人曾对南奥菲尔德的

牧师说，先生，您感化一个制砖工人，那简直比感化魔鬼还难！”（２５４）

关于现代工场手工业（这里指除真正的工厂之外的一切大规

模的工场）中劳动条件的资本主义的节约，可以在《公共卫生报

告》第４号（１８６１年）和第６号（１８６４年）中找到大量的官方材

料。报告中关于工场，特别是关于伦敦印刷业和裁缝业工场的描

绘，超过了我们的小说家的最可怕的幻想。对工人健康状况的影

响，是不言而喻的。枢密院主任医官兼《公共卫生报告》主编西

蒙医生说：

“我在我的第４号报告〈１８６１年〉中曾指出，工人要坚持他们首要的健

康权利，也就是说，要求雇主无论叫工人干什么活时，都要在责任所及的范

围内，使劳动避免一切可以避免的有害健康的情况，这实际上是办不到的。我

曾指出，当工人事实上没有能力自己实现这个健康权利的时候，他们也不可

能从卫生警察官吏那里得到任何有效的帮助……　现在，成千上万的男女工

人的生命，只是由于他们的职业所造成的无止境的肉体折磨，便无谓地受到

摧残而缩短了。”（２５５）

为了说明工场对工人健康状况的影响，西蒙医生还列出一张

死亡统计表（２５６）：

（ｄ）现代家庭劳动

我现在来谈谈所谓家庭劳动。为了对这个在大工业的背景下

建立起来的资本的剥削领域和它的骇人听闻的状况有个简略的了

解，不妨考察一下例如英格兰某些偏僻乡村经营的那些表面上充

满田园风味的制钉业。（２５７）不过在这里，只要从花边业和草辫业

中完全没有采用机器，或者同机器生产和工场手工业生产完全没

有发生竞争的部门中举出几个例子就够了。

    在英国从事花边生产的共有１５万人，其中受１８６１年工厂法

约束的大约有１万人，其余的１４万人绝大多数是妇女、男女少年

和儿童，其中男性很少。这些“廉价的”剥削材料的健康状况，可以

从诺定昂贫民诊所特鲁曼医生的下列统计材料中看出来。在６８６

个患病的花边女工（大部分是１７岁到２４岁）中，患肺病的比率如

下（２５８）：

  １８５２年每４５人中有１人　　　１８５７年每１３人中有１人

１８５３年每２８人中有１人　　　１８５８年每１５人中有１人

１８５４年每１７人中有１人　　　１８５９年每９人中有１人

１８５５年每１８人中有１人　　　１８６０年每８人中有１人

１８５６年每１５人中有１人　　　１８６１年每８人中有１人

肺病率的这种增长，一定会使最乐观的进步党人和最善于象

孚赫那样撒谎的德国自由贸易论贩子感到满意的。

受１８６１年工厂法约束的是采用机器生产的真正花边业，而在

英国，这一行业通常都已经采用机器了。我们要在这里略加考察的

部门（我们的考察仅限于所谓家庭工人，而不涉及集中在手工工场

和商店等处的工人），可分为两类：一类是花边整理（对机织花边进

行最后加工，它又分成许多工种），另一类是手织花边。

花边整理当作一种家庭劳动，或者是在所谓“老板娘家”进行

的，或者是在妇女家里由她自己或同她的子女一道进行的。那些开

设“老板娘家”的妇女本身也是贫穷的。工场就是她们的私宅的一

部分。她们从工厂主或商店老板等人那里承揽定货，使用妇女、少

女和幼童的劳动，其人数要看她们房间的大小和营业需要

的变动情况而定。雇用的女工的人数有些地方是２０至４０人，有些

地方是１０至２０人。儿童开始劳动的平均最低年龄是６岁，但有些

儿童不满５岁就开始劳动了。劳动时间通常是从早晨８点到晚上

８点，中间有１ １/２小时的吃饭时间，吃饭时间很不规则，而且往往

是在臭气熏天的小工房里吃饭。生意好的时候，往往从早晨８点

（有时是６点）干到夜里１０、１１或１２点。在英国兵营中，每个士兵

规定占有５００至６００立方呎的空间，在军医院里规定占１２００立方

呎。而在这样的小工房里，每人只有６７—１００立方呎。同时煤气灯

还消耗空气中的氧气。为了保持花边的清洁，即使在冬天，儿童们

也往往必须把鞋脱掉，哪怕地面上砌的是石板或砖块。

“在诺定昂，常常可以看到１５个至２０个儿童挤在一间也许不超过１２呎

见方的小房间里，一天２４小时内要干１５小时，这种劳动本身由于单调乏味

而令人厌倦，而且劳动条件对健康极为不利……　甚至年龄最小的儿童干起

活来也紧张得要命和迅速得惊人，手指几乎不能稍停一下或放慢一点。如果

有人向他们问话，他们也眼不离活，唯恐耽误了一分一秒。”

劳动时间越长，“老板娘”用“长棍”来催促儿童的次数就越多。

“儿童们逐渐贫乏了。他们的劳动单调乏味，极费眼力，由于姿势持久不

变而格外累人，当这种长时间的劳动快要结束时，他们简直象小鸟一样不能

安静下来。这是真正的奴隶劳动。”（２５９）

如果妇女是同自己的子女在家里（这个家，在现代意义上，就

是租来的一间房子，往往是一间阁楼）一道劳动时，情况更坏到不

能再坏了。这种劳动在诺定昂周围８０哩的地区内都可见到。在商

店干活的儿童，晚上９点或１０点下工时，往往还要给他一捆活，

让他带回家去干。资本主义的伪君子这样做时，当然会通过他的雇

佣奴才的嘴巴说上一句漂亮话：“这是给你母亲的”，但是他非常清

楚，可怜的孩子必然要坐下来帮着母亲干。（２６０）

手织花边业主要分布在英格兰的两个农业区域。一个是洪尼

顿花边业区，包括戴文郡南海岸２０哩至３０哩宽的地带和北戴文

的少数地方；另一区域包括白金汉、培德福德、北安普顿等郡的大

部分，以及牛津郡和杭廷登郡的邻近地区。农业短工住的小屋通常

就是工场。有些手工工场老板雇有３０００多个这样的家庭工人，主

要是儿童和少年，全部是女性。在花边整理那里见到的情况又重新

出现了。只不过“老板娘家”被贫穷妇女用自己小屋开办的所谓“花

边学校”代替了。这些学校里的儿童从５岁起（有时还要小）劳动到

１２岁或者１５岁。年龄最小的儿童在第一年每天劳动４至８小时，

稍大一些就从早晨６点劳动到晚上８点或１０点。

“工房通常是小屋的普通卧室，为了挡风，烟囱也堵死了，住在里面的人

甚至在冬天也往往只能靠自己的体温来暖和自己。有的地方，这些所谓教室

象个小贮藏室，连安装火炉的地方都没有……　这些破旧的小屋异常拥挤，

空气坏极了。此外，臭水沟、厕所、腐烂物以及经常堆在小屋四周的垃圾也产

生着有害的影响。”

关于占有空间的情况：

“在一所花边学校里，有１８个女孩和一个老板娘，每人占有３３立方呎的

空间；在另一所臭气熏天的学校里，有１８个人，每人占有２４ １/２立方呎。在这

个行业中，竟雇用２岁到２岁半的儿童干活。”（２６１）

    在白金汉和培德福德这两个农业郡中不从事手织花边业的地

方，草辫业就兴起了。这种行业扩展到哈特福郡的大部分地区和艾

塞克斯郡的西部和北部。１８６１年，从事草辫业和草帽业的共有

４８０４３人，其中有各种年龄的男子３８１５人，其余都是妇女，２０岁以

下的有１４９１３人，其中儿童近７０００人。在这里，“草辫学校”代替了

花边学校。孩子们通常从４岁起，有时在３岁到４岁之间，就开始

在这里学编草辫。他们当然受不到任何教育。孩子们自己都把初

级小学称为“自然的学校”，来和这种吸血的场所相区别。他们到这

种地方来劳动，只是为了完成他们的挨饿的母亲指定他们完成的

活，即每天大多要完成３０码。下工后，母亲往往还要孩子在家里再

劳动到夜里１０、１１以至１２点。他们不断用唾液把麦秆润湿，因此

常常割破手指和嘴唇。根据巴拉德医生所综合的伦敦卫生视察员

们的共同意见，在卧室或工房中，每个人至少应占有３００立方呎的

空间。但是，草辫学校里的空间比花边学校还要小，每个人只有１２

２/３立方呎、１７立方呎、１８ １/２立方呎，最多也不到２２立方呎。调查委

员怀特说：

“这些数字中的最小的数字，比一个装在每边各３呎的箱子里的儿童所

占的空间还要小一半。”

这就是孩子们在１２岁或１４岁以前的生活享受。贫困堕落的

双亲只想从孩子身上榨取尽可能多的东西。孩子们长大以后，自然

也就对他们的双亲漠不关心并弃之不管了。

“难怪在这样教养起来的人口中流行着无知和放荡的现象……　他们的

道德极度败坏……　许多妇女都有私生子，而且其中很多人还未到成熟年龄

就有了，这种情况使那些熟悉刑事案件统计材料的人也不免大吃一

惊。”（２６２）

但是，堪称基督教权威人士的蒙塔郎贝尔伯爵竟然声称，这些

模范家庭的祖国是什么欧洲的基督教模范国家！

在上述两个工业部门中，工资一般都低得可怜（在草辫学校，

儿童的最高工资在例外的情况下可以达到３先令），而由于实行实

物工资制（这种制度在花边业区特别盛行），工资比它的名义数额

就更低了。（２６３）

（ｅ）现代工场手工业和家庭劳动

向大工业的过渡。这一革命

由于工厂法在这两种生产方

式中的实行而加速

单靠滥用妇女劳动力和未成年劳动力，单靠掠夺一切正常的

劳动条件和生活条件，单靠残酷的过度劳动和夜间劳动来实现的

劳动力的便宜化，终究会遇到某些不可逾越的自然界限，而以此为

基础的商品的便宜化和整个资本主义的剥削，随着也会发生这种

情形。当这一点终于达到时（这需要很长的时间），采用机器和把分

散的家庭劳动（还有工场手工业）迅速转变为工厂生产的时刻就来

到了。

“服饰”的生产为这一运动提供了最明显的例证。根据童工调

查委员会的分类，这一工业部门包括草帽和女帽业，便帽业，裁缝

业，妇女头饰业和女时装业（２６４），衬衫业和缝纫业，胸衣业，手套

业和制鞋业，以及其他许多较小的行业，如领带和硬领业等等。

１８６１年，在英格兰和威尔士的这些工业部门中雇用的女工总计有

５８６２９８人，其中２０岁以下的至少有１１５２４２人，１５岁以下的有

１６５６０人。在联合王国（１８６１年），这类女工共有７５０３３４人。同一

时期，英格兰和威尔士的制帽业、制鞋业、手套业及裁缝业雇用的

男工有４３７９６９人，其中１５岁以下的有１４９６４人，１５岁至２０岁的

有８９２８５人，２０岁以上的有３３３１１７人。属于这一领域的许多比较

小的部门还没有统计在内。但是我们就现有的数字来看，单在英格

兰和威尔士，根据１８６１年的调查，从事这种生产的人就有

１０２４２６７人，也就是说，几乎与农业和畜牧业吸收的人数相等。我

们现在才开始明白，机器生产出来的这样惊人的大量产品和“游

离”出来的这样惊人的大量工人究竟到哪里去了。

从事“服饰”生产的有手工工场，它只是把具有现成的分散的

肢体的分工在手工工场内部再生产出来；还有较小的手工业师

傅，不过他们已不再象从前那样为个别消费者劳动，而是为手工工

场和商店劳动，这样一来，往往整个城市和整个地区都专门从事某

种行业，象制鞋业等等；最后，有所谓的家庭工人，他们生产大部分

产品，成了手工工场、商店、甚至较小的手工业师傅的分支机构。

（２６５）大量的劳动材料、原料、半成平等由大工业供给，大量的廉价

的任人摆布的人身材料则由大工业和大农业“游离”出来的人组

成。这一领域中的手工工场所以会产生，主要是由于资本家需要在

自己手里拥有一支能适应需求的每一变动的后备军。（２６６）但这些

手工工场又允许分散的手工业生产和家庭生产作为自己的广阔基

础与自己一起并存下去。在这些劳动部门中，所以能大量地生产剩

余价值，同时能使产品越来越便宜，这在过去和现在都主要是由于

工资被降到仅够糊口的最低限度，而劳动时间却延长到人能忍受

的最高限度。正是由于转化为商品的人的血和汗日益便宜，销售市

场曾不断地扩大并且仍在一天天扩大，而对英国来说，盛行英国习

俗和爱好的殖民地市场尤其是如此。最后，转折点来到了。旧方法

的基础是单纯对工人材料进行残酷的剥削，同时多少采用一些系

统发展起来的分工。这种基础已经不再能适应日益发展的市场和

更加迅速地发展着的资本家之间的竞争了。采用机器的时刻来到

了。同等地占领这一生产领域所有部门（如女时装业，裁缝业，制鞋

业，缝纫业，制帽业等）的具有决定性革命意义的机器，是缝纫机。

缝纫机对工人的直接影响，同所有在大工业时期征服新生产

部门的机器的影响大体相似。年龄最小的儿童被排挤了。同家庭

工人（其中很多人都是“穷人中的最穷者”）相比，机器工人的工资

提高了。处境较好的手工业者的工资由于机器的竞争而降低了。新

的机器工人完全是少女和年轻妇女。她们靠机械的力量消灭了男

工在较重的劳动中的独霸地位，并且把大批老年妇女和未成熟儿

童从较轻的劳动中赶走。这种强有力的竞争扼杀了最弱的手工劳

动者。最近十年来伦敦因饥饿而死亡的人数的惊人增长，同机器

缝纫业的扩大是齐头并进的。（２６７）使用缝纫机的新的女工，按

照机器的轻重、大小及其性能，坐着或者站着，用手和脚或者单

用手推动机器，她们要支出大量的劳动力。她们的劳动由于拖得

很长（虽然大多比在旧制度下要短些）危害着她们的健康。在制

鞋业、胸衣业和制帽业等行业中，本来已经很小很挤的工场，现

在再塞进缝纫机，对健康就更加有害了。调查委员洛德

说：

“一走进有３０到４０个机器工人挤在一起干活的低矮的劳动场所，就感

到受不了……　温度（一部分是由烧熨斗的煤气炉发出的）高得可怕……

在这些劳动场所尽管通行的是所谓适度的劳动时间，即从上午８点至下午６

点，但每天照例还是有３个或者４个人晕倒。”（２６８）

社会生产方式的变革，生产资料改革的这一必然产物，是在各

种错综复杂的过渡形式中完成的。这些过渡形式的变化，取决于缝

纫机占领这一或那一工业部门的范围的大小和时间的长短，取决

于工人当时的状况，取决于工场手工业生产、手工业生产或家庭生

产三者谁占优势，取决于劳动场所的租金（２６９），等等。例如，在劳

动（主要通过简单协作）多半已经组织起来的女时装业中，缝纫

机最初只是工场手工业生产的一个新因素。在裁缝业、衬衫业和制

鞋业等行业中，种种形式交织在一起了。有的地方是真正的工厂生

产；有的地方是中间人从资本家头儿那里取得原料，在“小屋”或

“阁楼”里把１０—５０或者更多的雇佣工人聚集在缝纫机周围；最

后，有的地方则象机器尚未形成有组织的体系而只能小范围使用

时会发生的情形那样，是手工业者或家庭工人同自己的家人或少

数外面雇来的工人一起，使用属于他们自己的缝纫机。（２７０）在英

国，现在盛行的实际上是这样一种制度：资本家在自己的厂房里集

中大量的机器，然后把机器产品分给家庭工人大军去进一步加工。

（２７１）但是，过渡形式的错综复杂并不能掩盖向真正的工厂生产转

变的趋势。助长这种趋势的，首先是缝纫机本身的性能，它的多种

多样的用途促使以前分散的生产部门在同一个厂房里和在同一个

资本的指挥下联合起来；其次是，初步的缝纫工作以及其他一些操

作最适合在机器所在的地方进行；最后是，那些用自己的机器进行

生产的手工业者和家庭工人不可避免地遭到剥夺。现在，这种命运

已经部分地落在他们身上了。投在缝纫机上的资本量的不断增加

（２７２），刺激了生产，并造成了市场停滞，从而迫使家庭工人出卖自

己的缝纫机。缝纫机本身的生产过剩又迫使急于打开销路的缝纫

机生产者按周出租缝纫机，这就造成了把小的机器所有者置于死

地的竞争局面。（２７３）机器结构的不断变化和机器的日益便宜，

使旧机器也不断地贬值，以致只有那些以极低的价格大批收买这

种机器的大资本家，才能从使用机器中获利。最后，用蒸汽机代替

人，在这里也象在一切类似的变革过程中一样，具有决定性的意

义。蒸汽力的运用最初遇到了一些纯粹技术上的障碍，例如机器发

生震动，控制机器速度有困难，轻型机器损坏很快等等，但经验很

快就教会了人们克服这些障碍。（２７４）如果说，一方面许多工作机

在比较大的手工工场中的集中促进了蒸汽力的应用，那末另一方

面，蒸汽同人的肌肉的竞争则加速了工人和工作机在大工厂的集

中。例如，英国生产服饰的庞大领域，正如大部分歧他行业一样，现

在正经历着从工场手工业、手工业、家庭劳动过渡到工厂生产的变

革。但在这以前，所有这些形式已经在大工业的影响下完全变样、

解体，变得畸形了，它们没有显示出工厂制度的积极发展因素，却

老早就再现了工厂制度的一切可怕的方面，甚至有过之无不及。

（２７５）

这种自发进行的工业革命，由于工厂法在所有使用妇女、少年

和儿童的工业部门的推行而被人为地加速了。强制规定工作日的

长度、休息时间、上下工时间，实行儿童的换班制度，禁止使用一切

未满一定年龄的儿童等等，一方面要求采用更多的机器（２７６），并

用蒸汽代替肌肉充当动力（２７７）。另一方面，为了从空间上夺回在

时间上失去的东西，就要扩充共同使用的生产资料如炉子、厂房等

等，一句话，要使生产资料在更大程度上集中起来，并与此相适应，

使工人在更大程度上结集起来。每一种受工厂法威胁的工场手工

业所一再狂热鼓吹的主要反对论据，实际上不外是：必须支出更大

量的资本，才能在原有规模上继续进行生产。至于说工场手工业和

家庭劳动之间的中间形式以及家庭劳动本身，那末，随着工作日和

儿童劳动受到限制，它们也就日益失去立足之地。对廉价劳动力的

无限制的剥削是它们竞争能力的唯一基础。

工厂生产的重要条件，就是生产结果具有正常的保证，也就是

说，在一定的时间里生产出一定量的商品，或取得预期的有用效

果，特别在工作日被规定以后更是如此。其次，被规定的工作日的

法定休息时间，要求劳动能够突然地和周期地停顿下来，而不损害

正处在生产过程中的制品。当然，纯机械性质的行业同那些要经

历某种化学和物理过程的行业（如陶器业、漂白业、染色业、面

包业以及大部分金属加工业）相比，生产结果比较容易得到保证，

劳动的中断也比较容易做到。只要不受限制的工作日、夜工以及

对人力的肆意糟蹋照旧存在，每一种自然发生的障碍都会很快被看

作生产上的永恒的“自然界限”。没有一种毒药消灭害虫能比工厂

法消灭这类“自然界限”更有把握。没有任何人比陶器业的先生

们叫喊“不可能”叫得更响亮的了。１８６４年，工厂法强制施行到

他们身上，过了１６个月以后，一切不可能都消失了。工厂法所引

起的

“用压缩代替蒸发制造陶土的改良方法，烘土坯的炉子的新结构等等，都是制

陶技术上极其重要的事件，它们标志着上一世纪无法比拟的制陶技术上的进

步……　炉温大大降低了，而煤的消耗大大减少了，土坯烧得更快了”

（２７８）。

同各种预言相反，提高的并不是陶制品的成本价格，而是产

量，结果从１８６４年１２月到１８６５年１２月的１２个月中，陶制品出

口的价值比前三年的平均出口价值超过了１３８６２８镑。在火柴业

里，少年们甚至在吃中饭时也得用火柴棍去浸蘸发热的磷混合溶

液，这种溶液的有毒的气体直扑到他们脸上，这种情况过去被认

为是自然规律。工厂法（１８６４年）的实施使工厂不得不节省时间，

结果促使一种浸蘸机问世，这种机器发出的气体不会扑到工人身

上。（２７９）目前还没有受到工厂法约束的那些花边工场手工业部

门还坚持认为，由于各种花边材料烘干时间长短不同，从３分钟

到１小时或１小时以上不等，所以吃饭时间不能固定。对于这种

说法，童工调查委员会委员回答说：

间可以由以后的过度劳动或做夜工来补偿，这种方法使成年工人

变得野蛮，使他们的未成年的和女性的伙伴遭到毁灭。（２８３）劳动

力耗费方面的这种毫无规则的情形，虽然是对单调乏味的苦役的

一种自发的粗暴反应，但在极大程度上是由生产本身的无政府状

态引起的，而这种无政府状态又是以资本对劳动力的不受限制的

剥削为前提的。除了工业周期的一般的周期变动和每个生产部门

的特殊的市场波动外，还出现一种因航海季节的周期性或因赶时

髦而形成的所谓旺季，此外，还会突然出现必须在最短期限内完成

大批定货的情况。这种短期定货的习惯随着铁路和电报的发展越

来越变得经常了。例如，伦敦的一个工厂主说：

“铁路系统扩展到全国各地，大大地助长了短期定货的习惯；买主现在从

格拉斯哥、曼彻斯特和爱丁堡每隔１４天来一次，或者是到我们供货的西蒂大

商行成批购货。他们不再象往常那样从货栈里购买，而是发出必须立即交货

的定单。前几年，我们总是可以在淡季预先准备好下一季的需要，而现在谁也

不能预言将会需要什么。”（２８４）

在那些尚未受工厂法约束的工厂和手工工场里，在所谓旺季，

由于突如起来的定货，周期性地盛行着骇人听闻的过度劳动。在

工厂、手工工场和商店的那些分支机构里，即在本来就极不规则的

家庭劳动领域里，原料和定货完全取决于资本家的情绪，在这里，

资本家根本不用去考虑厂房、机平等的利用问题，而只是拿工人的

生命去冒险。在这个领域里，正系统地培育着一支随时可供支配的

产业后备军，这支后备军在一年的一部分时间里由于被迫从事非

人的劳动而遭到摧残，在另一部分时间里则由于没有工作而穷困

堕落。童工调查委员会的报告说：

“雇主们利用家庭劳动习以为常的不规则性，在要完成紧急的活时，迫使

家庭劳动延长到夜间１１点、１２点、２点，事实上，就象通常所说的，延长到随

便什么时间”，而劳动场所又是“臭气熏天，简直会使你晕倒。你可能走到门

口，把门打开，但不敢往里走”（２８５）。

有一个被询问的证人鞋匠说：

“我们的雇主真古怪，他们相信，让一个少年在这半年累得要死，在另外

半年又几乎被迫到处闲逛，这对少年似乎没有什么害处。”（２８６）

这些所谓“商业习惯”（《ｕｓａｇｅｓｗｈｉｃｈｈａｖｅｇｒｏｗｎｗｉｔｈｔｈｅ

ｇｒｏｗｔｈ of ｔｒａｄｅ》），同技术上的障碍一样，过去和现在都被有利害

关系的资本家硬说成是生产上的“自然界限”，这也是棉纺织业巨

头们在最初受到工厂法威胁时最喜欢叫喊的口号。虽然他们的工

业比任何其他工业更依赖于世界市场，从而也更依赖于航海业，但

是经验已经揭露了他们的谎言。从此以后，任何一种所谓的“商业

障碍”都被英国的工厂视察员看成是一种无聊的借口了。（２８７）事

实上，童工调查委员会的极其认真的调查证明：在某些工业中，规定

工作日只不过是把已经使用的劳动量较均衡地分配在全年（２８８）；

这种规定，对于那种害死人的、毫无意义的、本身同大工业制度不

相适应的赶时髦的风气（２８９），是第一个合理的约束；远洋航行和

一般交通工具的发展已经打破了季节性劳动的固有的技术基础

（２９０）；一切其他所谓不能控制的条件，也由于厂房的扩大、机器的

增加、同时使用的工人人数的增长（２９１）以及所有这些变化对批发

商业制度自然产生的反作用而被消除了（２９２）。但是，正象资本通

过自己代表的嘴屡次宣布的那样，要资本同意这种变革，“只有在

议会的一项普遍法令的压力下”（２９３），即用法律强制规定工作日

的情况下，才能办到。

９．工厂法（卫生条款和教育条款）。

它在英国的普遍实行

工厂法的制定，是社会对其生产过程自发形式的第一次有意

识、有计划的反作用。正如我们讲过的，它象棉纱、走锭精纺机和电

报一样，是大工业的必然产物。在谈到工厂法在英国普遍实行之

前，我们还要简单地提一提英国工厂法中与工作日的小时数无关

的某些条款。

撇开卫生条款中使资本家容易规避的措辞不说，它的内容也

是非常贫乏的，实际上只是就粉刷墙壁和其他几项清洁措施，通风

和危险机器的防护等做出一些规定。我们在第三卷里还会谈到，工

厂主曾怎样进行疯狂的斗争，反对这些要求他们拿出少量的钱来

保护他们“人手”的四肢的条款。在这里，再一次光辉地证实了自由

贸易论者的信条：在一个存在着对抗利益的社会里，人人追逐私

利，就会促进公共福利。举一个例子就够了。大家知道，在过去二

十年间，爱尔兰的亚麻工业以及随之兴起的打麻工厂，都得到了很

大的发展。１８６４年那里的打麻工厂已有约１８００个。每到秋冬两

季，一些完全不熟悉机器的人，主要是少年和妇女，即附近小租地

农民的妻子儿女，便定期地放下地里的活，到打麻工厂从事往

辗压机里装填亚麻的劳动。这里的事故，按其数量和程度来说是机

器史上根本没有先例的。只在基尔迪南（在科克附近）的一家打麻

工厂里，从１８５２年至１８５６年就一共发生６起造成死亡和６０起造

成严重残废的事故，而所有这些事故本来只要花几先令，安上一些

最简单的装置就可以防止。达翁帕特里克各工厂的合格医生冯·

怀特，在１８６５年１２月１６日的官方报告中说道：

“打麻工厂里的事故可怕到了极点。大多都是身体被铡掉四分之一。受伤

者的通常结局，不是死亡就是变成残废，痛苦终身。国内工厂数量的增多当然

会扩大这种可怕的结果。我相信，通过国家对打麻工厂的适当监督，可以避免

身体和生命的大量牺牲。”（２９４）

为了迫使资本主义生产方式建立最起码的卫生保健设施，也

必须由国家颁布强制性的法律。还有什么比这一点更能清楚地说

明资本主义生产方式的特点呢？

“１８６４年的工厂法使陶器业的２００多个工场进行了粉刷和清扫，这些工

场已经有二十年或者根本就节制了这一类的工作。〈这就是资本的“节欲”！〉

这些作坊里雇有２７８７８个工人，他们直到今天还在过度的日间劳动甚至往往

在过度的夜间劳动中，呼吸着极端有害的空气。这种空气使得这种在其他方

面危害较少的职业也成为疾病和死亡的温床。工厂法使通风设备大大增加

了。”（２９５）

同时，工厂法的这个部分清楚地表明，资本主义生产方式按其

本质来说，只要超过一定的限度就拒绝任何合理的改良。我们一再

指出，英国的医生曾异口同声地宣布，每人起码要有５００立方呎的

空间才能持续地工作。好了！既然工厂法通过它的各种强制性规

定间接地加速了较小的工场向工厂的转化，从而间接地侵害

了较小的资本家的所有权，并确保了大资本家的垄断权，那末，法

律关于工场中的每个工人应占有必要空间的强制规定，就会一下

子直接剥夺成千上万的小资本家！就会动摇资本主义生产方式的

根基，也就是说，会破坏大小资本通过劳动力的“自由”购买和消费

而实现自行增殖。因此，工厂法在５００立方呎的空间面前碰壁了。

卫生机关、工业调查委员会、工厂视察员，都一再强调５００立方呎

的必要性，又一再述说不可能强迫资本接受这一点。这样，他们实

际上就是宣布，工人的肺结核和其他肺部疾病是资本生存的条件。

（２９６）

尽管工厂法的教育条款整个说来是不足道的，但还是把初等

教育宣布为劳动的强制性条件。（２９７）这一条款的成就第一次证明

了智育和体育（２９８）同体力劳动相结合的可能性，从而也证明了体

力劳动同智育和体育相结合的可能性。工厂视察员从教师的证词

中就发现：虽然工厂儿童上课的时间要比正规的日校学生少一半，

但学到的东西一样多，而且往往更多。

    “道理很简单。他们只是半天在学校里，所以总是精力充沛，几乎随时都

适于并愿意学功课。半工半读的制度使得两种活动互为休息和调剂，因此，对

儿童来说，这种制度比不间断地从事其中一种活动要合适得多。一个从清晨

就坐在学校里的儿童，特别在暑天，不可能同一个从劳动中来的活泼愉快的

儿童相比。”（２９９）

关于这一点，从西尼耳于１８６３年在爱丁堡举行的社会学家大

会的演说中也可以找到进一步的例证。他在这篇演说中还指出，上

层阶级和中层阶级的孩子们的片面的、不生产的和漫长的学习日，

只是白白地增加教师的劳动，“同时，不仅无益地并且是绝对有害

地浪费着儿童的时间、健康和精力”（３００）。正如我们在罗伯特·欧

文那里可以详细看到的那样，从工厂制度中萌发出了未来教育的

幼芽，未来教育对所有已满一定年龄的儿童来说，就是生产劳动同

智育和体育相结合，它不仅是提高社会生产的一种方法，而且是造

就全面发展的人的唯一方法。

我们已经看到，大工业从技术上消灭了那种使整个人终生固

定从事某种局部操作的工场手工业分工。但大工业的资本主义形

式同时又更可怕地再生产了这种分工：在真正的工厂中，是由于把

工人变成局部机器的有自我意识的附件；在其他各处，一部分是由

于间或地使用机器和机器劳动（３０１），一部分是由于采用妇女劳

动、儿童劳动和非熟练劳动作为分工的新基础。工场手工业分工和

大工业性质之间的矛盾强烈地表现出来。例如它表现在这样一个

可怕的事实上：现代工厂和手工工场雇用的大部分儿童从最年幼

的时期起就被束缚在最简单的操作上，多年遭受着剥削，却没有学

会任何一种哪怕以后只是在同一手工工场或工厂中能用得上的手

艺。例如，过去在英国的印刷业中，同旧的工场手工业和手工业制

度相适应，学徒工是从比较简单的活过渡到比较复杂的活。他们经

过一段学习时期，最终会成为熟练的印刷工人。凡从事这门手工业

的人，都必须能读会写。随着印刷机的出现，一切都变了。印刷机

使用两种工人：一种是成年工人，他们看管机器；另一种是少年，大

多从１１岁到１７岁，他们的工作只是把纸撇开送到机器上，或者从

机器上把印好的纸取下来。他们（特别是在伦敦）在一星期中有好

几天要连续不断地从事这种苦工达１４、１５、１６小时，甚至往往一连

劳动３６小时，而中间只有两小时吃饭和睡觉的休息时

间！（３０２）他们当中大部分人不识字，他们通常都是非常粗野的、反

常的人。

“要使他们能胜任自己的工作，不需要任何知识教育；他们很少有机会接

触技艺，更少有机会运用判断力；他们的工资虽然在少年中略高一些，但是不

会随着他们的成长按比例增加，而且大多数人都没有任何希望被提升到收入

较高和责任较大的机器看管工人的职位，因为每一台机器只需要一个看管工

人，却往往需要４个少年。”（３０３）

当他们长大到不适于从事儿童劳动时，也就是最迟到１７岁

时，就被印刷厂解雇。他们成为罪犯的补充队。企图在别的地方为

他们找到职业的某些尝试，也都由于他们的无知、粗野、体力衰退

和精神堕落而遭到了失败。

关于工场内部的工场手工业分工所谈到的这一切，也适用于

社会内部的分工。只要手工业和工场手工业构成社会生产的普遍

基础，生产者对专一生产部门的依附，他的职业的原有多面性的破

坏（３０４），就成为发展的必要因素。在这一基础上，每一个特殊的生

产部门都通过经验找到适合于自己的技术形式，慢慢地使它完善，

而一当达到一定的成熟程度，就迅速地使它固定下来。除商业提供

的新的劳动材料外，劳动工具的逐渐改变也会不时地引起变化。

一旦从经验中取得适合的形式，工具就固定不变了；工具往往世代

相传达千年之久的事实，就证明了这一点。很能说明问题的是，各

种特殊的手艺直到十八世纪还称为：ｍｙｓｔｅｒｉｅｓ（ｍｙｓｔèｒｅｓ）〔秘诀〕

（３０５），只有经验丰富的内行才能洞悉其中的奥妙。这层帷幕在人

们面前掩盖其他们自己的社会生产过程，使各种自然形成的分门

别类的生产部门彼此成为哑谜，甚至对每个部门的内行都成为哑

谜。大工业撕碎了这层帷幕。大工业的原则是，首先不管人的手怎

样，把每一个生产过程本身分解成各个构成要素，从而创立了工艺

学这门完全现代的科学。社会生产过程的五光十色的、似无联系的

和已经固定化的形态，分解成为自然科学的自觉按计划的和为取

得预期有用效果而系统分类的应用。工艺学揭示了为数不多的重

大的基本运动形式，不管所使用的工具多么复杂，人体的一切生产

活动必然在这些形式中进行，正象力学不会由于机器异常复杂，就

看不出它们不过是简单机械力的不断重复一样。现代工业从来不

把某一生产过程的现存形式看成和当作最后的形式。因此，现代工

业的技术基础是革命的，而所有以往的生产方式的技术基础本质

上是保守的。（３０６）现代工业通过机器、化学过程和其他方

法，使工人的职能和劳动过程的社会结合不断地随着生产的技术

基础发生变革。这样，它也同样不断地使社会内部的分工发生革

命，不断地把大量资本和大批工人从一个生产部门投到另一个生

产部门。因此，大工业的本性决定了劳动的变换、职能的更动和工

人的全面流动性。另一方面，大工业在它的资本主义形式上再生产

出旧的分工及其固定化的专业。我们已经看到，这个绝对的矛盾怎

样破坏着工人生活的一切安宁、稳定和保障，使工人面临这样的威

胁：在劳动资料被夺走的同时，生活资料也不断被夺走（３０７），在他

的局部职能变成过剩的同时，他本身也变成过剩的东西；我们已经

看到，这个矛盾怎样通过工人阶级的不断牺牲、劳动力的无限度的

浪费以及社会无政府状态的洗劫而放纵地表现出来。这是消极的

方面。但是，如果说劳动的变换现在只是作为不可克服的自然规

律，并且带着自然规律在任何地方遇到障碍时都有的那种盲目破

坏作用而为自己开辟道路（３０８），那末，大工业又通过它的灾难本

身使下面这一点成为生死攸关的问题：承认劳动的变换，从而承认

工人尽可能多方面的发展是社会生产的普遍规律，并且使各

种关系适应于这个规律的正常实现。大工业还使下面这一点成为

生死攸关的问题：用适应于不断变动的劳动需求而可以随意支配

的人员，来代替那些适应于资本的不断变动的剥削需要而处于后

备状态的、可供支配的、大量的贫穷工人人口；用那种把不同社会

职能当作互相交替的活动方式的全面发展的个人，来代替只是承

担一种社会局部职能的局部个人。工艺学校和农业学校是这种变

革过程在大工业基础上自然发展起来的一个要素；职业学校是另

一个要素，在这种学校里，工人的子女受到一些有关工艺和各种生

产工具的实际操作的教育。如果说，工厂法作为从资本那里争取来

的最初的微小让步，只是把初等教育同工厂劳动结合起来，那末毫

无疑问，工人阶级在不可避免地夺取政权之后，将使理论的和实践

的工艺教育在工人学校中占据应有的位置。同样毫无疑问，生产的

资本主义形式和与之相适应的工人的经济关系，是同这种变革酵

母及其目的——消灭旧分工——直接矛盾的。但是，一种历史生产

形式的矛盾的发展，是这种形式瓦解和改造的唯一的历史道路。

“鞋匠，管你自己的事吧！”——手工业智慧的这一“顶峰”，在钟

表匠瓦特发明蒸汽机，理发师阿克莱发明经线织机，宝石工人富尔

顿发明轮船以来，已成为一种可怕的愚蠢了。（３０９）

    当工厂法规定工厂、工场手工业等的劳动时，这最初仅仅表现

为对资本的剥削权利的干涉。相反地，对所谓家庭劳动（３１０）的任

何规定都立即表现为对父权（用现代语言来说是父母权力）的直接

侵犯。温和的英国议会对于采取这一步骤长起来一直装腔作势，畏

缩不前。但是事实的力量终于迫使人们承认，大工业在瓦解旧家庭

制度的经济基础以及与之相适应的家庭劳动的同时，也瓦解了旧

的家庭关系本身。不得不为儿童的权利来呼吁了。１８６６年童工调

查委员会的最后报告说：

“不幸的是，所有的证词都表明：男女儿童在自己的父母面前比在任何别

人面前都更需要保护。”对一般儿童劳动，特别是对家庭劳动进行无限度的剥

削的制度“之所以能够维持，是由于父母对自己的年幼顺从的儿女滥用权力，

任意虐待，而不受任何约束或监督……　父母不应当享有为每周取得一点工

资而把自己的孩子变成单纯机器的绝对权力……　儿童和少年有权为防止

父母权力的滥用而取得立法方面的保护，这种滥用会过早地毁坏他们的体

力，并且使他们道德堕落，智力衰退”。（３１１）

然而，不是父母权力的滥用造成了资本对未成熟劳动力的直

接或间接的剥削，相反，正是资本主义的剥削方式通过消灭与父母

权力相适应的经济基础，造成了父母权力的滥用。不论旧家庭制度

在资本主义制度内部的解体表现得多么可怕和可厌，但是由于大

工业使妇女、男女少年和儿童在家庭范围以外，在社会地组织起来

的生产过程中起着决定性的作用，它也就为家庭和两性关系的

更高级的形式创造了新的经济基础。当然，把基督教日耳曼家庭形

式看成绝对的东西，就象把古罗马家庭形式、古希腊家庭形式和东

方家庭形式看成绝对的东西一样，都是荒谬的。这些形式依次构成

一个历史的发展序列。同样很明白，由各种年龄的男女组成的结合

工人这一事实，尽管在其自发的、野蛮的、资本主义的形式中，也就

是在工人为生产过程而存在，不是生产过程为工人而存在的那种

形式中，是造成毁灭和奴役的祸根，但在适当的条件下，必然会反

过来变成人类发展的源泉。（３１２）

工厂法从一个只在机器生产的最初产物即纺纱业和织布业中

实行的法律，发展成为一切社会生产中普遍实行的法律，这种必然

性，正如我们已经看到的，是从大工业的历史发展进程中产生的。

在大工业的背景下，工场手工业、手工业和家庭劳动的传统形式经

历着彻底的变革：工场手工业不断地转化为工厂；手工业不断地转

化为工场手工业；最后，手工业和家庭劳动领域在相对说来短得惊

人的时间内变成了苦难窟，骇人听闻的最疯狂的资本主义剥削在

那里为所欲为。在这里最后起了决定作用的，有两方面的情况：第

一，经验不断反复证明，如果资本只是在社会范围的个别点上受到

国家的监督，它就会在其他点上更加无限度地把损失捞回来

（３１３）；第二，资本家自己叫喊着要求平等的竞争条件，即要求对劳

动的剥削实行平等的限制（３１４）。我们且听一听关于这方面的两种

由衷的呼声吧。伍·库克斯利先生们（布利斯托尔的生产钉子、

链条等的工厂主），自愿在自己的企业里实行工厂条例。

“因为邻近各厂继续存在着旧的未经规定的制度，所以他们不得不遭受

损失，眼看着他们的少年工人在下午６点钟以后被引诱到别的地方去继续做

工。他们当然会说：‘这对于我们是一种不公平，并且是一种损失，因为这样会

消耗少年工人的部分体力，而从少年取得的全部利益照理应该是属于我们

的。’”（３１５）

辛普森先生（伦敦纸袋纸盒厂的工厂主）对童工调查委员会委

员说：

“他愿意在任何一个要求实行工厂法的请愿书上签名。无论如何，他在晚

上总是感到不安，工场一关门他就想，别的工场干的时间更长些，正在把生意

从他的鼻子底下抢走。”（３１６）

童工调查委员会总结说：

“只使较大的雇主的工厂遵守规定，而他们同行业的小工场在劳动时间

上却不受任何法律限制，这对较大的雇主是不公平的。在劳动时间的限制上，

把较小的工场看作例外，就造成不平等的竞争条件，这是一种不公平。除此以

外，对较大的工厂主来说还有一种不利：他们的少年工和女工的供给会被引

到不受工厂法约束的工场。最后，这会促使较小的工场增加，而这些较小的工

场对国民的健康、福利、教育以及普遍的改善，几乎毫无例外都是最为不利

的。”（３１７）

童工调查委员会在它的最终报告中，建议把１４０多万儿童、少

年和妇女（其中几乎有一半人受小生产和家庭劳动的剥削）置于工

厂法的约束之下。（３１８）委员会说：

“如果议会全部接受我们的建议，那末毫无疑问，这样的立法不仅对同它

直接有关的年幼和体弱的工人产生非常有益的影响，而且对直接〈妇女〉和间

接〈男子〉地受立法约束的更大量的成年工人也会产生非常有益的影响。这种

立法会迫使他们接受规则的和适度的劳动时间；它会节约和积蓄体力储备，

而这同他们的个人幸福和国家幸福是息息相关的；它会保护正在发育的一

代，使他们免于在幼年从事毁坏体质和引起早衰的过度紧张的劳动；最后，它

还会为至少１３岁以下的儿童提供接受初等教育的机会，从而结束那种难以

置信的愚昧无知状态，这种状态在委员会的报告里曾得到如实的描写，使人

看了不能不十分痛心，深感民族受到了侮辱。”（３１９）

托利党内阁在１８６７年２月５日通过国王演辞宣布，它已经把

工业调查委员会的提案（３１９ａ）定为“法案”。做到这一步，竟需要在

无价值的生物体上进行一个长达二十年的新试验。议会童工调查

委员会早在１８４０年就已经成立了。该委员会１８４２年的报告，用纳

·威·西尼耳的话来说，

“对资本家和父母的贪婪、自私和残酷，对儿童和少年的困苦、堕落和遭受摧

残，展示出一幅从未见过的极为可怕的图景……　也许有人会说，报告描写

的是过去时代的惨状。但遗憾的是，我们面前的一些报告说明，这种惨状仍然

存在，同过去一样严重。两年前哈德威克出版的一本小册子写道，１８４２年受

到指责的弊端，在今天〈１８６３年〉仍然非常泛滥……　这份报告〈１８４２年〉二

十年来竟无人过问，在这期间，当年的儿童已长大成人，他们对我们称为道德

的东西，对学校教育、宗教和自然的家庭之爱毫无所知，但我们竟然又让这些

儿童成了现在这一代孩子的父母”（３２０）。

在这期间，社会状况发生了变化。议会再也不敢象当年拒绝

童工调查委员会１８４２年的要求那样，拒绝该委员会１８６３年的要

求了。因此在１８６４年，当该委员会只公布了它的一部分报告时，

瓦器业（包括陶器业）、壁纸、火柴、弹药和雷管制造业以及剪绒

业，便都受到已在纺织业中实行的那些法律的约束。当时的托利

党内阁通过１８６７年２月５日的国王演辞，公布了以童工调查委员

会（这个委员会在１８６６年完成了它的工作）的最后议案为基础的

新法案。

１８６７年８月１５日和２１日，工厂法扩充条例和工场管理条例

先后获得国王批准。前者约束大企业，后者约束小企业。

工厂法扩充条例约束炼铁厂、铜铁工厂、铸造厂、机器制造广、

金属加工厂、古塔波树胶厂、造纸厂、玻璃厂、烟草厂，还有印刷业

和装订业，以及所有在一年中至少有１００天同时雇有５０名以上工

人的同类工业的工场。

为了对这个法律的适用范围的扩大有一个概括的了解，我们

在这里引用该法律规定的几个定义：

    “手工业是指〈在这项法律中〉任何一种作为职业或者为了谋利而从事或

者附带从事的手工劳动，它用于制造、改装、装饰、修理或最后加工某种待售

的物品或这种物品的一部分。”

“工场是指有任何一个儿童、少年工人或妇女在其中从事某种‘手工业’，

并且雇用这个儿童、少年或妇女的人有权进入并实行监督的一切有顶的或露

天的房间或场所。”

“受雇是指在一个师傅或在符合下述详细规定的尊亲之一的手下从事一

种‘手工业’，不管领工资或不领工资。”

“尊亲是指父、母、监护人、或其他负责监护或监督基一……儿童或少年

工人的人。”

第７条规定，凡违反该法律的规定而雇用儿童、少年工人和妇

女者，得处以罚款，这一条不仅适用于工场主（不管是不是尊亲之

一），而且也适用于

“尊亲以及其他对儿童、少年工人或妇女有监护权或从他们的劳动中得到直

接好处的人”。

适用于大企业的工厂法扩充条例作了大量可耻的例外规定和

对资本家的卑怯妥协，因此同工厂法比较起来，是后退了。

工场管理条例的各项细节十分歧乏，它在被授权执行该法律

的市政及地方当局手中仍然是一纸空文。１８７１年议会从这些当局

手里收回该法的执行权，把它交给了工厂视察员，从而使工厂视察

员的视察范围一举扩大了１０万多个工场，单是砖厂就增加了３００

个，但对于本来就很缺乏的视察人员，只十分谨慎地增派了８名助

手。（３２１）

    因此，在１８６７年的这次英国立法中引人注意的地方是：一方

面，统治阶级的议会不得不被迫在原则上采取非常的和广泛的措

施，来防止资本主义剥削的过火现象；另一方面，议会在真正实现

这些措施时又很不彻底、很不自愿、很少诚意。

１８６２年的调查委员会还建议对采矿业实行一种新的规定；采

矿业和其他各种工业不同的地方在于，在这里土地所有者和工业

资本家的利益是一致的。过去，这两种利益的对立曾有利于工厂法

的制订；现在，正是由于不存在这种对立，才足以说明矿业立法为

什么会如此拖延和施展诡计。

１８４０年调查委员会揭露了骇人听闻、令人愤慨的事实，这在

整个欧洲引起了极大的震动，以致议会为了拯救自己的良心，不得

不通过了１８４２年的矿业法，这项法律仅限于禁止使用妇女和不满

１０岁的儿童从事井下劳动。

以后，１８６０年，制订了矿山视察法，规定矿山要受专门任命的

国家官员的检查，不许雇用１０岁至１２岁的儿童，除非他们持有学

校的证明或者按一定的时数上学。由于任命的视察员少得可笑，职

权又很小，加上其他一些下面将要详细叙述的原因，这项法令不过

是一纸空文。

关于矿山的最近的蓝皮书之一，是《矿山特别委员会的报

告。附证词。１８６６年７月２３日》。这是由下院议员组成的一个有

全权传讯证人的委员会的作品，是厚厚的一册对开本，其中报告本

身一共只有五行，内容是：委员会无话可说，还必须传讯更多的证人！

讯问证人的方法使人想起英国法庭的反问法，就是律师乱七

八糟地提出各种无耻的模棱两可的问题，弄得证人胡里胡涂，然后

对他的话加以歪曲。在这里，律师也就是议会调查委员会的委员，

其中有矿主和矿山经营者；证人是矿工，大部分是煤矿工人。这套

滑稽戏最能说明资本的精神了，因此在这里不能不引述几段。为了

便于考察起见，我把调查的结果分类叙述。要记住，问题和回答在

英国蓝皮书中都编有号码，而这里所引用的都是煤矿工人的证

词。

１．矿山中１０岁以上童工的劳动。劳动，连同到矿山往返的路

程，一般持续１４至１５小时，有时还要长，从早晨３、４、５点钟到傍

晚４—５点钟。（第６、４５２、８３号）成年工人分两班劳动，或者说劳动

８小时，但是为了节省开支，儿童不换班。（第８０、２０３、２０４号）年幼

的儿童主要是雇来开关矿内各巷道的通风门，大一些的儿童则做

较重的活，如运煤等等。（第１２２、７３９、７４０号）这种长时间的井下劳

动一直要做到１８岁或者２２岁，然后才转入真正的挖煤劳动。（第

１６１号）现在儿童和少年所受的折磨，比以往任何时期都更残酷。

（第１６６３—１６６７号）矿工几乎一致要求议会制订一项法令禁止使

用不满１４岁的童工从事矿山劳动。于是，哈西·维维安（他自己就

是一个矿山经营者）问道：

“这种要求难道不取决于父母的贫穷程度吗？”勃鲁斯先生问道：“如果父

亲死了或者变成残废等等，那末夺去家庭的这个收入来源，难道不残忍吗？那

就必须施行一项普遍的规章。你愿意在任何情况下都禁止不满１４岁的儿童

从事井下劳动吗？”回答：“在任何情况下都愿意。”（第１０７—１１０号）维维安：

“如果矿山禁止使用不满１４岁的童工，父母不会把孩子送到工厂等处去

吗？——一般说，不会。”（第１７４号）工人：“开关通风门看起来很容易，但这

是很苦的活。他们不仅老是挨风吹，而且关在那里完全象关在阴暗的牢房里

一样。”资产者维维安：“孩子如果有灯，他不能在看门的时候读读书吗？——

首先，他得自己买腊烛，再说，也不会允许他这样做。他在那里要注意自己的

工作，他必须尽他的责任。我从来没见过有孩子在矿里念书。”（第１３９、１４１—

１６０号）

    ２．教育。矿工要求象工厂中那样，制定一项有关儿童强制教育

的法律。他们认为，１８６０年法令中关于使用１０—１２岁儿童要有学

校证明的条款纯粹是一种空想。资本主义审讯官的“寻根究底的”

盘问在这里实在可笑极了。

“法令应当更多地约束谁呢，雇主还是父母？——对双方都约束。”（第

１１５号）“不更多地约束其中的一方吗？——让我怎么回答呢？”（第１１６号）

“雇主有没有表示某种愿望想使劳动时间规定得适合于上学呢？——从来没

有。”（第１３７号）“矿工以后能改进自己的教养吗？——一般说来，他们越来

越坏；染上了各种恶习；酗酒、赌钱等等，完全堕落了。”（第２１１号）“为什么不

送孩子们进夜校呢？——多数煤矿区根本没有夜校。但主要的是，孩子们都

让长时间的过度劳动累得精疲力尽，连眼睛也睁不开。”资产者最后断定说：

“这样看，你是反对教育罗？——决不是，不过……”（第４５４号）“１８６０年的

法令不是规定矿主等等在雇用１０岁至１２岁的儿童时要索取学校的证明

么？——法律是这样规定的，但是矿主不照办。”（第４４３号）“你认为，法律的

这项条款没有普遍实行吗？——根本就没有实行。”（第４４４号）“矿工对教育

问题很关心吗？——绝大多数人都很关心。”（第７１７号）“他们都盼望实行这

项法律吗？——绝大多数人都盼望。”（第７１８号）“为什么他们不迫使实行这

项法律呢？——有许多工人希望拒绝没有学校证明的儿童做工，但是他会成

为被记名的人。”（第７２０号）“谁给他记名呢？——他的雇主。”（第７２１号）

“那你岂不是相信雇主会追究一个服从法律的人吗？——我相信雇主会这样

做。”（第７２２号）“为什么工人不拒绝使用这样的儿童呢？——这可不由工人

作主。”（第７２３号）“你要求议会干涉吗？——要在矿工的孩子们的教育上多

少做出点有成效的事情，议会必须制定一项法令来强制实行。”（第１６３４号）

“这种办法应适用于大不列颠全部工人的孩子呢，还是只适用于矿工的孩

子？——我到这里来是代表矿工说话。”（第１６３６号）“为什么要把矿工的孩

子和别的孩子分开？——因为他们是通常情况下的一个例外。”（第１６３８号）

“在哪一方面？——生理方面。”（第１６３９号）“为什么教育对他们比对其他阶

级的孩子更有价值呢？——我不是说教育对于他们更有价值，但是，由于他们在

矿上从事过度劳动，就更少有机会上日校和星期日学校。”（第１６４０号）“这类问题可

不能绝对地看，难道不是这样吗？”（第１６４４号）“矿区的学校够么？——不

够。”（第１６４６号）“如果国家要求每一个孩子都入学，那末，从哪里来这么多

的学校容纳所有的儿童上学呢？——我想，如果情况需要这么办，学校自然

会办起来的。”（第１６４７号）“不只是绝大部分孩子，而且绝大部分成年矿工也

都不会写不会读。”（第７０５、７２６号）

３．妇女劳动。虽然从１８４２年以来已经不再在井下使用女工，

但是她们仍被用来在井上装卸煤炭等物，把煤桶拉到运河边和火

车旁，选煤等等。最近３—４年来使用的女工大有增加。（第１７２７

号）这些女工大多数是矿工的妻子、女儿和寡妇，年龄从１２岁至

５０、６０岁不等。（第６４７、１７７９、１７８１号）

“矿工对矿上雇用妇女有什么想法呢？——他们普遍反对这种做法。”

（第６４８号）“为什么？——他们认为这会使女性堕落（第６４９号）……　妇

女穿着男人的衣服。在许多场合下丧失了任何的羞耻心。有些妇女抽烟。劳

动同井下一样脏。其中许多已婚的妇女不能尽自己的家庭职责。”（第６５０—

６５４号、第７０１号）“寡妇能在其他地方找到同样收入（每周８—１０先令）的

职业吗？——我不能回答这个问题。”（第７０９号）“那末你仍然〈铁石心肠！〉

下决心截断她们的这条谋生之路么？——毫无疑问。”（第７１０号）“哪儿来的

这种情绪呢？——我们矿工非常尊敬女性，不忍看到她们在煤矿里受罪……

  这种活大部分是很繁重的。有许多姑娘一天要卸煤１０吨之多。”（第１７１５、

１７１７号）“你是否认为矿上雇用的女工比工厂雇用的女工更没有道德？——

变坏的人的百分比大于工厂姑娘。”（第１７３２号）“但你不是对工厂里的道德

状况也不满意么？——不满意。”（第１７３３号）“那末你也希望禁止工厂里使

用妇女劳动吗？——不，我不希望。”（第１７３４号）“为什么不希望？——工

厂劳动对于女性比较体面和适合。”（第１７３５号）“你不是认为这种劳动对她

们的道德仍然是有害的吗？——不，远不象矿上的劳动那样有害。不过，我

的意见不仅是出于道德方面的考虑，而且也出于生理和社会方面的考虑。姑

娘们的社会堕落是令人痛心的，是极端严重的。当这些姑娘成为矿工的妻子

以后，她们的丈夫就深受这种堕落之苦，这种情况使他们离开家跑去酗酒。”

（第１７３６号）“但是铁工厂雇用的妇女不也是这样吗？——关于其他生产部门我

不能说什么。”（第１７３７号）“但是铁工厂雇用的妇女和矿上雇用的妇女有什

么不同呢？——我没有研究过这个问题。”（第１７４０号）“你能找出这两类人

之间的区别吗？——我没有把握回答这个问题，不过我挨家挨户访问过，知

道我们矿区里的一些丑事。”（第１７４１号）“你是不是很希望在所有会使妇女

堕落的地方消灭妇女劳动呢？——是的……儿童的最好的感情应由母亲来

培养。”（第１７５０号）“但是从事农业的妇女也是这样吗？——农活只有两季，

而我们这里的妇女一年四季都要劳动，有时白天黑夜接着干，汗流浃背，使

她们的体质变弱，健康受到损害。”（第１７５１号）“你没有全盘地研究过这个

问题〈即妇女劳动的问题〉吗？——我观察了周围的情况，我敢说，我在任

何地方都找不到和煤矿上的妇女劳动相似的工作。（第１７５３号）这是男人干

的活，而且是身强力壮的男人干的活。”“较好的矿工想振奋起来并认真做人，

但在妻子那里得不到支持，反而受她们的连累。”［第１７９３、１７９４、１８０８

号］

资产者又乱七八糟盘问了一通之后，终于暴露了他们对寡妇、

贫苦家庭等等的“同情心”的秘密。

“煤矿主们派一些绅士去当总监工，而这些总监工为了博得主人嘉许，就

实行尽可能节约地办一切事情的政策；雇用的姑娘每天得到１先令—１先令

６便士，而男人却得到２先令６便士。”（第１８１６号）

４．验尸陪审员。

“谈到你们区里的验尸陪审员的调查，那末，在发生事故时，工人对法院

的审理是否满意？——不，他们不满意。”（第３６０号）“为什么不满意？——

特别是因为当陪审员的那些人对矿山毫无所知。工人除了当证人以外，根本

不让干别的。通常总是邀请邻近的小店主当陪审员，这些人受矿主即他们的

顾客的影响，对证人的技术用语一窍不通。我们要求由矿工担任一部分陪审

员。判决和证人的证词一般是矛盾的。”（第３６１—３７５号）“陪审员不是应当

公正吗？——是的。”（第３７８号）“工人会成为这样的陪审员吗？——我看不

出有任何原因会使工人不公正。他们了解真实情况。”（第３７９号）“但是他们

会不会由于偏袒工人而作出不公正的苛刻的判决呢？——不，我相信不会。”

（第３８０号）

    ５．虚假的度量衡等等。工人要求以每周发一次工资的办法代

替两周发一次工资的办法，要求按重量计算，不要按桶的容量计

算，保证不使用假秤等等。

“如果桶被暗地加大，工人不是在提出声明后１４天就可以离开矿井

吗？——但是如果他到另外一个地方去，也会遇到同样的情况。”（第１０７１

号）“但他不是仍然可以离开这种不公平的地方吗？——到处都是不公平的。”（第１０７２号）“但是工人不是在提出声明后１４天又可以离开他所在的地

方吗？——是的。”（第１０７３号）

讯问就此了结！

６．矿山视察。工人不仅遭受瓦斯爆炸事故带来的痛苦。

“我们也要对煤矿内通风不良提出控诉，这种情况使工人在矿内几乎无

法呼吸，因此什么活也干不了。例如，正好现在在我干活的那个工作面上，恶

劣的空气使许多工人病倒了好几个星期。在主要巷道里，空气一般还够用，然

而正好在我们干活的地方就不够用了。如果有谁向视察员控诉通风情况，那

他就会被解雇，并且成为一个‘被记名的’人，到别的地方也找不到工作。１８６０

年的矿山视察法纯粹是一张废纸。视察员的人数太少了，他们也许要７年才

能进行一次形式上的视察。我们的视察员是一个不能做任何事情的７０多岁

的老头，他要管１３０多个煤矿。我们除了需要有更多的视察员外，还需要有

副视察员。”（第２３４号及以下各号）“这样是不是政府应当维持一支视察员队

伍，让他们在没有工人报告的情况下自己就能够解决你们的全部要求？——

这是不可能的，不过他们应该自己到矿井里来听取报告。”（第２８０号）“你是

否相信这样做的结果就会把通风等责任〈！〉从矿主身上推到政府官员身上

呢？——绝不会这样，他们的职责是要迫使人们遵守现行的法律。”（第２８５

号）“你说的副视察员是不是指那些比现任视察员薪水少资历浅的人

呢？——如果你们能够派比较好的，我绝不希望要资历比较浅的。”（第２９４

号）“你们是要更多的视察员呢，还是要比视察员低一级的人呢？——我们需

要那些能亲自到矿上来跑跑并且不顾私利的人。”（第２９５号）“如果你们要求

派次一级视察员的愿望得到满足，那末他们在熟练程度上的缺陷不会造成危险

吗？……　——不会；政府的责任是委派适当的人员。”（第２９７号）

这种讯问法最终连调查委员会的主席也感到太荒唐了。他插

进来说：

“你们是希望有实际经验的人员，能亲自到矿井看看并把情况报告给视

察员，而视察员就可以运用他的较高级的知识。”（第５３１号）“所有这些旧矿

井都搞通风设备，不是会造成很大的花费吗？——是的，费用可能会增加，但

人们的生命将得到保障。”

一个煤矿工人对１８６０年法令第１７条表示抗议：

“现在，如果矿山视察员发现矿井的某一部分不适于工作，他必须向矿主

和内务大臣报告。然后矿主有２０天的考虑时间；２０天期满后，矿主可以拒绝

任何改进。但是矿主要是这样做，他就必须给内务大臣打一个报告，并向他推

荐５名矿山工程师，由内务大臣从中挑选仲裁人。我们认为，在这种情况下，

矿主实际上是委派自己的仲裁人。”（第５８１号）

资产者讯问人（他自己就是矿主）说：

“这纯粹是一种思辩的异议。”（第５８６号）“这样说来，你们对矿山工程师

的正直评价很低了？——我是说，这种做法非常不合理、不公平。”（第５８８

号）“难道矿山工程师不具备某种公正的品格，从而可以使他们的决定避免你

们所担心的那种偏袒吗？——我拒绝回答有关这些人的个人品格的问题。我

相信，在许多情况下，他们做事很不公正，在这种人命关天的地方，应当剥夺

他们的这种权力。”（第５８９号）

这个资产者又厚颜无耻地问：

“你不认为矿主也会因瓦斯爆炸而遭到损失吗？”

最后还问道：

“你们工人不请求政府的帮助不能自己维护你们自己的利益吗？——不

能。”（第１０４２号）

    １８６５年在大不列颠有３２１７个煤矿和１２个视察员。约克郡的

一个矿主（１８６７年１月２６日《泰晤士报》报道）自己曾计算过，撇开视察员的纯事务性的工作（而这就占了他们的全部时间）不说，

每个矿山每１０年才能被视察一次。无怪近几年来（特别是１８６６年

和１８６７年）惨祸发生的次数和规模越来越大（有时一次竟牺牲

２００—３００名工人）。这就是“自由”资本主义生产的美妙之处！

１８７２年的法令尽管有很大缺陷，但它无论如何是对矿山雇用

的儿童的劳动时间作出规定，并在一定程度上使矿山经营者和采

矿业主要对所谓的事故负责的第一个法令。

１８６７年调查农业中儿童、少年、妇女劳动情况的皇家委员会

公布了几个很重要的报告。为了把工厂立法的原则在形式上加以

改变而应用到农业方面去，曾有过各种尝试，但直到今天都完全失

败了。可是我在这里必须提醒注意的一点是：普遍应用这些原则的

不可抗拒的趋势已经存在。

如果说，作为工人阶级的身体和精神的保护手段的工厂立法

的普遍化已经不可避免，那末，另一方面，正如前面讲到的，这种普

遍化使小规模的分散的劳动过程向大的社会规模的结合的劳动过

程的过渡也普遍化和加速起来，从而使资本的积聚和工厂制度的

独占统治也普遍化和加速起来。它破坏一切还部分地掩盖着资本

统治的陈旧的过渡的形式，而代之以直接的无掩饰的资本统治。

这样，它也就使反对这种统治的直接斗争普遍化。它迫使单个的

工场实行划一性、规则性、秩序和节约，同时，它又通过对工作日的

限制和规定，造成对技术的巨大刺激，从而加重整个资本主义生产

的无政府状态和灾难，提高劳动强度并扩大机器与工人的竞争。

它在消灭小生产和家庭劳动的领域的同时，也消灭了“过剩人口”

的最后避难所，从而消灭了整个社会机构的迄今为止的安全阀。它

在使生产过程的物质条件及其社会结合成熟的同时，也使生产过

程的资本主义形式的矛盾和对抗成熟起来，因此也同时使新社会

的形成要素和旧社会的变革要素成熟起来。（３２２）

１０．大工业和农业

大工业在农业以及农业生产当事人的社会关系上引起的革

命，要留到以后才能说明。在这里，我们先简短地提一下某些结果

就够了。如果说机器在农业中的使用大多避免了机器使工厂工人

遭到的那种身体上的损害（３２３），那末机器在农业中的使用在造成

工人“过剩”方面却发生了更为强烈的作用，而且没有遇到什么抵

抗，这一点我们在以后将会详细谈到。例如，在剑桥郡和萨福克郡，

最近二十年来耕地面积大大扩大了，但是在这一时期农村人口不

但相对地减少了，而且绝对地减少了。在北美合众国，农业机器目

前只是潜在地代替工人，也就是说，它使生产者有可能耕种更大的

面积，但是并没有在实际上驱逐在业工人。１８６１年，英格兰和威尔

士参加农业机器制造的人数总计有１０３４人，而在蒸汽机和工作机

上干活的农业工人总共只有１２０５人。

大工业在农业领域内所起的最革命的作用，是消灭旧社会的

堡垒——“农民”，并代之以雇佣工人。因此，农村中社会变革的需

要和社会对立，就和城市相同了。最陈旧和最不合理的经营，被科

学在工艺上的自觉应用代替了。农业和工场手工业的原始的家庭

纽带，也就是把二者的早期未发展的形式联结在一起的那种纽带，

被资本主义生产方式撕断了。但资本主义生产方式同时为一种新

的更高级的综合，即农业和工业在它们对立发展的形式的基础上

的联合，创造了物质前提。资本主义生产使它汇集在各大中心的城

市人口越来越占优势，这样一来，它一方面聚集着社会的历史动

力，另一方面又破坏着人和土地之间的物质变换，也就是使人以衣

食形式消费掉的土地的组成部分不能回到土地，从而破坏土地持

久肥力的永恒的自然条件。这样，它同时就破坏城市工人的身体健

康和农村工人的精神生活。（３２４）但是资本主义生产在破坏这种物

质变换的纯粹自发形成的状况的同时，又强制地把这种物质变换

作为调节社会生产的规律，并在一种同人的充分发展相适合的形

式上系统地建立起来。在农业中，象在工场手工业中一样，生产过

程的资本主义转化同时表现为生产者的殉难历史，劳动资料同时

表现为奴役工人、剥削工人和使工人贫困的手段，劳动过程的社会

结合同时表现为对工人个人的活力、自由和独立的有组织的压制。

农业工人在广大土地上的分散，同时破坏了他们的反抗力量，而城

市工人的集中却增强了他们的反抗力量。在现代农业中，也和在城

市工业中一样，劳动生产力的提高和劳动量的增大是以劳动力本

身的破坏和衰退为代价的。此外，资本主义农业的任何进步，都不

仅是掠夺劳动者的技巧的进步，而且是掠夺土地的技巧的进步，在

一定时期内提高土地肥力的任何进步，同时也是破坏土地

肥力持久源泉的进步。一个国家，例如北美合众国，越是以大工业

作为自己发展的起点，这个破坏过程就越迅速。（３２５）因此，资本主

义生产发展了社会生产过程的技术和结合，只是由于它同时破坏

了一切财富的源泉——土地和工人。


北极星书库-capitch14

第五篇 绝对剩余价值和相对剩余价值的生产

第十四章

绝对剩余价值和相对剩余价值

劳动过程最初是抽象地，撇开它的各种历史形式，作为人和自

然之间的过程来考察的（见第五章）。在那里曾指出：“如果整个劳

动过程从其结果的角度加以考察，那末劳动资料和劳动对象表现

为生产资料，劳动本身则表现为生产劳动。”在注（７）中还补充说：

“这个从简单劳动过程的观点得出的生产劳动的定义，对于资本主

义生产过程是绝对不够的。”在这里要进一步研究这个问题。

就劳动过程是纯粹个人的劳动过程来说，同一劳动者是把后

来彼此分离开来的一切职能结合在一起的。当他为了自己的生活

目的对自然物实行个人占有时，他是自己支配自己的。后来他成

为被支配者。单个人如果不在自己的头脑的支配下使自己的肌肉

活动起来，就不能对自然发生作用。正如在自然机体中头和手组

成一体一样，劳动过程把脑力劳动和体力劳动结合在一起了。后

５５５来它们分离开来，直到处于敌对的对立状态。产品从个体生产者的

直接产品转化为社会产品，转化为总体工人即结合劳动人员的共

同产品。总体工人的各个成员较直接地或者较间接地作用于劳动

对象。因此，随着劳动过程本身的协作性质的发展，生产劳动和它

的承担者即生产工人的概念也就必然扩大。为了从事生产劳动，现

在不一定要亲自动手；只要成为总体工人的一个器官，完成他所属

的某一种职能就够了。上面从物质生产性质本身中得出的关于生

产劳动的最初的定义，对于作为整体来看的总体工人始终是正确

的。但是，对于总体工人中的每一单个成员来说，就不再适用了。

但是，另一方面，生产劳动的概念缩小了。资本主义生产不仅

是商品的生产，它实质上是剩余价值的生产。工人不是为自己生

产，而是为资本生产。因此，工人单是进行生产已经不够了。他必

须生产剩余价值。只有为资本家生产剩余价值或者为资本的自行

增殖服务的工人，才是生产工人。如果可以在物质生产领域以外

举一个例子，那末，一个教员只有当他不仅训练孩子的头脑，而且

还为校董的发财致富劳碌时，他才是生产工人。校董不把他的资

本投入香肠工厂，而投入教育工厂，这并不使事情有任何改变。因

此，生产工人的概念决不只包含活动和效果之间的关系，工人和劳

动产品之间的关系，而且还包含一种特殊社会的、历史地产生的生

产关系。这种生产关系把工人变成资本增殖的直接手段。所以，成

为生产工人不是一种幸福，而是一种不幸。在阐述理论史的本书

第四卷将更详细地谈到，古典政治经济学一直把剩余价值的生产

看作生产工人的决定性的特征。因此，由于古典政治经济学对剩

余价值性质的看法的改变，它对生产工人所下的定义也就有所变

化。例如，重农学派认为，只有农业劳动才是生产劳动，因为只

有农业劳动才提供剩余价值。在重农学派看来，剩余价值只存在

于地租形式中。

把工作日延长，使之超出工人只生产自己劳动力价值的等价

物的那个点，并由资本占有这部分剩余劳动，这就是绝对剩余价值

的生产。绝对剩余价值的生产构成资本主义体系的一般基础，并

且是相对剩余价值生产的起点。就相对剩余价值的生产来说，工

作日一开始就分成必要劳动和剩余劳动这两个部分。为了延长剩

余劳动，就要用各种方法缩短生产工资的等价物的时间，从而缩短

必要劳动。绝对剩余价值的生产只同工作日的长度有关；相对剩

余价值的生产使劳动的技术过程和社会组织发生根本的革命。

因此，相对剩余价值的生产以特殊的资本主义的生产方式为

前提；这种生产方式连同它的方法、手段和条件本身，最初是在劳

动在形式上隶属于资本的基础上自发地产生和发展的。劳动对资

本的这种形式上的隶属，又让位于劳动对资本的实际上的隶属。

至于各种中间形式，在这里只要提一下就够了。在这些中间

形式中，剩余劳动不是用直接强制的办法从生产者那里榨取的，生

产者也没有在形式上隶属于资本。资本在这里还没有直接支配劳

动过程。在那些用古老传统的生产方式从事手工业或农业的独立

生产者的身旁，有高利贷者或商人，有高利贷资本或商业资本，他

们象寄生虫似地吮吸着这些独立生产者。这种剥削形式在一个社

会内占统治地位，就排斥资本主义的生产方式，不过另一方面，这

种剥削形式又可以成为通向资本主义生产方式的过渡，例如中世

纪末期的情况就是这样。最后，正如现代家庭劳动的例子所表明

的，某些中间形式还会在大工业的基础上在某些地方再现出来，虽

然它的样子完全改变了。

    对于绝对剩余价值的生产来说，只要劳动在形式上隶属于资

本就够了，例如，只要从前为自己劳动或者作为行会师傅的帮工的

手工业者变成受资本家直接支配的雇佣工人就够了；另一方面却

可以看到，生产相对剩余价值的方法同时也是生产绝对剩余价值

的方法。无限度地延长工作日正是表现为大工业的特有的产物。

特殊的资本主义的生产方式一旦掌握整整一个生产部门，它就不

再是单纯生产相对剩余价值的手段，而一旦掌握所有决定性的生

产部门，那就更是如此。这时它成了生产过程的普遍的、在社会上

占统治地位的形式。现在它作为生产相对剩余价值的特殊方法，

只在下面两种情况下起作用：第一，以前只在形式上隶属于资本的

那些产业部门为它所占领，也就是说，它扩大作用范围；第二，已经

受它支配的产业部门由于生产方法的改变不断发生革命。

从一定观点看来，绝对剩余价值和相对剩余价值之间的区别

似乎完全是幻想的。相对剩余价值是绝对的，因为它以工作日的

绝对延长超过工人本身生存所必需的劳动时间以上为前提。绝对

剩余价值是相对的，因为它以劳动生产率发展到能够把必要劳动

时间限制为工作日的一个部分为前提。但是，如果注意一下剩余

价值的运动，这种表面上的同一性就消失了。在资本主义生产方

式一旦确立并成为普遍的生产方式的情况下，只要涉及到剩余价

值率的提高，绝对剩余价值和相对剩余价值之间的差别就可以感

觉到了。假定劳动力按其价值支付，那末，我们就会碰到这样的抉

择：如果劳动生产力和劳动的正常强度已定，剩余价值率就只有通

过工作日的绝对延长才能提高；另一方面，如果工作日的界限已

定，剩余价值率就只有通过工作日两个组成部分即必要劳动和

剩余劳动的相对量的变化才能提高，而这种变化在工资不降低到

劳动力价值以下的情况下，又以劳动生产率或劳动强度的变化为

前提。

如果工人需要用他的全部时间来生产维持他自己和他的家庭

所必需的生活资料，那末他就没有时间来无偿地为第三者劳动。

没有一定程度的劳动生产率，工人就没有这种可供支配的时间，而

没有这种剩余时间，就不可能有剩余劳动，从而不可能有资本家，

而且也不可能有奴隶主，不可能有封建贵族，一句话，不可能有大

私有者阶级。（１）

因此，可以说剩余价值有一个自然基础，但这只是从最一般的

意义来说，即没有绝对的自然障碍会妨碍一个人把维持自身生存

所必要的劳动从自身上解脱下来并转嫁给别人，例如，同样没有绝

对的自然障碍会妨碍一个人去把别人的肉当作食物。（１ａ）绝不应

该象有时发生的情况那样，把神秘的观念同这种自然发生的劳动

生产率联系起来。只有当人类通过劳动摆脱了最初的动物状态，

从而他们的劳动本身已经在一定程度上社会化的时候，一个人的

剩余劳动成为另一个人的生存条件的关系才能出现。在文化初

期，已经取得的劳动生产力很低，但是需要也很低，需要是同满足

需要的手段一同发展的，并且是依靠这些手段发展的。其次，在这

个文化初期，社会上依靠别人劳动来生活的那部分人的数量，同直

接生产者的数量相比，是微不足道的。随着社会劳动生产力的增

进，这部分人也就绝对地和相对地增大起来。（２）并且，资本关系

就是在作为一个长期发展过程的产物的经济基础之上产生的。作

为资本关系的基础和起点的已有的劳动生产率，不是自然的恩惠，

而是几十万年历史的恩惠。

撇开社会生产的不同发展程度不说，劳动生产率是同自然条

件相联系的。这些自然条件都可以归结为人本身的自然（如人种等

等）和人的周围的自然。外界自然条件在经济上可以分为两大类：

生活资料的自然富源，例如土壤的肥力，鱼产丰富的水等等；劳动

资料的自然富源，如奔腾的瀑布、可以航行的河流、森林、金属、煤

炭等等。在文化初期，第一类自然富源具有决定性的意义；在较高

的发展阶段，第二类自然富源具有决定性的意义。例如，可以用英

国同印度比较，或者在古代，用雅典、科林斯同黑海沿岸的地方比较。

绝对必需满足的自然需要的数量越少，土壤自然肥力越大，气候越好，

维持和再生产生产者所必需的劳动时间就越少。因而，生

产者在为自己从事的劳动之外来为别人提供的剩余劳动就可以越

多。狄奥多洛斯谈到古代埃及人时就这样说过：

“他们抚养子女所花的力气和费用少得简直令人难以相信。他们给孩子

随便煮一点最简单的食物；甚至纸草的下端，只要能用火烤一烤，也拿来给孩

子们吃。此外也给孩子们吃沼泽植物的根和茎，有的生吃，有的煮一煮或烧

一烧再吃。因为气候非常温暖，大多数孩子不穿鞋和衣服。因此父母养大一

个子女的费用总共不超过２０德拉马。埃及有那么多的人口并有可能兴建那

么多宏伟的建筑，主要可由此得到说明。”（３）

    但是古代埃及能兴建这些宏伟建筑，与其说是由于埃及人口

众多，还不如说是由于有很大一部分人口可供支配。个体工人的

必要劳动时间越少，他能提供的剩余劳动就越多；同样，工人人口

中从事生产必要生活资料的部分越小，可以用在其他事情方面的

部分就越大。

资本主义生产一旦成为前提，在其他条件不变并且工作日保

持一定长度的情况下，剩余劳动量随劳动的自然条件，特别是随土

壤的肥力而变化。但绝不能反过来说，最肥沃的土壤最适于资本

主义生产方式的生长。资本主义生产方式以人对自然的支配为前

提。过于富饶的自然“使人离不开自然的手，就象小孩子离不开引

带一样”。它不能使人自身的发展成为一种自然必然性。（４）资

本的祖国不是草木繁茂的热带，而是温带。不是土壤的绝对肥力，

而是它的差异性和它的自然产品的多样性，形成社会分工的自然

基础，并且通过人所处的自然环境的变化，促使他们自己的需要、

能力、劳动资料和劳动方式趋于多样化。社会地控制自然力以便

经济地加以利用，用人力兴建大规模的工程以便占有或驯服自然

力，——这种必要性在产业史上起着最有决定性的作用。如

埃及（５）、伦巴第、荷兰等地的治水工程就是例子。或者如印度、波

斯等地，在那里人们利用人工渠道进行灌溉，不仅使土地获得必不

可少的水，而且使矿物质肥料同淤泥一起从山上流下来。兴修水

利是阿拉伯人统治下的西班牙和西西里岛产业繁荣的秘

密。（６）

良好的自然条件始终只提供剩余劳动的可能性，从而只提供

剩余价值或剩余产品的可能性，而绝不能提供它的现实性。劳动

的不同的自然条件使同一劳动量在不同的国家可以满足不同的需

要量（７），因而在其他条件相似的情况下，使得必要劳动时间各不

相同。这些自然条件只作为自然界限对剩余劳动发生影响，就是

说，它们只确定开始为别人劳动的起点。产业越进步，这一自然界

限就越退缩。在西欧社会中，工人只有靠剩余劳动才能买到为维

持自己生存而劳动的许可，因此容易产生一种错觉，似乎提供剩余

产品是人类劳动的一种天生的性质。（８）但是，我们可以举出亚洲

群岛的东部一些岛屿上的居民的例子。那里的森林中长着野生的

西米树。

“居民在西米树上钻个孔，确定树髓已经成熟时，就把树放倒，分成几段，

取出树髓，再掺水和过滤，就得到完全可以食用的西米粉。从一棵西米树上

通常可以采得西米粉３００磅，有时可采得５００磅至６００磅。那里的居民到森

林去采伐面包，就象我们到森林去砍柴一样。”（９）

假定东亚的这样的面包采伐者为了满足自己的全部需要，每

周需要劳动１２小时。良好的自然条件直接给予他的，是许多闲暇

时间。要他把这些闲暇时间用于为自己生产，需要一系列的历史

条件；要他把这些时间用于为别人从事剩余劳动，需要外部的强

制。如果那里出现了资本主义生产，这个诚实的人为了占有一个

工作日的产品，也许每周就得劳动６天。良好的自然条件并不说

明，为什么他现在每周要劳动６天，或者为什么他要提供５天的剩

余劳动。它只是说明，为什么他的必要劳动时间限于每周一天。但

是，他的剩余产品无论如何不是来自人类劳动的某种天生的神秘

性质。

同历史地发展起来的社会劳动生产力一样，受自然制约的劳

动生产力也表现为合并劳动的资本的生产力。——

李嘉图从来没有考虑到剩余价值的起源。他把剩余价值看作

资本主义生产方式固有的东西，而资本主义生产方式在他看来是

社会生产的自然形式。他在谈到劳动生产率的时候，不是在其中

寻找剩余价值存在的原因，而只是寻找决定剩余价值量的原因。

相反，他的学派公开宣称，劳动生产力是利润（应读作剩余价值）产

生的原因。这无论如何总比重商主义者前进了一步，因为重商主

义者认为，产品的价格超过产品生产费用而形成的余额是从交换

中，从产品高于其价值的出售中产生的。不过对这个问题，李嘉图

学派也只是回避，而没有解决。这些资产阶级经济学家实际上具

有正确的本能，懂得过于深入地研究剩余价值的起源这个爆炸性

问题是非常危险的。可是在李嘉图以后半个世纪，约翰·斯图亚

特·穆勒先生还在拙劣地重复那些最先把李嘉图学说庸俗化的人

的陈腐遁辞，郑重其事地宣称他比重商主义者高明，对此我们该说

些什么呢？

穆勒说：

“利润的原因在于，劳动生产的东西比维持劳动所需要的东西多。”

这不过是旧话重提；但是穆勒还想加上一些自己的东西。

“或者换句话说，资本提供利润的原因在于，食物、衣服、原料和劳动资料

等存在的时间比生产它们所需要的时间长。”

这里，穆勒把劳动时间的持续与劳动产品的持续混为一谈了。

按照这种看法，面包业主永远不可能从他的雇佣工人那里取得同

机器制造业主相同的利润，因为面包业主的产品只能持续一天，而

机器制造业主的产品却能持续二十年或更长的时间。自然，如果

鸟巢存在的时间不比造巢所需的时间长，鸟只好不要巢了。

这一基本真理一旦确立，穆勒就来确立他比重商主义者高明

之处了：

“因此，我们看到，利润不是来自交换这种偶然的事情，而是来自劳动生

产力；不管交换是否发生，一个国家的总利润总是由劳动生产力决定的。如

果没有职业的区分，那就既没有买，也没有卖，但是利润依然存在”。

    在这里，交换、买和卖这些资本主义生产的一般条件被说成是

纯粹偶然的事情；并且没有劳动力的买和卖，利润依然存在！

他接下去又说：

“如果一个国家的全体工人所生产的东西超过了他们的工资总额的

２０％，那末不论商品价格的水譬如何，利润总是２０％。”

从一方面看，这是绝妙的同义反复，因为既然工人为自己的资

本家生产了２０％的剩余价值，利润和工人工资总额之比自然是２０

∶１００。但另一方面，说利润“总是２０％”却是完全错误的。它必然

总是小于２０％，因为利润要按预付资本的总额来计算。例如，假设

资本家预付了５００镑，其中４００镑预付在生产资料上，１００镑预付

在工资上。假定剩余价值率照上面所说是２０％，那末利润率则是

２０∶５００，即４％，而不是２０％。

接下去又有一个光辉的例证，说明穆勒是怎样对待社会生产

的各种历史形式的：

“我到处假定，除少数例外，事物的现状到处都占统治地位，这就是说，资

本家预付全部费用，包括工人的报酬在内”。

把地球上迄今只是作为例外而占统治地位的一种状态看作到

处存在的状态，这真是奇怪的错觉！我们再往下看。穆勒很乐于承

认，“资本家这样做也没有绝对的必要”。事情正好相反。

需的一部分基金。”

穆勒同样可以说，一个不仅为自己预付生活资料，而且为自己

预付劳动资料的工人实际上是他自己的雇佣工人。或者说，只为

自己服劳役而不为主人服劳役的美国农民是他自己的奴隶。

穆勒在这样清楚地论证了资本主义生产甚至在它不存在的时

候也总是存在的以后，又完全合乎逻辑地证明，资本主义生产在它

存在的时候也是不存在的。他说：

“甚至在前一场合〈即资本家预付雇佣工人的全部生活资料〉，我们也可

以用同一观点来考察工人〈即把他看作资本家〉。”“因为他是在市场价格以

下〈！〉提供他的劳动的，所以他好象是把其中的差额〈？〉预付给他的企业主

”（９ａ）

实际上工人是在一周或其他一段时间内把自己的劳动无偿地

预付给资本家，然后在一周之末或其他一段时间结束时才取得他

的劳动的市场价格；在穆勒看来，这就使工人成了资本家！平地上

的一堆土，看起来也象座小山；现代资产阶级的平庸，从它的“大思

想家”的水平上就可以测量出来。


北极星书库-capitch15

第十五章

劳动力价格和剩余价值的量的变化

劳动力价值是由平均工人通常必需的生活资料的价值决定

的。这些生活资料在形式上虽然可能有变化，但是在一定社会的一

定时代，它们的量是一定的，所以应该看作是一个不变量。变化的

是这个量的价值。还有两个因素决定劳动力的价值。一个是劳动

力的发展费用，这种费用是随生产方式的变化而变化的；另一个是

劳动力的自然差别，男劳动力和女劳动力，成年劳动力和未成年劳

动力的自然差别。这些不同劳动力的使用（这又是由生产方式决定

的）在工人家庭的再生产费用上和在成年男工的价值上都造成很

大的差别。但是在下面的研究中，是撇开这两个因素的。（９ｂ）

我们假定：１．商品是按照它的价值出售的；２．劳动力的价格有

时可能比它的价值高，但从不比它的价值低。

在这种假定下，我们看到，劳动力价格和剩余价值的相对量取

决于三种情况：１．工作日的长度，或劳动的外延量；２．正常的劳动

强度，或劳动的内含量，即一定时间内耗费一定量的劳动；３．最后，

劳动生产力，即由于生产条件发展程度的不同，等量的劳动在同样

时间内会提供较多或较少的产品量。显然，这三个因素可以有各

种各样的组合：或者是其中一个因素不变，其他两个因素可变；或

者两个因素不变，一个因素可变；最后，或者三个因素同时变化。

这些因素同时变化时，又因为变化的大小和方向可以不同，组合也

就更加多种多样了。下面只谈谈几种最主要的组合。

Ⅰ．工作日的长度和劳动强度

不变（已定），劳动生产力可变

在这个假定下，劳动力的价值和剩余价值是由三个规律决定

的：

第一，不论劳动生产率如何变化，从而不论产品量和单个商品的价格如何变化，一定长度的工作日总表现为相同的价值产品。

一个十二小时工作日的价值产品例如为６先令，虽然所生产

的使用价值量随劳动生产力的变化而变化，以致６先令的价值会

分配在较多或较少的商品上面。

第二，劳动力的价值和剩余价值按照相反的方向变化。劳动

生产力的变化，它的提高或降低，按照相反的方向影响劳动力的价

值，按照相同的方向影响剩余价值。

一个十二小时工作日的价值产品是一个不变量，例如６先令。

这个不变量等于剩余价值加劳动力价值（这个价值由工人以等价

来补偿）之和。不言而喻，在一个不变量的两个部分当中，一个部

分不减少，另一个部分就不能增加。剩余价值不由３先令降低到

２先令，劳动力的价值就不可能由３先令提高到４先令，反过来，

劳动力的价值不由３先令降低到２先令，剩余价值就不可能由３

先令提高到４先令。因而，在这种情况下，劳动力价值或剩余价值

的绝对量，如果没有它们的相对量或比例量的同时变化，是不可能

变化的。劳动力价值和剩余价值不可能同时提高或同时降低。

其次，如果劳动生产力不提高，劳动力的价值就不能降低，从

而剩余价值就不能提高。用前面的例子来说，如果不是劳动生产

力的提高，使以前需要６小时生产的生活资料量用４小时就可以

生产出来，劳动力的价值就不可能由３先令降低到２先令。反过

来，如果不是劳动生产力的下降，使以前只用６小时就能生产的生

活资料量要用８小时才能生产出来，劳动力的价值也就不可能由

３先令提高到４先令。由此可以得出结论，劳动生产率的提高会降

低劳动力的价值，从而提高剩余价值，相反地，劳动生产率的下降

会提高劳动力的价值，降低剩余价值。

李嘉图在表述这个规律时忽略了一点：虽然剩余价值量或剩

余劳动量的变化是以劳动力的价值量或必要劳动量的相反的变化

为前提的，但决不能由此推论说，这些量是按照同一比例变化的。

它们会以相同的量增加或减少。但是价值产品或工作日的各部分

增加或减少的比例，取决于劳动生产力变化以前的原来的划分。

假定劳动力价值为４先令，或必要劳动时间为８小时，剩余价值为

２先令，或剩余劳动为４小时；如果由于劳动生产力提高，劳动力

价值降低到３先令，或必要劳动降低到６小时，那末剩余价值就提

高到３先令，或剩余劳动提高到６小时。一方增加的量和另一方减

少的量都是２小时或１先令。但是量的相对的变化在两方面是不

一样的。劳动力的价值由４先令降低到３先令，即降低了１/４或

５％，剩余价值则由２先令提高到３先令，即提高１/２或５０％。由此

可见，劳动生产力的一定变化所引起的剩余价值的增加或减少的

比例，取决于工作日中原来表现为剩余价值的那一部分，如果那部

分原来较小，比例就较大，原来较大，比例就较小。

第三，剩余价值的增加或减少始终是劳动力价值相应的减少

或增加的结果，而绝不是这种减少或增加的原因。（１０）

因为工作日是一个不变量，并表现为不变的价值量，因为剩余

价值量的每一变化都有劳动力价值量的相反的变化与之相适应，

又因为劳动力的价值只能随劳动生产力的变化而变化，所以很清

楚，在这些条件下，剩余价值量的任何变化都是由劳动力价值量的

相反的变化而引起的。上面我们已经知道，劳动力价值和剩余价

值的绝对量，如果没有它们的相对量的变化，是不可能变化的。现

在，我们又得出，它们的相对量，如果没有劳动力价值的绝对量的

变化，是不可能变化的。

按照第三个规律，剩余价值量的变化是以劳动生产力的变化

所引起的劳动力价值的变动为前提的。剩余价值量变化的界限是

由劳动力价值的新的界限决定的。但是，即使在情况允许这个规

律发生作用的条件下，也会发生各种中间的变动。例如，由于劳动

生产力的提高，劳动力价值由４先令降低到３先令，或者必要劳动时

间由８小时降低到６小时，而劳动力的价格还是可以只降低到３

先令８便士，３先令６便士，３先令２便士等等，因而剩余价值只提

高到３先令４便士，３先令６便士，３先令１０便士等等。下降以３

先令为最低界限，但下降程度要取决于资本的压力同工人的反抗

这二者的力量对比。

劳动力的价值是由一定量的生活资料的价值决定的。随着劳

动生产力的变化而变化的，是这些生活资料的价值，而不是它们的

量。在劳动生产力提高时，工人和资本家的生活资料量可以同时按

照同样的比例增长，而劳动力价格和剩余价值之间不发生任何量

的变化。如果劳动力原来的价值是３先令，必要劳动时间是６小

时，而剩余价值也是３先令，剩余劳动也是６小时，那末，在工作日

的划分不变的情况下，劳动生产力虽然提高一倍，而劳动力价格和

剩余价值会保持不变。不过它们现在都表现为数量增加一倍、但按

比例变得便宜了的使用价值。劳动力的价格虽然不变，但是它现在

提高到劳动力的价值以上。如果劳动力的价格下降，但没有下降到

由劳动力的新价值所决定的最低界限，即１ １/２先令，而是下降到２

先令１０便士，２先令６便士等等，那末这个下降了的价格也还是

代表一个增加了的生活资料量。可见，在劳动生产力提高时，劳动

力的价格能够不断下降，而工人的生活资料量同时不断增加。但是

相对地说，即同剩余价值比较起来，劳动力的价值还是不断下降，

从而工人和资本家的生活状况之间的鸿沟越来越深。（１１）

李嘉图第一个严密地表述了上述三个规律。他的阐述中的缺

点是：１．他把这些规律所适用的各种特殊条件看作是资本主义生

产的理所当然的、普遍的和唯一的条件。他不认识工作日长度的

变化，也不认识劳动强度的变化，因此在他看来，劳动生产率自然

就成了唯一可变的因素。２．同其他一切经济学家一样，李嘉图从

不研究剩余价值本身，就是说，他不是撇开它的特殊形式如利润、

地租等去进行研究。这一点在更大的程度上损害了他的分析。因

此，他把剩余价值率的各种规律同利润率的各种规律直接混为一

谈。上面已经说过，利润率是剩余价值同预付总资本的比率，而剩

余价值率则是剩余价值同这个资本的可变部分的比率。假定资本

（Ｃ）为５００镑，分在原料、劳动资料等（ｃ）上共４００镑，分在工资（ｖ）

上为１００镑；再假定剩余价值（ｍ）＝１００镑。这样，剩余价值率为

ｍ/ｖ＝１００镑

１００镑＝１００％，而利润率ｍ/Ｃ＝１００镑

５００镑＝２０％。此外，很显然，利润

率还取决于对剩余价值率不发生任何影响的一些情况。以后在本

书第三卷中，我将说明，同一个剩余价值率可以表现为极不相同的

利润率，而不同的剩余价值率在一定情况下也可以表现为同一利

润率。

Ⅱ．工作日和劳动生产力

不变，劳动强度可变

劳动强度的提高是以在同一时间内劳动消耗的增加为前提

的。因此，一个强度较大的工作日比一个时数相同但强度较小的

工作日体现为更多的产品。诚然，在劳动生产力提高时，同一个工

作日也会提供较多的产品。但在后一种情况下，由于产品所费劳

动比以前少，单个产品的价值也就下降；而在前一种情况下，由于

产品所费的劳动同以前一样，单个产品的价值也就保持不变。在

这种情况下，产品的数量增加了，但它们的价格没有下降。随着产

品数量的增加，它们的价格总额也就增大，但在生产力提高的情况

下，同一价值总额不过表现在增大的产品总量上。可见，如果劳动

时数不变，强度较大的工作日就体现为较多的价值产品，因而，在

货币的价值不变的情况下，也就体现为较多的货币。强度较大的

工作日的价值产品随着它的强度同社会的正常强度的偏离程度而

变化。因此，同一个工作日不再象以前那样表现为一个不变的价

值产品，而是表现为一个可变的价值产品。例如，强度较大的十二

小时工作日，就不象普通强度的十二小时工作日那样，表现为６先

令，而是表现为７先令、８先令等等。显然，如果一个工作日的价值

产品发生变化，例如从６先令增加到８先令，那末这个价值产品的

两个部分，即劳动力的价格和剩余价值可以同时按照相同的或不

同的程度增加。如果价值产品由６先令提高到８先令，劳动力价格

和剩余价值可以同时由３先令增加到４先令。在这种场合，劳动力

价格虽然提高，但不一定要超过它的价值。相反地，在劳动力价格

提高时，劳动力价格还可能降低到劳动力的价值以下。当劳动力

价格的提高不能补偿劳动力的加速的损耗时总是发生这种

情况。

我们知道，撇开一时的例外情况不说，只有在有关的产业部门

的产品加入工人的日常消费的情况下，劳动生产率的变化才能引

起劳动力价值量的变化，从而引起剩余价值量的变化。这种限制

在这里是不适用的。不论劳动量在外延上还是在内含上发生变

化，劳动的价值产品量总要相应地随着变化，不管这个价值借以体

现的物品有怎样的性质。

如果一切产业部门的劳动强度都同时相等地提高，新的提高

了的强度就成为普通的社会的正常强度，因而不再被算作外延量。

但是甚至在这种情况下，平均的劳动强度在不同的国家仍然是不

同的，因而，会使价值规律在不同国家的工作日的应用上有所变

化。一个国家的强度较大的工作日，比另一个国家的强度较小的

工作日，表现为更大的货币额。（１２）

Ⅲ．劳动生产力和劳动强度

不变，工作日可变

工作日可以向两个方向变化。它可以缩短或延长。

１．在假定的条件下，即在劳动生产力和劳动强度不变时，工作

日的缩短不会使劳动力价值，从而不会使必要劳动时间发生变化。

但是它会缩小剩余劳动和剩余价值。随着剩余价值的绝对量的下

降，它的相对量，即它同劳动力价值的不变量相比的量也就下降。

资本家只有把劳动力价格压低到它的价值以下，才能避免损失。

一切反对缩短工作日的陈词滥调，都认定这种现象是在这里

所假设的这种条件下发生的。然而实际上正好相反：在工作日缩

短以前或紧随着工作日缩短以后，劳动生产率和劳动强度会发生

变化。（１３）

２．工作日的延长：假定必要劳动时间是６小时，或劳动力价值

是３先令，剩余劳动也是６小时，剩余价值是３先令。那末，整个工

作日就是１２小时，并表现为６先令的价值产品。如果工作日延长

２小时，劳动力价格不变，那末剩余价值的相对量就随同它的绝对

量一同增加。虽然劳动力价值按其绝对量来说没有变化，但就其

相对量来说却降低了。在第Ⅰ节所假设的条件下，劳动力价值的

绝对量不发生变化，它的相对量就不可能变化。相反地，在这里，

劳动力价值的相对量的变化，是剩余价值的绝对量的变化的结果。

因为工作日借以表现的价值产品随着工作日的延长而增加，

所以劳动力的价格和剩余价值可以同时等量地或不等量地增长。

这种同时增长可以发生在下述两种场合：工作日绝对延长，或者工

作日没有绝对延长，但是劳动强度增加了。

随着工作日的延长，劳动力的价格尽管名义上不变，甚至有所

提高，还是可能降到它的价值以下。我们记得，劳动力的日价值是

根据劳动力的正常的平均持续时间或工人的正常的寿命来计算

的，并且是根据从生命物质到运动的相应的、正常的、适合人体性

质的转化来计算的。（１４）与工作日的延长密不可分的劳动力的更大

损耗，在一定点内，可以用增多的报酬来补偿。超过这一点，损耗

便以几何级数增加，同时劳动力再生产和发挥作用的一切正常条

件就遭到破坏。劳动力的价格和劳动力的剥削程度就不再是可通

约的量了。

Ⅳ．劳动的持续时间、劳动生产力

和劳动强度同时变化

很明显，在这里可能有许多种组合。可能两个因素变化，一个

因素不变，或者三个因素同时发生变化。它们可能在同一程度上

或在不同程度上变化，可能向同一方向或向相反的方向变化，以致

它们的变化可以部分地或全部地互相抵销。其实，根据Ⅰ，Ⅱ，Ⅲ

节所作的解释来分析一切可能的情况并不困难。只要顺次地把其

中一个因素视为可变，把其他因素视为不变，就会得到任何一种可

能的组合的结果。因此在下面我们只简单地谈谈两种重要的情

况。

１．劳动生产力降低，同时工作日延长：

这里所谈的劳动生产力的降低，是指这样一些劳动部门，它们

的产品决定劳动力的价值。由于土壤肥力下降以及农产品相应涨

价所引起的劳动生产力的降低，就是一个例子。假定工作日是１２

小时，它的价值产品是６先令，其中一半补偿劳动力的价值，另一

半形成剩余价值。因此，工作日划分为６小时必要劳动和６小时剩

余劳动。假定由于农产品的涨价，劳动力的价值由３先令提高到４

先令，因而必要劳动时间由６小时增加到８小时。如果工作日

不变，剩余劳动就会从６小时减少到４小时，剩余价值就会从３先

令降低到２先令。如果工作日延长２小时，即从１２小时延长到１４

小时，那末剩余劳动仍然是６小时，剩余价值仍然是３先令，但是

剩余价值量同由必要劳动计量的劳动力价值相比较却下降了。如

果工作日延长４小时，即由１２小时延长到１６小时，那末剩余价值

和劳动力价值的比例量，剩余劳动和必要劳动的比例量不会改变。

但是剩余价值的绝对量由３先令增加到４先令，剩余劳动的绝对

量也由６个劳动小时增加到８个劳动小时，即增加１/３或３３ １/３％。

可见，在劳动生产力降低和工作日同时延长的情况下，即使剩余价

值的比例量降低，它的绝对量仍可保持不变；即使剩余价值的绝对

量增加，它的比例量仍可保持不变；并且，工作日延长到一定的程

度时，剩余价值的比例量和绝对量都可能增加。

在１７９９年到１８１５年期间，英国生活资料价格的上涨引起了

名义工资的提高，虽然用生活资料表示的实际工资降低了。威斯

特和李嘉图由此得出农业劳动生产率的下降引起剩余价值率下降

的结论，并且把这个仅仅存在于他们幻想之中的假定当作出发点，

来对工资、利润和地租的相对的量的关系进行重要的分析。但是

在当时，由于劳动强度的提高和劳动时间的强制延长，剩余价值也

绝对地和相对地增加了。这正是工作日的无限度的延长获得了公

认的时期（１５），这个时期的特点是：一方面资本加速增长，另一方面

需要救济的赤贫也加速增长。（１６）

２．劳动强度和劳动生产力提高，同时工作日缩短：

劳动生产力的提高和劳动强度的增加，从一方面来说，起着同

样的作用。它们都会增加任何一段时间内所生产的产品总额。因

此，它们都能缩短工人生产自己的生活资料或平等价物所必需的

工作日部分。工作日的绝对最低界限，总是由工作日的这个必要

的但能缩减的部分形成。如果整个工作日缩小到这个必要的部

分，那末剩余劳动就消失了，这在资本的制度下是不可能发生的。

只有消灭资本主义生产形式，才允许把工作日限制在必要劳动上。

但是，在其他条件不变的情况下，必要劳动将会扩大自己的范围。

一方面，是因为工人的生活条件日益丰富，他们的生活需求日益增

长。另一方面，是因为现在的剩余劳动的一部分将会列入必要劳

动，即形成社会准备基金和社会积累基金所必要的劳动。

劳动生产力越是增长，工作日就越能缩短；而工作日越是缩

短，劳动强度就越能增加。从社会的角度来看，劳动生产率还随同

劳动的节约而增长。这种节约不仅包括生产资料的节约，而且还

包括一切无用劳动的免除。资本主义生产方式迫使单个企业实行

节约，但是它的无政府状态的竞争制度却造成社会生产资料和劳

动力的最大的浪费，而且也产生了无数现在是必不可少的、但就其

本身来说是多余的职能。

在劳动强度和劳动生产力已定的情况下，劳动在一切有劳动

能力的社会成员之间分配得越平均，一个社会阶层把劳动的自然

必然性从自身上解脱下来并转嫁给另一个社会阶层的可能性越

小，社会工作日中必须用于物质生产的部分就越小，从而个人从事

自由活动，脑力活动和社会活动的时间部分就越大。从这一方面

来说，工作日的缩短的绝对界限就是劳动的普遍化。在资本主义

社会里，一个阶级享有自由时间，是由于群众的全部生活时间都转

化为劳动时间了。


北极星书库-capitch17

第六篇工　　资

第十七章

劳动力的价值或价格转化为工资

在资产阶级社会的表面上，工人的工资表现为劳动的价格，表

现为对一定量劳动支付的一定量货币。在这里，人们说劳动的价

值，并把它的货币表现叫做劳动的必要价格或自然价格。另一方

面，人们说劳动的市场价格，也就是围绕着劳动的必要价格上下波

动的价格。

但什么是商品的价值呢？这就是耗费在商品生产上的社会劳

动的物化形式。我们又用什么来计量商品的价值量呢？用它所包

含的劳动量来计量。那末，比如说，一个十二小时工作日的价值是

由什么决定的呢？是由十二小时工作日中包含的１２个劳动小时决

定的；这是无谓的同义反复。（２１）

    劳动要作为商品在市场上出卖，无论如何必须在出卖以前就

已存在。但是，工人如果能使他的劳动独立存在，他出卖的就是商

品，而不是劳动。（２２）

撇开这些矛盾不说，货币即物化劳动同活劳动的直接交换，也

会或者消灭那个正是在资本主义生产的基础上才自由展开的价值

规律，或者消灭那种正是以雇佣劳动为基础的资本主义生产本身。

举例来说，假定一个十二小时工作日表现为６先令的货币价值。

或者是等价物相交换，这样，工人以１２小时劳动获得６先令。他的

劳动的价格就要等于他的产品的价格。在这种情形下，他没有为

他的劳动的购买者生产剩余价值，这６先令不转化为资本，资本主

义生产的基础就会消失，然而正是在这个基础上，工人才出卖他的

劳动，而他的劳动也才成为雇佣劳动。或者工人在１２小时劳动中

获得的少于６先令，就是说，少于１２小时劳动。１２小时劳动同１０

小时劳动、６小时劳动等等相交换。不等量的这种相等，不仅消灭

了价值规定。这种自我消灭的矛盾甚至根本不可能当作规律来

阐明或表述。（２３）

从劳动分为物化劳动和活劳动这一形式上的区别而引出较多

量劳动同较少量劳动相交换，这是徒劳无益的。（２４）既然商品的

价值不是由实际物化在商品中的劳动量来决定，而是由生产该商

品所必需的活劳动的量来决定，所以这种做法就更加荒谬了。假

定一个商品代表６个劳动小时。如果一些发明使这个商品用３小

时就可以生产出来，那末，连已经生产出来的商品的价值也会降低

一半。现在，这个商品所代表的只是３小时社会必要劳动，而不是

原先６小时社会必要劳动了。可见，决定商品的价值量的，是生产

商品所必需的劳动量，而不是劳动的物化形式。

实际上，在商品市场上同货币所有者直接对立的不是劳动，而

是工人。工人出卖的是他的劳动力。当工人的劳动实际上开始了

的时候，它就不再属于工人了，因而也就不再能被工人出卖了。劳

动是价值的实体和内在尺度，但是它本身没有价值。（２５）

在“劳动的价值”这个用语中，价值概念不但完全消失，而且转

化为它的反面。这是一个虚幻的用语，就象说土地的价值一样。但

是这类虚幻的用语是从生产关系本身中产生的。它们是本质关

系的表现形式的范畴。事物在其现象上往往颠倒地表现出来，这

是几乎所有的科学都承认的，只有政治经济学例外。（２６）

古典政治经济学毫无批判地从日常生活中借用了“劳动的价

格”这个范畴，然后提出问题：这一价格是怎样决定的？它马上认识

到，供求关系的变化，对于劳动的价格也象对于一切其他商品的价

格一样，无非是说明价格的变化，也就是说明市场价格围绕着一定

的量上下波动。假定供求相抵，而其他条件不变，价格的波动就会

停止。这时，供求也不再说明任何东西了。在供求相抵时，劳动的

价格就是它的不依赖供求关系来决定的价格，即它的自然价格，而

这个价格才真正是应当分析的对象。或者我们拿市场价格在一个

较长时期（比如说一年）内的波动来看，就会发现，这种上下的波动

会互相抵销，而得出一个中等的平均量，一个不变量。这个平均量

和围绕着这个平均量发生的互相抵销的偏离，自然是由不同的东

西决定的。这个支配着和调节着劳动的偶然市场价格的价格，

即劳动的“必要价格”（重农学派）或“自然价格”（亚当·斯密），也

象其他商品的价格一样，只能是用货币来表现的劳动的价值。政

治经济学以为用这种办法，就可以通过劳动的偶然价格进到劳动

的价值。然后认为，这一价值也和其他商品的价值一样，是由生产

费用来决定的。但是工人的生产费用，即用来生产或再生产工人

本身的费用又是什么呢？这个问题在政治经济学上是不自觉地代

替了原来的问题，因为政治经济学在谈到劳动本身的生产费用时，

只是兜圈子，没有前进一步。可见，政治经济学称为劳动的价值的

东西，实际上就是劳动力的价值；劳动力存在于工人身体内，它不

同于它的职能即劳动，正如机器不同于机器的功能一样。人们研

究了劳动的市场价格同它的所谓价值之间的区别，研究了这种价

值同利润率、同劳动所生产的商品价值的关系等等，但从来没有发

现，分析的进程不仅已从劳动的市场价格推移到它的假想的价值，

而且又把这个劳动价值本身化为劳动力的价值。古典政治经济学

没有意识到自己的分析所得出的这个结果，毫无批判地采用“劳动

的价值”，“劳动的自然价格”等等范畴，把它们当作所考察的价值

关系的最后的、适当的用语，结果就象我们在下面将要看到的那

样，陷入了无法解决的混乱和矛盾中，同时替庸俗经济学的在原则

上只忠于假象的浅薄理论提供了牢固的活动基础。

现在，我们首先来考察一下，劳动力的价值和价格是怎样表现

为它的转化形式，即表现为工资的。

我们知道，劳动力的日价值是根据工人的一定的寿命来计算

的，而同工人的一定的寿命相适应的是一定长度的工作日。假定，

一个普通工作日是１２小时，劳动力的日价值是３先令，而这３先

令是体现了６个劳动小时的价值的货币表现。如果工人获得了３

先令，他就获得了他的在１２小时内执行职能的劳动力的价值。现

在如果劳法力的这个日价值当作日劳动的价值来表现，那就会得

出这样一个公式：１２小时的劳动有３先令价值。这样一来，劳动力

的价值就决定劳动的价值，或者用货币来表现，就决定劳动的必要

价格。如果劳动力的价格同它的价值相偏离，那末劳动的价格也

就会同它的所谓价值相偏离。

既然劳动的价值只是劳动力的价值的不合理的用语，那末不

言而喻，劳动的价值必定总是小于劳动的价值产品，因为资本家总

是使劳动力执行职能的时间超过再生产劳动力本身的价值所需要

的时间。在上述例子中，在１２小时内执行职能的劳动力的价值是

３先令，为了再生产这一价值，劳动力需要执行职能６小时。可是

劳动力的价值产品是６先令，因为劳动力实际上执行职能１２小

时，而劳动力的价值产品不是由劳动力本身的价值来决定的，而是

由劳动力执行职能的时间长短来决定的。这样，我们就会得到一个

一看就是荒谬的结果：创造６先令价值的劳动有３先令价值。（２７）

其次，我们看到，体现工作日的有酬部分即６小时劳动的３先

令价值，表现为包含６小时无酬劳动在内的整个十二小时工作日

的价值或价格。于是，工资的形式消灭了工作日分为必要劳动和

剩余劳动、分为有酬劳动和无酬劳动的一切痕迹。全部劳动都表

现为有酬劳动。在徭役劳动下，服徭役者为自己的劳动和为地主

的强制劳动在空间上和时间上都是明显地分开的。在奴隶劳动

下，连奴隶只是用来补偿他本身的生活资料的价值的工作日部分，即

他实际上为自己劳动的工作日部分，也表现为好象是为主人的劳

动。他的全部劳动都表现为无酬劳动。（２８）相反地，在雇佣劳动

下，甚至剩余劳动或无酬劳动也表现为有酬劳动。在奴隶劳动下，

所有权关系掩盖了奴隶为自己的劳动，而在雇佣劳动下，货币关系

掩盖了雇佣工人的无偿劳动。

因此可以懂得，为什么劳动力的价值和价格转化为工资形式，

即转化为劳动本身的价值和价格，会具有决定性的重要意义。这

种表现形式掩盖了现实关系，正好显示出它的反面。工人和资本

家的一切法权观念，资本主义生产方式的一切神秘性，这一生产方

式所产生的一切自由幻觉，庸俗经济学的一切辩护遁词，都是以这

个表现形式为依据的。

如果说世界历史需要经过很长时间才揭开了工资的秘密，那

末相反地，要了解这种表现形式的必然性，存在的理由，却是再容

易不过的了。

资本和劳动的交换，在人们的感觉上，最初完全同其他一切商

品的买卖一样。买者付出一定量的货币，卖者付出与货币不同的

物品。在这里，法权意识至多只认识物质的区别，这种区别表现在

法权上对等的公式中：“我给，为了你给；我给，为了你做；我做，为

了你给；我做，为了你做”。

其次，因为交换价值和使用价值本身是不可通约的量，所以

“劳动的价值”、“劳动的价格”这种用语，似乎并不比“棉花的价

值”、“棉花的价格”这种用语更不合理。况且，工人是在提供自己

的劳动以后被支付报酬的。而货币充当支付手段，是在事后才实

现所提供的物品的价值或价格的，在这里就是实现所提供的劳动

的价值或价格。最后，工人提供给资本家的“使用价值”，实际上不

是他的劳动力，而是劳动力的职能，即一定的有用劳动，裁缝劳动，

鞋匠劳动，纺纱劳动等等。至于这种劳动另一方面又是形成价值

的一般要素，具有一种使它同一切其他商品相区别的属性，这一点

却是普通意识所不能领会的。

让我们站在工人的立场上来看，他以１２小时劳动获得６小时

劳动的价值产品，比如说３先令，对他说来，他的１２小时劳动实际

上是３先令的购买手段。他的劳动力的价值可以随着他的日常生

活资料的价值的变化而变化，从３先令提高到４先令或降低到２

先令。或者他的劳动力的价值不变，它的价格可以因供求关系的

变化，从３先令提高到４先令或降低到２先令。但是不管怎样，他

付出的始终是１２个劳动小时。因此，在他看来，他所获得的等价

物的量的任何变化，都必然表现为他的１２个劳动小时的价值或价

格的变化。由于这种情况，把工作日看作不变量的亚·斯密（２９）

就反过来得出一个错误的论断：劳动的价值是不变的，虽然生活资

料的价值会变化，因而对工人来说，同一个工作日会表现为较多或

较少的货币。

另一方面我们拿资本家来说。他无疑希望用尽量少的货币换

取尽量多的劳动。因此，他实际上所关心的只是劳动力的价格和

劳动力执行职能时所创造的价值之间的差额。但是，他力图尽可

能便宜地购买一切商品，并且总是把低于价值购买和高于价值出售

这一纯粹欺诈行为说成是他的利润的来源。因而，他理解不到，如

果劳动的价值这种东西确实存在，而且他确实支付了这一价值，那

末资本就不会存在，他的货币也就不会转化为资本。

此外，工资的实际运动显示出一些现象，似乎证明被支付的不

是劳动力的价值，而是它的职能即劳动本身的价值。这些现象可

以归纳为两大类：第一，工资随着工作日长度的变化而变化。如果

是这样，那我们同样可以说，因为租用机器一周的费用比租用一天

要贵，所以被支付的不是机器的价值，而是机器功能的价值。第

二，执行同一职能的不同工人的工资间存在着个人的差别。这种

个人的差别在奴隶制度下也可以看到，但是在那里劳动力本身是

赤裸裸地、不加任何掩饰地出卖的，这种差别没有引起任何幻觉。

区别只是在于：劳动力因超过平均水平而获得的利益或因低于平

均水平而遭到的损失，在奴隶制度下落到奴隶主身上，而在雇佣劳

动制度下则落到工人自己身上，因为在后一种场合，劳动力是由工

人自己出卖的，而在前一种场合，是由第三者出卖的。

总之，“劳动的价值和价格”或“工资”这个表现形式不同于它

所表现的本质关系，即劳动力的价值和价格，我们关于一切表现形

式和隐藏在它们背后的基础所说的话，在这里也是适用的。前者

是直接地自发地作为流行的思维形式再生产出来的，而后者只有

通过科学才能揭示出来。古典政治经济学几乎接触到事物的真实

状况，但是没有自觉地把它表述出来。只要古典政治经济学附着

在资产阶级的皮上，它就不可能做到这一点。


北极星书库-capitch18

第十八章

计　时　工　资

工资本身又采取各种各样的形式，这种情况从那些过分注重

材料而忽视一切形式区别的经济学教程中是了解不到的。但是，

阐述所有这些形式是属于专门研究雇佣劳动的学说的范围，因而

不是本书的任务。不过，这里要简单地说明一下两种占统治地位

的基本形式。

我们记得，劳动力总是按一定时起来出卖的。因此，直接表现

劳动力的日价值、周价值等等的转化形式，就是“计时工资”的形

式，也就是日工资等等。

首先应当指出，在第十五章叙述过的关于劳动力价格和剩余

价值的量的变化的规律，只须改变一下形式，就转化为工资规律。

同样，劳动力的交换价值和由这个价值转变成的生活资料的量之

间的区别，现在则表现为名义工资和实际工资之间的区别。在本

质形式上已经阐明的事情，再在表现形式上重复一遍，那是徒劳无

益的。因此我们只限于说明计时工资的若干特点。

工人靠日劳动、周劳动等等得到的货币额（３０），形成他的名义

的即按价值计算的工资额。但是很明显，依照工作日的长短，即依

照工人每天所提供的劳动量，同样的日工资、周工资等等可以代表

极不相同的劳动价格，也就是说，可以代表对同量劳动所支付的极

不相同的货币额。（３１）因而，在考察计时工资时必须再把工资总

额，即日工资、周工资等等的总额和劳动价格区别开来。但怎样得

出这个价格，即一定量劳动的货币价值呢？劳动力的平均日价值除

以平均工作日的小时数，就得出平均的劳动价格。假定劳动力的

日价值是３先令，即６个劳动小时的价值产品，而工作日为１２小

时，那末１个劳动小时的价格＝３先令/１２＝３便士。这样得出的劳动小

时的价格就是劳动价格的单位尺度。

由此可见，即使劳动价格不断下降，日工资、周工资等等仍然

可以保持不变。例如，一个普通工作日是１０小时，劳动力的日价

值是３先令，那末１个劳动小时的价格是３ ３/５便士；一旦工作日延

长到１２小时，１个劳动小时的价格就降低到３便士，一旦工作日

延长到１５小时，１个劳动小时的价格就降低到２ ２/５便士。虽然如

此，日工资或周工资仍旧不变。反之，即使劳动价格不变或甚至下

降，日工资或周工资也可以增加。例如，一个工作日是１０小时，劳

动力的日价值是３先令，那末１个劳动小时的价格就是３ ３/５便士。

如果由于工作量增加，工人按照原来的劳动价格劳动１２小时，那

末他的日工资就增加到３先令７ １/５便士，而劳动价格没有变化。如

果不是增加劳动的外延量而是增加劳动的内含量，那也会得到同

样的结果。（３２）因此，名义上的日工资或周工资提高的同时，

劳动价格可以不变或下降。这也适用于工人家庭的收入，只要家

长提供的劳动量是靠家庭成员的劳动而增加的。因此，存在着不

减少名义上的日工资或周工资而降低劳动价格的各种方

法。（３３）

一般的规律就是：如果日劳动、周劳动等等的量已定，那末日

工资或周工资就决定于劳动价格，而劳动价格本身或者是随着劳

动力的价值而变化，或者是随着劳动力的价格与其价值的偏离而

变化。反之，如果劳动价格已定，那末日工资或周工资就决定于日

劳动或周劳动的量。

计时工资的计量单位，即１个劳动小时的价格，是劳动力的日

价值除以普通工作日的小时数所得之商。假定一个普通工作日是

１２小时，而劳动力的日价值是３先令，即６个劳动小时的价值产

品。在这种情况下，１个劳动小时的价格是３便士，它的价值产品

是６便士。如果工人现在一天就业不足１２小时（或者一周不足６

天），比如说只有８小时或６小时，那末按这个劳动价格计算，他只

能得到２先令或１ １/２先令的日工资。（３４）因为根据假定，工人要生

产出一个只是和他的劳动力价值相适应的日工资，一天必须平均

劳动６小时，又因为根据同一假定，他在每小时内只有一半时间是

为自己劳动，而另一半时间是为资本家劳动，所以很清楚，如果他

就业不足１２小时，他就不能挣得６小时的价值产品。前面我们已

经看到过度劳动的破坏性后果，这里我们又发现了工人由于就业

不足所遭受的苦难的源泉。

如果小时工资是用下述办法来确定的，即资本家不承担支付

日工资或周工资的义务，而只是愿意雇用工人多少劳动小时就支

付多少小时的报酬，那末，资本家就能使工人就业的时间少于原先

作为计算小时工资或劳动价格的计量单位的基础的那个时间。因

为这种计量单位是由劳动力的日价值

一定小时数的工作日这个比率确定的，所以，一

旦工作日不再包含一定的小时数，这种计量单位自然就失去了任

何意义。有酬劳动和无酬劳动之间的联系就被消除了。现在资本

家不让工人做满维持自身生存所必需的劳动时间，也能从工人身

上榨取一定量的剩余劳动。他可以破坏就业方面的任何规则性，

完全按照自己的方便、意愿和眼前利益，使最惊人的过度劳动同相

对的或完全的失业互相交替。他可以在支付“正常的劳动价格”的

借口下，把工作日延长到超过正常的限度，而不给工人任何相应的

补偿。因此，伦敦建筑工人为反对资本家强制实行这种小时工资

的企图，发动了一次完全合理的暴动（１８６０年）。法律对工

作日的限制结束了这种不正当的作法，不过，这种限制当然没有消

灭由于机器的竞争、由于所使用的工人在质量上的改变以及局部

的和普遍的危机而产生的就业不足的现象。

在日工资或周工资增加的情形下，劳动价格可以在名义上保

持不变，甚至降低到它的正常水平以下。只要劳动价格或劳动小

时的价格不变，而工作日超出它的普通长度，这种情况就会发生。

在劳动力的日价值/工　作　日这一分数中，如果分母增大，分子就会更快地增

大。由于劳动力的损耗，劳动力的价值会同劳动力执行职能的时

间一起增加，而且前者增加的比例比后者更快。因此，在计时工资

占统治地位而劳动时间又不受法律限制的许多产业部门中，就自

然地形成了一种习惯，把达到一定点（比如满１０小时）的工作日当

作是正常的（《ｎｏｒｍａｌｗｏｒｋｉｎｇｄａｙ》〔“正常的工作日”〕，《ｔｈｅｄａｙ’

ｓｗｏｒｋ》〔“日劳动”〕，《ｔｈｅｒｅｇｕｌａｒｈｏｕｒｓ of ｗｏｒｋ》〔“正规的劳动时

间”〕）。超过这个界限的劳动时间形成额外时间，并且以小时为计

量单位付以额外报酬，虽然额外报酬往往低得可怜。（３５）正常工

作日在这里是作为实际工作日的一部分而存在的，而且就全年来

说，实际工作日往往比正常工作日要长。（３６）在英国各种产业部

门中，在工作日的延长超出一定正常界限时，劳动价格的增长造成了这

样一种情况：所谓正常时间内的劳动价格很低，这就迫使那些想挣

得足够工资的工人在额外时间去做报酬较高的工作。（３７）法律对

工作日的限制结束了这种快意的事情。（３８）

在一个产业部门内，工作日越长，工资就越低，这是人所共知

的事实。（３９）工厂视察员亚·雷德格雷夫通过１８３９年到１８５９年

二十年间的比较观察说明了这一点。根据他的观察，在受十小时

工作日法令约束的工厂中，工资提高了，而在每天工作１４到１５小

时的工厂中，工资下降了。（４０）

    从“在劳动价格已定时，日工资或周工资决定于所提供的劳动

量”这一规律中首先可以得出这样的结论：劳动价格越低，工人为

了保证得到哪怕是可怜的平均工资而付出的劳动量必然越大，或

者说，工作日必然越长。劳动价格的低廉在这里起了刺激劳动时

间延长的作用。（４１）

但是，劳动时间的延长反过来又会引起劳动价格的下降，从而

引起日工资或周工资的下降。

劳动价格由劳动力的日价值/一定小时数的工作日来决定这个事实表明：如果没

有任何补偿，单是工作日的延长就会降低劳动价格。但是那些使

资本家能够长期延长工作日的情况，最初使他能够，最后则迫使他

也在名义上降低劳动价格，以致劳动时数增加了，但总价格即日工

资或周工资反而下降了。这里只要指出两种情况就够了。如果一

个人完成一个半人或两个人的工作，那末即使市场上劳动力的供

给不变，劳动的供给还是增加了。由此造成的工人之间的竞争，使

资本家能够压低劳动价格，而劳动价格的降低反过来又使他能够

更加延长劳动时间。（４２）但是这种对异常的即超过社会平

均水平的无酬劳动量的支配权，很快就会成为资本家本身之间的竞争

手段。商品价格的一部分是由劳动价格构成的。劳动价格的无酬

部分不需要计算在商品价格内。它可以赠送给商品购买者。这是

竞争促成的第一步。竞争迫使完成的第二步是，至少把延长工作

日而产生的异常的剩余价值的一部分也不包括在商品的出售价格

中。异常低廉的商品出售价格就是以这样的方式形成的，最初是

偶然的，以后就逐渐固定下来，并且从此成为劳动时间过长而工资

极低的不变基础，而原先它却是这些情况所造成的结果。我们只

是指出这一运动，因为分析竞争不是这里要做的事情。不过我们

还是可以听一下资本家本人的自白。

“在北明翰，业主之间的竞争是这样激烈，以致我们中间的某些人，不得

不以雇主的身分做我们平素感到可耻的事情；但是即使如此也不能多赚钱，

而只是让公众从中得到好处。”（４３）

我们记得伦敦有两种面包房老板，一种是按全价出售面包，另

一种是低于正常价格出售面包。“全价出售者”向议会调查委员会

指责他们的竞争者说：

“他们能够存在，首先就是靠欺骗公众〈商品掺假〉，其次是靠从工人身上

榨取１８小时的劳动而支付１２小时的工资……工人的无酬劳动是用来进行

竞争的手段……面包业主之间的竞争是夜间劳动难以废除的原因。低价出

售者低于成本价格（它随着面粉价格的变化而变化）出售面包，但他并没有受

到损失，因为他从工人身上榨取了更多的劳动。如果我从工人那里只取得１２

小时劳动，而我的邻居却取得１８或２０小时劳动，那末，他必然会在出售价格

上把我击败。如果工人能坚持要求支付额外时间的报酬，这种手法立刻就会

完蛋……低价出售者雇用的工人中，有很大一部分是外国人、少年和其他人，

他们被迫满足于几乎任何一种他们所能得到的工资。”（４４）

    这种诉苦之所以有意思，还因为它表明：反映在资本家头脑中

的只是生产关系的假象。资本家不知道，劳动的正常价格也包含

着一定量的无酬劳动，并且正是这种无酬劳动是他的利润的正常

源泉。剩余劳动时间这个范畴对他说来是根本不存在的，因为剩

余劳动时间包含在正常的工作日之内，而后者在他看来已经在日

工资中支付了。但是，额外时间，即工作日超过与普通的劳动价格

相适应的界限的延长部分，对他来说却是存在的。为了对付他的

低价出售的竞争者，他甚至主张对这种额外时间支付额外报酬。

但是他仍然不知道，这种额外报酬，和普通的劳动小时的价格一

样，也包含着无酬劳动。例如，十二小时工作日的一个小时价格是

３便士，即１/２个劳动小时的价值产品，而一个额外劳动小时的价格

是４便士，即２/３个劳动小时的价值产品。在第一种场合，资本家无

偿地占有了１/２个劳动小时，在第二种场合，无偿地占有了１/３个劳动

小时。


北极星书库-capitch19

第十九章

计　件　工　资

计件工资无非是计时工资的转化形式，正如计时工资是劳动

力的价值或价格的转化形式一样。

在实行计件工资的情况下，乍一看来，似乎工人出卖的使用价

值不是他的劳动力的职能即活的劳动，而是已经物化在产品中的

劳动，似乎这种劳动的价格不是象计时工资那样，由

劳动力的日价值

一定小时数的工作日这个分数来决定，而是由生产者的工作效率来

决定的。（４５）

首先，两种工资形式在同一些行业中同时并存的事实，剧烈地

动摇着对这种假象的信念。例如：

“伦敦的排字工人通常是拿计件工资，计时工资在他们那里是例外。相

反地，各地的排字工人，通常是拿计时工资，计件工资是例外。伦敦港口的造

船工人拿计件工资，英国其他港口的造船工人则拿计时工资。”（４６）

    在伦敦，同一些马具工场中，就同一种劳动来说，往往对法国

人支付计件工资，对英国人支付计时工资。在普遍实行计件工资

的真正工厂中，个别劳动职能由于技术上的原因不能按件计算，因

而按计时工资来支付。（４７）不过很清楚，工资支付形式的区别丝

毫没有改变工资的本质，虽然其中一种形式可以比另一种形式更

有利于资本主义生产的发展。

假定普通工作日为１２小时，其中６小时是有酬的，６小时是

无酬的。一个工作日的价值产品假定是６先令，从而一个劳动小

时的价值产品是６便士。假定经验表明，一个具有平均劳动强度

和技能，因而在生产一种物品时实际上只耗费社会必要劳动时间

的工人，在１２小时内提供２４件产品，不管它们是一个个可分离的

产品，还是一个具有连续性的制品的可以分别计量的部分。这样，

这２４件产品的价值，扣除其中包含的不变资本部分，为６先令，每

件产品的价值为３便士。工人每件得１ １/２便士，所以１２小时得３

先令。在实行计时工资的情况下，不管是假定工人６小时为自己

劳动，６小时为资本家劳动，还是假定他每小时一半为自己劳动，

一半为资本家劳动，都是没有区别的；同样在这里，不管是说每一件

产品一半是有酬的，一半是无酬的，还是说１２件产品的价格只是

补偿劳动力的价值，而另外１２件产品体现为剩余价值，也是没有

区别的。

计件工资的形式同计时工资的形式一样是不合理的。例如，

两件商品，扣除其中耗费掉的生产资料的价值，作为一个劳动小时

的产品，值６便士，而工人由此得到３便士的价格。计件工资实际

上不直接表现价值关系。在这里，不是一件商品的价值由体现在

其中的劳动时间来计量，相反地，工人耗费的劳动是由他们生产的

产品的件数来计量。在实行计时工资的情况下，劳动由劳动的直

接的持续时间来计量；在实行计件工资的情况下，则由在一定时间

内劳动所凝结成的产品的数量来计量。（４８）劳动时间本身的价格

最终决定于这个等式：日劳动价值＝劳动力的日价值。因此，计件

工资只是计时工资的转化形式。

现在我们比较详细地来考察一下计件工资的特点。

在这里，劳动的质量是由产品本身来控制的，产品必须具有平

均的质量，计件价格才能得到完全的支付。从这方面说，计件工资

是克扣工资和进行资本主义欺诈的最丰富的源泉。

计件工资给资本家提供了一个十分确定的计算劳动强度的尺

度。只有体现在一个预先规定的并由经验确定的商品量中的劳动

时间，才被看作是社会必要劳动时间，并当作这种劳动时间来支付

报酬。因此，在伦敦较大的裁缝工场中，把某件产品，例如一件背

心等等，叫作一小时或半小时等等，每小时付给６便士。从实践

中知道，一小时的平均产品是多少。在做时装、改衣服等等时，雇

主和工人之间常常会为某件产品是否等于一小时等等发生争执，

最后还是要由经验来解决。在伦敦的家具制造厂等部门中也有同

样的情况。如果工人没有平均的工作效率，因而不能提供最低限

度的日劳动，他就会被解雇。（４９）

既然劳动的质量和强度在这里是由工资形式本身来控制的，

那末对劳动的监督大部分就成为多余的了。因此，计件工资的形

式既形成前面所说的现代家庭劳动的基础，也形成层层剥削和压

迫的制度的基础。后一种制度有两种基本形式。一方面，计件工资

使资本家和雇佣工人之间的寄生者的中间盘剥即包工制（ｓｕｂ－

ｌｅｔｔｉｎｇ of ｌａｂｏｕｒ）更容易实行。中间人的利润完全来自资本家支

付的劳动价格和中间人实际付给工人的那部分劳动价格之间的差

额。（５０）在英国，这种制度有一个特别的称呼《ｓｗｅａｔｉｎｇ－ｓｙｓｔｅｍ》

（血汗制度）。另一方面，计件工资使资本家能与工头（在手工工场

是组长，在矿井是采煤工人等等，在工厂是真正的机器工人）签订

按件计酬的合同，以便工头按照合同规定的价格自己负责招募帮

手和支付给他们工资。在这里，资本对工人的剥削是通过工人对

工人的剥削来实现的。（５１）

    实行了计件工资，很自然，工人的个人利益就会使他尽可能

紧张地发挥自己的劳动力，而这又使资本家容易提高劳动强度的

正常程度。（５１ａ）同样，延长工作日也是工人的个人利益之所在，

因为这样可以提高他的日工资或周工资。（５２）这就会引起那种在

研究计时工资时已经指出过的反作用，更不用说，即使在计件工

资保持不变的情况下，工作日的延长本身就包含着劳动价格的下

降。

在实行计时工资的情况下，除少数例外，通常是对同样的职能

支付同样多的工资；在实行计件工资的情况下，虽然劳动时间的价

格是由一定量的产起来计量的，但日工资或周工资却因工人的个

人差别而变化，因为某一工人在一定时间内只提供最低限额的产

品，另一工人提供平均数额的产品，第三个工人则提供超过平均数

额的产品。在这种情况下，各个工人的实际收入，就会因其技能、体

力、精力、耐力等等的不同而有很大的差别。（５３）当然，这绝不会改

变资本和雇佣劳动之间的一般关系。第一，就整个工场来说，个人

的差别会互相抵销，所以，整个工场在一定劳动时间内会提供一个

平均的产品量，而支付的总工资也是本行业的平均工资。第二，工

资和剩余价值间的比例仍旧不变，因为各个工人各自提供的剩余

价值量是同他们各自的工资相适应的。但是计件工资给个性提供

的较大的活动场所，一方面促进了工人个性的发展，从而促进了自

由精神、独立性和自我监督能力的发展；但另一方面也促进了他们

之间的互相竞争。因此，计件工资有一种趋势，就是在把个别工资

提高到平均水平以上的同时，把这个水平本身降低。但是，在某种

计件工资根据长期的传统已经固定下来，因而特别难以降低的地

方，雇主就会破例地把计件工资强行改成计时工资。例如，１８６０年

考文垂织带工人大罢工就是由此引起的。（５４）最后，计件工资是

上一章叙述的计时制的主要支柱。（５５）

从以上所述可以看出：计件工资是最适合资本主义生产方式

的工资形式。虽然计件工资绝不是什么新东西，在十四世纪，它就

已经与计时工资一起正式列入英法两国的劳工法中，但是只是在

真正工场手工业时期，它才得到比较广阔的活动场所。在大工业

的狂飈时期，特别是从１７９７年至１８１５年，计件工资成了延长劳动

时间和降低工资的手段。我们从蓝皮书《谷物法请愿特别委员会

的报告和证词》（１８１３年至１８１４年议会会期）和《上院委员会关于

谷物的生长、贸易、消费状况以及有关法律的报告》（１８１４年至

１８１５年会期）中，可以找到有关当时工资变动的十分重要的材料。

在这里，我们可以找到自从反雅各宾战争开始以来劳动价格不断

下降的证明文件。例如，在织布业中计件工资下降得很厉害，尽管

工作日已经大大延长，但日工资仍旧低于以前的水平。

“织布工人的实际收入比从前大为减少：同普通工人相比，他的优越性以

前是很大的，而现在几乎完全消失了。事实上，熟练劳动和普通劳动的工资

间的差别现在比过去任何时期都小得多。”（５６）

随着计件工资的实行而增加的劳动强度和长度，对农业无产

阶级毫无好处，这从一本维护大地主和租地农场主利益的书中摘

录出来的下面这段话就可以看出：

“绝大部分农活是由按日或按件雇用的人来完成的。他们的周工资约为

１２先令；虽然可以假定，一个人在采用计件工资的情况下，由于劳动有较大

的刺激，比在采用周工资的情况下能够多挣１先令或许２先令，但是在计算

他的总收入时就会发现，他在一年中由于失业所造成的损失抵销了这一增加

部分……一般说来我们还会发现，这些人的工资同必要生活资料的价格保持

着一定的比例，所以有两个孩子的人，可以不靠教区的救济而维持一家的生

活。”（５７）

当时马尔萨斯就议会公布的事实说过：

“我承认，我看到计件工资的广泛采用，感到不愉快。在较长的时期内每

天从事１２或１４小时实在繁重的劳动，对一个人来说是太多了。”（５８）

在受工厂法约束的工场内，一般都采用计件工资，因为在这

里，资本只能从强度方面扩大工作日。（５９）

随着劳动生产率的改变，同一产品量所代表的劳动时间也会

改变。于是计件工资也会改变，因为计件工资是一定劳动时间的

价格表现。就上面所举的例子来说，１２小时内生产出２４件产品，

１２小时的价值产品是６先令，劳动力的日价值是３先令，一个劳

动小时的价格是３便士，每件产品的工资是１ １/２便士。每件产品吸

收了１/２个劳动小时。假定劳动生产率提高一倍，同一个工作日现

在提供的产品不是２４件，而是４８件，在其他一切情况不变的条件下，

计件工资就会由１ １/２便士降低到３/４便士，因为现在每件产品所代

表的已经不是１/２个劳动小时，而只是１/４个劳动小时。２４×１ １/２便士

＝３先令，同样４８×３/４便士＝３先令。换句话说，计件工资的下降

是与同一时间内所生产的产品件数的增加成比例的（６０），从而，是

与耗费在同一件产品上的劳动时间的减少成比例的。计件工资的

这种变动虽然纯粹是名义上的，但也会引起资本家和工人之间的

经常不断的斗争：或者是因为资本家以此为借口来实际降低劳动

的价格，或者是因为在劳动生产力提高的同时也提高了劳动强度；

或者是因为工人当真看待计件工资的假象，认为被支付的是他的

产品，而不是他的劳动力，因此反对在商品的出售价格没有相应地

降低的情况下降低工资。

“工人仔细地注视着原料的价格和制品的价格，这样就能够准确地估计

他们的雇主的利润。”（６１）

资本有权拒绝这种要求，认为这是对雇佣劳动的性质的粗暴

歪曲。（６２）它痛斥这种要对产业进步课税的狂妄企图，并且断然宣

称劳动生产率与工人毫不相干。（６３）


北极星书库-capitch20

第二十章

工资的国民差异

在第十五章，我们考察了可以引起劳动力价值的绝对量或相

对量（即同剩余价值相比较的量）发生变化的种种组合的情况，而

另一方面，劳动力价格借以实现的生活资料量，又可以发生与这一

价格的变动无关（６４）或不同的运动。我们已经说过，只要把劳动

力的价值或价格换成外在的工资形式，那里的一切规律就会转化

为工资运动的规律。在这一运动中表现为各种变动着的组合的情

况，对于不同的国家说来，会表现为国民工资的同时存在的差异。

因此，在比较国民工资时，必须考虑到决定劳动力的价值量的变化

的一切因素：自然的和历史地发展起来的首要的生活必需品的价

格和范围，工人的教育费，妇女劳动和儿童劳动的作用，劳动生产

率，劳动的外延量和内含量。即使作最肤浅的比较，首先也要求把

不同国家同一行业的平均日工资化为长度相等的工作日。在对日

工资作了这样换算以后，还必须把计时工资换算为计件工资，因为

只有计件工资才是计算劳动生产率和劳动内含量的尺度。

每一个国家都有一个中等的劳动强度，在这个强度以下的劳

动，在生产一种商品时所耗费的时间要多于社会必要劳动时间，所

以不能算作正常质量的劳动。在一个国家内，只有超过国民平均

水平的强度，才会改变单纯以劳动的持续时间来计量的价值尺度。

在以各个国家作为组成部分的世界市场上，情形就不同了。国家

不同，劳动的中等强度也就不同；有的国家高些，有的国家低些。

于是各国的平均数形成一个阶梯，它的计量单位是世界劳动的平

均单位。因此，强度较大的国民劳动比强度较小的国民劳动，会在

同一时间内生产出更多的价值，而这又表现为更多的货币。

但是，价值规律在国际上的应用，还会由于下述情况而发生更

大的变化：只要生产效率较高的国家没有因竞争而被迫把它们的

商品的出售价格降低到和商品的价值相等的程度，生产效率较高

的国民劳动在世界市场上也被算作强度较大的劳动。

一个国家的资本主义生产越发达，那里的国民劳动的强度和

生产率，就越超过国际水平。（６４ａ）因此，不同国家在同一劳动时

间内所生产的同种商品的不同量，有不同的国际价值，从而表现为

不同的价格，即表现为按各自的国际价值而不同的货币额。所以，

货币的相对价值在资本主义生产方式较发达的国家里，比在资本

主义生产方式不太发达的国家里要小。由此可以得出结论：名义

工资，即表现为货币的劳动力的等价物，在前一种国家会比在后一

种国家高；但这决不是说，实际工资即供工人支配的生活资料也是

这样。

但是即使撇开不同国家货币价值的这种相对的差异，也常常

可以发现，日工资、周工资等等在前一种国家比在后一种国家高，

而相对的劳动价格，即同剩余价值和产品价值相比较的劳动价格，

在后一种国家却比在前一种国家高。（６５）

１８３３年工厂委员会委员约·伍·考威尔，曾对纺纱业作了仔

细调查，并得出如下结论：

“英国的工资虽然对于工人说来可能比大陆高，但是对于工厂主说来，实

际上比大陆低。”（尤尔《工厂哲学》第３１４页）

英国工厂视察员亚历山大·雷德格雷夫在１８６６年１０月３１

日的工厂报告中，根据同大陆各国比较的统计材料指出，大陆的劳

动，尽管工资较低，劳动时间也长得多，但是同产品相比较，还是比

英国贵。奥登堡一家棉纺织厂的一位英国经理说，那里的劳动时间

是从早晨５点半到晚上８点，星期六也不例外，而当地工人即使在

英国监工的监视下在这个时间内提供的产品，也比英国工人在１０

小时内提供的产品少，要是在德国监工的监视下，那还要少得多。

工资比英国的低得多，在许多场合低５０％，但是同机器相比的工

人数却要比英国的多得多，在一些部门达５∶３。雷德格雷夫先生

提供了有关俄国棉纺织厂的非常详尽的材料。这些材料是一位不

久前还在俄国工厂任职的英国经理提供给他的。在这块充满种种

丑事的俄国土地上，英国工厂幼年时期的那些陈旧的骇人听闻的

现象还非常盛行。管理人当然都是英国人，因为当地的俄国资本

家不会管理工厂。尽管工人从事过度劳动，夜以继日地干活，而报

酬却微乎其微，但是俄国的工业品仍然只有在禁止外国货的情况

下才能勉强站住脚。最后，我还要举出雷德格雷夫先生的一张关

于欧洲各国每个工厂和每个纺纱工人的平均纱锭数的比较表。雷

德格雷夫先生本人指出，这些数字是他几年以前收集的，从那时以

来，英国工厂的规模和每个工人的纱锭数都扩大了。但是他假定，

所列举的大陆国家也有了同样程度的进步，因此这些数字材料仍

然有比较的价值。

每个工厂的平均纱锭数

英格兰１２６００…………………………………………………

瑞　士８０００…………………………………………………

奥地利７０００…………………………………………………

萨克森４５００…………………………………………………

比利时４０００…………………………………………………

法　国１５００…………………………………………………

普鲁士１５００…………………………………………………

每个工人的平均纱锭数

法　国１４……………………………………………………

俄　国２８……………………………………………………

普鲁士３７……………………………………………………

巴伐利亚４６…………………………………………………

奥地利４９……………………………………………………

比利时５０……………………………………………………

萨克森５０……………………………………………………

德意志各小邦５５……………………………………………

瑞　士５５……………………………………………………

大不列颠７４…………………………………………

雷德格雷夫先生说：

“这一比较对大不列颠是不利的，除了别的原因以外，特别是因为：在大

不列颠，有许多工厂是兼营机器织布业和纺纱业的，而在计算时，连一个织工

也没有除去。相反地，外国工厂大多只经营纺纱业。如果能够拿同样的情况

进行精确比较，我就可以从我的管区中举出许多棉纺厂，在这些工厂里，只要

一个男工和两个女助手就能看管几台共有２２００个纱锭的走锭精纺机，每天

生产出重２２０磅、长４００哩的棉纱。”（散见《工厂视察员报告。１８６６年１０月

３１日》第３１—３７页）

我们知道，英国的一些公司在东欧和亚洲承包过铁路建筑工

程，它们除了使用当地工人外，还使用了一定数量的英国工人。它

们迫于实际的需要，就不得不考虑劳动强度的国民差异，但是这并

没有使它们受到任何损失。它们根据经验知道，即使工资水平多

少同中等劳动强度是相符合的，但是劳动的相对价格（同产品相比

较的价格）通常是按相反方向变动的。

亨·凯里在他的最早的经济学著作之一《论工资率》（６６）中企

图证明，不同的国民工资同各国工作日的生产率水平成正比，以便

从这种国际的对比中得出结论说，工资总是随着劳动生产率而升

降。即使凯里没有象往常那样把毫无批判地、表面地拼凑起来的

统计材料杂乱无章地罗列在一起，而是论证了自己的前提，我们关

于剩余价值生产的全部分析还是证明，他的这个推论是荒谬的。

最妙的是，他并不认为，事物实际上是同理论上所说的一样。正是

国家的干涉歪曲了这种自然的经济关系。因此，在计算国民工资

时，似乎必须把工资中以税收的形式归国家所有的那一部分看作

是归工人自身所有的。凯里先生难道不应当进一步想一想：这种

“国家费用”不也是资本主义发展的“自然果实”吗？这样的推论对

这样的人说来是十分相称的：他起初把资本主义生产关系说成是

永恒的自然规律和理性规律，并且说这些规律的自由的、和谐的作

用只是由于国家干涉才遭到破坏，可是后来他发现，英国对世界市

场的恶魔般的影响（似乎这种影响不是从资本主义生产的自然规

律中产生的），使国家干涉即通过国家来保护那些“自然规律和理

性规律”成为必要，换句话说，就是使实行保护关税制度成为必要。

其次他发现，李嘉图等人用来表述现存社会的对立和矛盾的定理，

并不是现实经济运动的观念的产物，相反地，英国和其他地方的资

本主义生产中的现实对立倒是李嘉图等人的理论的结果！最后，他

发现，破坏资本主义生产方式固有的优美与和谐的，归根到底是贸

易。再前进一步，他也许会发现，资本主义生产的唯一祸害就是资

本本身。只有一个如此惊人地缺乏批判能力和如此假装博学的人

（尽管他相信保护关税的异端邪说），才配成为一位名叫巴师夏的

人和现代自由贸易派其他一切乐观主义者的和谐智慧的秘密源

泉。


北极星书库-capitch21

第七篇资本的积累过程

一个货币额转化为生产资料和劳动力，这是要执行资本职能

的价值量所完成的第一个运动。这个运动是在市场上，在流通领

域内进行的。运动的第二阶段，生产过程，在生产资料转化为商

品时就告结束，这些商品的价值大于其组成部分的价值，也就是包含

原预付资本加上剩余价值。接着，这些商品必须再投入流通领域。

必须出售这些商品，把它们的价值实现在货币上，把这些货币又重

新转化为资本，这样周而复始地不断进行。这种不断地通过同一

些连续阶段的循环，就形成资本流通。

积累的第一个条件，是资本家能够卖掉自己的商品，并把由此

得到的绝大部分货币再转化为资本。下面假定资本是按正常的方

式完成自己的流通过程的。对这一过程的详细分析要在第二卷里

进行。

生产剩余价值即直接从工人身上榨取无酬劳动并把它固定在

商品上的资本家，是剩余价值的第一个占有者，但决不是剩余价值

的最后所有者。以后他还必须同在整个社会生产中执行其他职能

的资本家，同土地所有者等等，共同瓜分剩余价值。因此，剩余价

值分为各个不同的部分。它的各部分归不同类的人所有，并具有

不同的、互相独立的形式，如利润、利息、商业利润、地租等等。剩

余价值的这些转化形式要在第三卷里才来研究。

因此，我们在这里一方面假定，生产商品的资本家按照商品的

价值出售商品，而不去进一步研究资本家如何回到商品市场：既不

研究资本在流通领域里所采取的那些新形式，也不研究这些形式

所包含的再生产的具体条件。另一方面，我们把资本主义的生产

者当作全部剩余价值的所有者，或者，不妨把他当作所有参加分赃

的人的代表。总之，我们首先抽象地来考察积累，也就是把积累只

看作直接生产过程的一个要素。

此外，只要积累在进行，资本家就是在出售所生产的商品，并

把出售商品所取得的货币再转化为资本。其次，剩余价值分为各

个不同的部分，丝毫也不会改变它的性质以及使它成为积累要素

的那些必要条件。不管资本主义生产者自己握有的或分给别人的

剩余价值的比例如何，他总是最先占有剩余价值。因此，我们在说

明积累时假定的情况，也就是积累进行中实际发生的情况。另一

方面，剩余价值的分割和流通的中介运动模糊了积累过程的简单

的基本形式。因此，对积累过程的纯粹的分析，就要求我们暂时抛

开掩盖它的机构的内部作用的一切现象。

第二十一章

简单再生产

不管生产过程的社会形式怎样，它必须是连续不断的，或者

说，必须周而复始地经过同样一些阶段。一个社会不能停止消费，

同样，它也不能停止生产。因此，每一个社会生产过程，从经常的

联系和它不断更新来看，同时也就是再生产过程。

生产的条件同时也就是再生产的条件。任何一个社会，如果

不是不断地把它的一部分产品再转化为生产资料或新生产的要

素，就不能不断地生产，即再生产。在其他条件不变的情况下，社

会在例如一年里所消费的生产资料，即劳动资料、原料和辅助材

料，只有在实物形式上为数量相等的新物品所替换，社会才能在原

有的规模上再生产或保持自己的财富，这些新物品要从年产品总

量中分离出来，重新并入生产过程。因此，一定量的年产品是属于

生产的。这部分本来供生产消费之用的产品，就采取的实物形式

来说，大多数不适于个人消费。

生产具有资本主义的形式，再生产也就具有同样的形式。在

资本主义生产方式下，劳动过程只表现为价值增殖过程的手段，同

样，再生产也只表现为把预付价值作为资本即作为自行增殖的价

值来再生产的手段。某个人之所以扮演资本家的经济角色，只是

由于他的货币不断地执行资本的职能。比如说，如果１００镑预付

货币额在今年转化为资本，生产了２０镑剩余价值，那末，在明年及

以后各年它必须重复同样的活动。剩余价值作为资本价值的周期

增加额或处在过程中的资本的周期果实，取得了来源于资本的收

入的形式。（１）

如果这种收入只是充当资本家的消费基金，或者说，它周期地

获得，也周期地消费掉，那末，在其他条件不变的情况下，这就是简

单再生产。虽然简单再生产只是生产过程在原来规模上的重复，

但是这种重复或连续性，赋予这个过程以某些新的特征，或者不如

说，消除它仅仅作为孤立过程所具有的虚假特征。

生产过程是以购买一定时间的劳动力作为开端的，每当劳动

的售卖期限届满，从而一定的生产品间（如一个星期，一个月等等）

已经过去，这种开端就又更新。但是，工人只是在自己的劳动力发

挥了作用，把它的价值和剩余价值实现在商品上以后，才得到报

酬。因此，工人既生产了我们暂时只看作资本家的消费基金的剩余

价值，也生产了付给他自己报酬的基金即可变资本，而后者是在它

以工资形式流回到工人手里之前生产的，只有当他不断地再生产

这种基金的时候，他才被雇用。由此就产生了在第十六章里提到的

经济学家的公式Ⅱ，这个公式把工资表现为产品本身的一部分。（２）

这就是工人自己不断再生产的产品中不断以工资形式流回到工人

手里的那一部分。当然，资本家用货币把这个商品价值支付给工

人。但这些货币不过是劳动产品的转化形式。当工人把一部分生

产资料转化为产品的时候，他以前的一部分产品就再转化为货币。

工人今天的劳动或下半年的劳动是用他上星期的劳动或上半年的

劳动来支付的。只要我们不是考察单个资本家和单个工人，而是

考察资本家阶级和工人阶级，货币形式所造成的错觉就会立即消

失。资本家阶级不断地以货币形式发给工人阶级凭据，让他们用

来领取由工人阶级生产而为资本家阶级所占有的产品中的一部

分。工人也不断地把这些凭据还给资本家阶级，以便从资本家阶

级那里取得他自己的产品中属于他自己的那一部分。产品的商品

形式和商品的货币形式掩饰了这种交易。

因此，可变资本不过是劳动者为维持和再生产自己所必需的

生活资料基金或劳动基金的一种特殊的历史的表现形式；这种基

金在一切社会生产制度下都始终必须由劳动者本身来生产和再生

产。劳动基金所以不断以工人劳动的支付手段的形式流回到工人

手里，只是因为工人自己的产品不断以资本的形式离开工人。但

是劳动基金的这种表现形式丝毫没有改变这样一个事实：资本家

把工人自己的物化劳动预付给工人。（３）以徭役农民为例。比如

说，他每周３天用自己的生产资料在自己的耕地上劳动，其余３天

在主人的田庄服徭役。他不断再生产自己的劳动基金，而这一劳

动基金对他来说，从来也没有采取第三者为换取他的劳动而预付的支

付手段的形式。然而，他的无酬的强制的劳动也从来没有采取自

愿的和有酬的劳动的形式。一旦地主把徭役农民的耕地、耕畜、种

子，一句话，把他的生产资料都攫为己有，那末，徭役农民从此以后

就不得不把自己的劳动力出卖给地主了。在其他条件不变的情况

下，他现在也和过去一样，每周劳动６天，３天为自己，３天为现在

变为雇主的过去的地主。他现在也和过去一样，要把这些生产资

料作为生产资料来消费，把它们的价值转移到产品上。现在也和

过去一样，一定部分的产品仍要进入再生产。但是，既然徭役劳动

采取了雇佣劳动的形式，徭役农民和过去一样所生产和再生产的

劳动基金也就采取了由地主预付给徭役农民的资本的形式。资产

阶级经济学家由于头脑狭隘不能区别表现形式和它所表现的东

西，他们无视这样一个事实：甚至今天，劳动基金在地球上也只是

例外地表现为资本的形式。（４）

诚然，只有从生产过程的不断更新来考察资本主义生产过程，

可变资本才会失去从资本家私人基金中预付的价值的性质。（４ａ）

但是，这一过程总要从某地某时开始。因此，从我们上面所持的观

点来看，下面的情况是可能的：资本家曾经一度依靠某种与别人的

无酬劳动无关的原始积累而成为货币所有者，因而能够作为劳动

力的购买者进入市场。然而，资本主义生产过程的单纯连续或者

说简单再生产，还会引起其他一些特殊的变化，这些变化不仅影响资

本的可变部分，而且影响整个资本。

如果１０００镑资本周期地（例如每年）创造剩余价值２００镑，而

这些剩余价值每年又都被消费掉，那就很清楚，同一过程重复五年

以后，所消费的剩余价值量＝５×２００，也就是等于原预付资本价值

１０００镑。如果年剩余价值只是部分地被消费掉，例如只消费掉一

半，那末，在生产过程重复十年以后，也会产生同样的结果，因为

１０×１００＝１０００。总之，预付资本价值除以每年所消费的剩余价

值，就可以求出，经过若干年或者说经过若干个再生产品间，原预

付资本就会被资本家消费掉，因而消失了。资本家认为，他所消费

的是别人无酬劳动的产品即剩余价值，而保存了原资本价值，但这

种看法绝对不能改变事实。经过若干年以后，资本家占有的资本

价值就等于他在这若干年不付等价物而占有的剩余价值额，而他

所消费的价值额就等于原有资本价值。诚然，他手中握有一笔数

量没有改变的资本，而且其中一部分如厂房、机平等等，在他开始

经营的时候就已经存在。但是，这里问题在于资本的价值，而不在

于资本的物质组成部分。如果某人借了等于自己全部财产的价值

的债务而把全部财产耗尽，那末他的全部财产正好只代表他的全

部债务。同样，如果资本家把自己预付资本的等价物消费掉，那末

这些资本的价值不过只代表他无偿占有的剩余价值的总额。他的

原有资本的任何一个价值原子都不复存在了。

因此，撇开一切积累不说，生产过程的单纯连续或者说简单再

生产，经过一个或长或短的时期以后，必然会使任何资本都转化为

积累的资本或资本化的剩余价值。即使资本在进入生产过程的时

候是资本使用者本人挣得的财产，它迟早也要成为不付等价物而

被占有的价值，成为别人无酬劳动的货币形式或其他形式的化身。

    我们在第四章已经看到，要使货币转化为资本，只有商品生产

和商品流通的存在还是不够的。为此首先必须有下列双方作为买

者和卖者相对立：一方是价值或货币的所有者，另一方是创造价值

的实体的所有者；一方是生产资料和生活资料的所有者，另一方是

除了劳动力以外什么也没有的所有者。所以，劳动产品和劳动本

身的分离，客观劳动条件和主观劳动力的分离，是资本主义生产过

程事实上的基础或起点。

但是，起初仅仅是起点的东西，后来通过过程的单纯连续，即

通过简单再生产，就作为资本主义生产本身的结果而不断重新生

产出来，并且永久化了。一方面，生产过程不断地把物质财富转化

为资本，转化为资本家的价值增殖手段和消费。另一方面，工人

不断地象进入生产过程时那样又走出这个过程——是财富的人身

源泉，但被剥夺了为自己实现这种财富的一切手段。因为在他进

入过程以前，他自己的劳动就同他相异化而为资本家所占有，并入

资本中了，所以在过程中这种劳动不断物化在别人产品中。因为

生产过程同时就是资本家消费劳动力的过程，所以工人的产品不

仅不断地转化为商品，而且也转化为资本，转化为吸收创造价值的

力的价值，转化为购买人身的生活资料，转化为使用生产者的生产

资料。（５）可见，工人本身不断地把客观财富当作资本，当作同他

相异化的、统治他和剥削他的权力来生产，而资本家同样不断地把

劳动力当作主观的、同它本身物化的和实现的资料相分离的、抽象

的、只存在于工人身体中的财富源泉来生产，一句话，就是把工人

当作雇佣工人来生产。（６）工人的这种不断再生产或永久化是资

本主义生产的必不可少的条件。

工人的消费有两种。在生产本身中他通过自己的劳动消费生

产资料，并把生产资料转化为价值高于预付资本价值的产品。这

就是他的生产消费。同时这也是购买他的劳动力的资本家对他的

劳动力的消费。另一方面，工人把购买他的劳动力而支付给他的

货币用于生活资料：这是他的个人消费。可见，工人的生产消费和

个人消费是完全不同的。在前一种情况下，工人起资本动力的作

用，属于资本家；在后一种情况下，他属于自己，在生产过程以外执

行生活职能。前者的结果是资本家的生存，后者的结果是工人自

己的生存。

在考察“工作日”等等时，有些场合已经表明：工人往往被迫把

自己的个人消费变成生产过程的纯粹附带的事情。在这种情况

下，他给自己添加生活资料，是为了维持自己劳动力的运转，正象

给蒸汽机添煤加水，给机轮上油一样。在这里，他的消费资料只是

一种生产资料的消费资料，他的个人消费是直接生产的消费。但

是，这表现为一种与资本主义生产过程的本质无关的无谓消耗。

（７）

只要我们考察的不是单个资本家和单个工人，而是资本家阶

级和工人阶级，不是孤立的商品生产过程，而是在社会范围内不断

进行的资本主义生产过程，那情况就不同了。当资本家把自己一

部分资本变成劳动力时，他就由此增殖了自己的总资本。他一举

两得。他不仅从他由工人那里取得的东西中，而且从他给工人的

东西中获取利益。用来交换劳动力的资本转化为生活资料，这种

生活资料的消费是为了再生产现有工人的肌肉、神经、骨骼、脑髓

和生出新的工人。因此，工人阶级的个人消费，在绝对必需的限度

内，只是把资本用来交换劳动力的生活资料再转化为可供资本重

新剥削的劳动力。这种消费是资本家最不可少的生产资料即工人

本身的生产和再生产。可见，工人的个人消费，不论在工场、工厂

等以内或以外，在劳动过程以内或以外进行，都是资本生产和再生

产的一个要素，正象擦洗机器，不论在劳动过程中或劳动过程的一

定间歇进行，总是生产和再生产的一个要素一样。虽然工人实现

自己的个人消费是为自己而不是为资本家，但事情并不因此有任

何变化。役畜的消费并不因为役畜自己享受食物而不成为生产过

程的必要的要素。工人阶级的不断维持和再生产始终是资本再生

产的条件。资本家可以放心地让工人维持自己和繁殖后代的本能

去实现这个条件。他所操心的只是把工人的个人消费尽量限制在

必要的范围之内，这种做法同南美洲那种强迫工人吃营养较多的

食物，不吃营养较少的食物的粗暴行为，真有天壤之别。（８）

    因此，资本家及其思想家即政治经济学家认为，只有使工人阶

级永久化所必需的，也就是为了使资本能消费劳动力所实际必要

的那部分工人个人消费，才是生产消费。除此以外，工人为了自己

享受而消费的一切都是非生产消费。（９）假使资本积累引起工资

的提高，从而使工人的消费资料增加，但资本并没有消费更多的劳

动力，那末追加资本就会非生产地消费掉。（１０）实际上，工人的个

人消费对他自己来说是非生产的，因为这种消费仅仅是再生产贫

困的个人；而对资本家和国家来说是生产的，因为它生产了创造别

人财富的力量。（１１）

因此，从社会角度来看，工人阶级，即使在直接劳动过程以外，

也同死的劳动工具一样是资本的附属物。甚至工人的个人消费，

在一定限度内，也不过是资本再生产过程的一个要素。不过，这个

过程关心的是，在它不断使工人的劳动产品从工人这一极移到资

本那一极时，不让这种有自我意识的生产工具跑掉。工人的个人

消费一方面保证他们维持自己和再生产自己，另一方面通过生活

资料的耗费来保证他们不断重新出现在劳动市场上。罗马的奴隶

是由锁链，雇佣工人则由看不见的线系在自己的所有者手里。他

这种独立的假象是由雇主的经常更换以及契约的法律虚构来保

持的。

从前，资本在它认为必要的时候，就通过强制的法律来实现对

自由工人的所有权。例如在１８１５年以前，英国曾以严厉的刑罚来

禁止机器工人向国外迁移。

工人阶级的再生产，同时也包括技能的世代传授和积累。

（１２）资本家竭力把这种熟练的工人阶级的存在算作属于自己的生

产条件，并且实际上把这种熟练的工人阶级看作自己的可变资本

的实际存在，每当危机使这种工人阶级有丧失的危险时，这一点就

会明显地表现出来。大家知道，美国的南北战争以及随之而来的

棉荒，把郎卡郡等地的大部分棉纺织业工人抛向街头。于是从工

人阶级自身以及其他社会阶层中发出呼声，要求通过国家援助或

国民的自愿捐款把“多余的人”迁往英国的殖民地或美国。当时

《泰晤士报》（１８６３年３月２４日）发表了曼彻斯特前任商会会长艾

德蒙·波特尔的一封信。这封信在下院被恰当地称为“工厂主宣

言”。（１３）我们在这里举出几处有代表性的地方，这些地方毫无掩

饰地表明了资本对劳动力的所有权。

“可能有人对棉纺织业工人说，他们的劳动供给太多了……也许应当减

少三分之一，这样才能保障对其余三分之二的正常需求……社会舆论坚决要

求移民……雇主〈即棉纺织厂主〉不愿意看到他的劳动供给转移出去；他会

想，这样做既不公正又不正确……如果靠公共基金实行移民，他就有权提出

意见，也许有权提出抗议。”

这个波特尔接着谈到，棉纺织业是如何有用，如何“无疑地吸

收了爱尔兰和英国农业区的多余人口”，它的规模是如何的大，如

何在１８６０年占英国输出总额的５/１３，它如何经过几年后，会由于市

场特别是印度市场的扩大，并由于“按每磅６便士输入足够数量的

棉花”而再行扩展。他继续说：

“时间（一年两年或许是三年）会生产出必要的数量……于是我要提出一

个问题：这种工业值得维持吗？这种机器〈指活的劳动机器〉值得费力去维护

吗？想抛弃这种机器不是最大的愚蠢吗？我认为是这样。我承认，工人不是

财产，不是郎卡郡和雇主们的财产，然而他们是二者的力量；他们是有智慧的

和受过训练的力量，不是在一代之内就能替换的；相反地，其他机器即工人进

行操作的机器，很大一部分可以在１２个月内加以替换和改良而获得利益。

（１４）如果鼓励或允许〈！〉劳动力迁往国外，那资本家怎么办呢？”

这种发自内心的叫喊使人想起了宫廷侍卫长卡尔勃。

“……抛掉工人的精华，固定资本就会大大贬值，流动资本就会经不起同

劣等劳动供应不足的斗争……有人对我们说，工人自己希望迁往国外。工人

要这样做，那是很自然的……抛掉棉纺织业的劳动力，把支付给他们的工资

比如降低１/３，或５百万，使棉纺织业生产缩减，这样一来，工人上面的一个阶

级即小店主怎么办呢？地租及小屋租金怎么办呢？……小租地农场主、比较优

裕的房主和土地所有者怎么办呢？输出国家最优秀的工厂工人，降低

它的那部分生产效率最高的资本和财富的价值，以使这个国家贫弱，请问，对

国内一切阶级说来，还有什么计划会比这种计划更具有自杀性呢？”“我建议

两三年内分批发行５—６百万公债；这笔钱由棉纺织工业区济贫所所属的特

别委员掌管，依照特别法律的规定来使用，并实行一定的强制劳动来保持受

救济者的道德标准……放弃自己最优秀的工人，并且由于实行大规模的造成

国内空虚的移民，以及把全区的资本和价值弄得一干二净，而使剩下的工人

道德败坏，意志消沉，对土地所有者或雇主来说，还有什么比这更坏的事情

吗？”

波特尔这位棉纺织厂主选中的喉舌，把“机器”分为两类，这两

类都属于资本家。一类在资本家的工厂里，另一类在夜间和星期

日住在厂外的小屋中。一类是死机器，另一类是活机器。死机器不

仅逐日损坏和贬值，而且由于技术不断进步，它的现有数量中的大

部分也变得陈旧了，以致在几个月之内可以用新机起来替换而获

得利益。活机器则相反，它延续的时间越久，历代的技能积累得越

多，就越好。《泰晤士报》在回答这位大厂主时写道：

“艾·波特尔先生深深感到棉纺织企业主的异乎寻常的绝对的重要性，

以致为了维持这个阶级并且使他们的行业永世长存，他准备把５０万工人强

行关进庞大的有道德的贫民习艺所。波特尔先生问道，这种工业值得维持

吗？我们回答说，当然值得，应当用一切正直的手段来维持。波特尔先生又

问，这种机器值得费力去维护吗？这里我们就犹豫了。波特尔先生指的机器

是人这种机器，因为他断言他并不打算把这种机器当作绝对的财产。我们必

须承认，维护人这种机器，也就是把他们关起来并且给他们上油，直到需要他

们的时候为止，我们认为这是‘不值得费力的’，甚至是不可能的。人这种机

器有一种特性：尽管你上油擦洗，不使用就会生锈。此外，正如我们已经看见

的，人这种机器能自己放出蒸汽，发生爆炸，在我们的大城市里疯狂地胡闹。

正如波特尔先生所说，再生产工人可能需要更长的时间，但是只要我们手里

有机械师和货币，我们总是能够找到克勤克俭、吃苦耐劳的人，从这些人中间

可以造就出超过我们任何时候所能需要的工厂工长……波特尔先生谈到过

２３６一年、两年或三年工业又会活跃起来，要求我们不鼓励或不允许劳动力迁往

国外！他说工人希望迁移国外是很自然的，但是他认为，国家必须不顾他们的

要求，把这５０万工人和他们的７０万家属关闭在棉纺织工业区里，并且——

这是必然会得出的——国家必须用暴力压制他们的不满，用救济维持他们的

生存；所有这一切都是由于考虑到有朝一日棉纺织企业主可能再需要他们

……现在已经是这个岛国强大的舆论行动起来，从那些想把劳动力同煤、铁、

棉花一样看待的人的手里拯救出‘这种劳动力’的时候了。”（１５）

《泰晤士报》的文章只不过是一种益智游戏。“强大的舆论”实

际上同波特尔先生的意见一样，认为工厂工人是工厂的活动的附

属物。工人被制止迁往国外。（１６）他们被关进棉纺织工业区的“有

道德的贫民习艺所”，他们仍然是“郎卡郡棉纺织企业主的力

量”。

因此，资本主义生产过程在本身的进行中，再生产出劳动力和

劳动条件的分离。这样，它就再生产出剥削工人的条件，并使之永

久化。它不断迫使工人为了生活而出卖自己的劳动力，同时不断

使资本家能够为了发财致富而购买劳动力。（１７）现在资本家和工

人作为买者和卖者在商品市场上相对立，已经不再是偶然的事情

了。过程本身必定把工人不断地当作自己劳动力的卖者投回商品

市场，同时又把工人自己的产品不断地变成资本家的购买手段。

实际上，工人在把自己出卖给资本家以前就已经属于资本了。工

人经济上的隶属地位（１８），是由他的卖身行为的周期更新、雇主的

更换和劳动的市场价格的变动造成的，同时又被这些事实所掩盖

（１９）。

可见，把资本主义生产过程联系起来考察，或作为再生产过程

来考察，它不仅生产商品，不仅生产剩余价值，而且还生产和再生

产资本关系本身：一方面是资本家，另一方面是雇佣工人。（２０）


北极星书库-capitch22

第二十二章

剩余价值转化为资本

１．规模扩大的资本主义生产过程。

商品生产所有权规律转变为资本

主义占有规律

我们以前考察了剩余价值怎样从资本产生，现在我们考察资

本怎样从剩余价值产生。把剩余价值当作资本使用，或者说，把剩

余价值再转化为资本，叫做资本积累。（２１）

首先，我们从单个资本家的角度来考察这个过程。例如，一个

纱厂主预付了１００００镑的资本，其中４/５用于棉花、机平等等，其余

１/５用于工资。假定他每年生产棉纱２４００００磅，价值为１２０００镑。

如果剩余价值率为１００％，剩余价值就包含在４００００磅棉纱的剩

余产品或纯产品中，它占总产品的１/６，价值２０００镑。这２０００镑价

值将由出售而实现。２０００镑的价值额就是２０００镑的价值额。从这

笔货币上既嗅不出也看不出它是剩余价值。一个价值是剩余价值

这一点，表明这一价值怎样来到它的所有者手里，但是丝毫也不能

改变价值或货币的本性。

    因此，纱厂主要把他新增加的２０００镑货币变成资本，在其他

条件不变的情况下，就得预付其中的４/５去购买棉花等物，１/５去购买

新的纺纱工人，这些纺纱工人会在市场上找到生活资料，而生活资

料的价值已由纱厂主预付给他们了。于是，这２０００镑新资本就在

纺纱厂中执行职能，并又带来４００镑的剩余价值。

资本价值最初是以货币形式预付的；相反，剩余价值一开始就

作为总产品的一定部分的价值而存在。如果总产品卖出去，变成

货币，那末资本价值就又取得了自己最初的形式，而剩余价值则改

变了自己最初的存在方式。但是从这时候起，资本价值和剩余价

值二者都成了货币额，并且以完全相同的方式重新转化为资本。

资本家把这二者都用来购买商品，以便能够重新开始制造自己的

产品，而这次是在扩大规模上进行的。但是，他要买到这些商品，

就必须在市场上找到这些商品。

他自己的棉纱所以能流通，只是因为他把自己的年产品投入

市场，正象其他所有的资本家也把自己的商品投入市场一样。但

这些商品在进入市场以前，就已经存在于年生产基金中了，也就是

说，已经存在于由各个单个资本的总额或社会总资本在一年中转

化成的各种物品的总额中了，而每个资本家只占有其中的一个相

应部分。市场上的过程只是实现年生产的各个组成部分的交换，

使它们从一个人的手里转到另一人的手里，但它既不能增大年生

产的总额，也不能改变产品的本性。可见，全部年产品能有什么用

途，取决于它本身的构成，而绝不取决于流通。

首先，年生产必须提供一切物品（使用价值）以补偿一年中所

消费的资本的物质组成部分。扣除这一部分以后，剩下的就是包

含剩余价值的纯产品或剩余产品。但这种剩余产品究竟是由什么

构成的呢？也许是那些供资本家阶级满足需要和欲望的物品，即加

入他们的消费基金的物品吧？如果真是这样，剩余价值就会被挥霍

尽，这样就只能进行简单再生产了。

要积累，就必须把一部分剩余产品转化为资本。但是，如果不

是出现了奇迹，能够转化为资本的，只是在劳动过程中可使用的物

品，即生产资料，以及工人用以维持自身的物品，即生活资料。所

以，一部分年剩余劳动必须用来制造追加的生产资料和生活资料，

它们要超过补偿预付资本所需的数量。总之，剩余价值所以能转

化为资本，只是因为剩余产品（它的价值就是剩余价值）已经包含

了新资本的物质组成部分。（２１ａ）

但要使这些组成部分真正执行资本的职能，资本家阶级还需

要追加劳动。如果从外延方面或内含方面都不能增加对就业工人

的剥削，那就必须雇用追加的劳动力。而资本主义生产的机构也

已经考虑到了这一点，因为它把工人阶级当作靠工资过活的阶级

再生产出来，让他们的通常的工资不仅够用来维持自己，而且还够

用来进行繁殖。资本只要把工人阶级每年向它提供的各种年龄的

追加劳动力同已经包含在年产品中的追加生产资料合并起来，剩

余价值向资本的转化就完成了。具体说来，积累就是资本的规模

不断扩大的再生产。简单再生产的循环改变了，按照西斯蒙第

的说法，变成螺旋形了。（２１ｂ）

现在我们再回过头来谈我们所举的例子。这是亚伯拉罕生以

撒，以撒生雅各等等的老故事。１００００镑原有资本带来２０００镑

剩余价值，这些剩余价值资本化了；新的２０００镑资本又带来４００

镑剩余价值；这个剩余价值又资本化了，于是变成了第二个追加资

本，又带来８０镑新的剩余价值，依此类推。

我们在这里撇开资本家自己所消费的那部分剩余价值不说。

追加资本是同原有资本合并，还是同它分开而独立增殖；是由积累

它的同一资本家使用，还是转入别的资本家手中，这些我们暂时也

不必过问。只是我们不应当忘记，在新形成的资本旁边，原有资本

仍在继续再生产自己，并生产剩余价值，而且每一个积累起来的资

本就它同自己所创造的追加资本的关系来说，也是这样。

原有资本是由预付１００００镑而形成的。它的所有者是从哪里

得到它的呢？它是通过所有者本人的劳动和他的祖先的劳动得到

的！——政治经济学的代表人物一致这样回答我们（２１ｃ），而他们

的这种假定好象真的是唯一符合商品生产的规律的。

２０００镑追加资本的情况就完全不同了。它的产生过程我们是

一清二楚的。这是资本化了的剩余价值。它一开始就没有一个价

值原子不是由别人的无酬劳动产生的。合并追加劳动力的生产资

料，以及维持这种劳动力的生活资料，都不外是剩余产品的不可缺

少的组成部分，即资本家阶级每年从工人阶级那里夺取的贡品的

不可缺少的组成部分。如果资本家阶级用贡品的一部分来购买追

加劳动力，甚至以十足的价格来购买，就是说，用等价物交换等价

物，那还是征服者的老把戏，用从被征服者那里掠夺来的货币去

购买被征服者的商品。

如果追加资本所雇用的就是把它生产出来的人，那末后者首

先必须继续使原有资本增殖，其次要对自己过去劳动的产品用比

它所费劳动更多的劳动买回来。如果我们把这看作资本家阶级和

工人阶级之间的交易，那末，即使用从前雇用的工人的无酬劳动来

雇用追加的工人，问题的实质也不会有丝毫改变。资本家也许还

把追加资本转化为机器，而机器又把这种追加资本的生产者抛向

街头，用几个儿童来代替他们。不管怎样，工人阶级总是用他们这

一年的剩余劳动创造了下一年雇用追加劳动的资本。（２２）这就是

所谓“资本生资本”。

第一个追加资本２０００镑的积累的前提，是资本家所预付的、

由于他的“最初劳动”而属于他的１００００镑价值额。而第二个追加

资本４００镑的前提，只能是第一个追加资本２０００镑的预先积累，

４００镑就是这２０００镑的资本化的剩余价值。现在，对过去无酬劳

动的所有权，成为现今以日益扩大的规模占有活的无酬劳动的唯

一条件。资本家已经积累的越多，就越能更多地积累。

既然构成第一个追加资本的剩余价值，是用一部分原资本购

买劳动力的结果，而这种购买完全符合商品交换的规律，从法律上

看来，这种购买的前提不外是工人自由地支配自己的能力，而货币

或商品的所有者自由地支配属于他的价值；既然第二个追加资本

等等不过是第一个追加资本的结果，因而是前一种关系的结果；既

然每一次交易都始终符合商品交换的规律，资本家总是购买劳动

力，工人总是出卖劳动力，甚至还可以假定这种交易是按劳动力的

实际价值进行的；那末很明显，以商品生产和商品流通为基础的占

有规律或私有权规律，通过它本身的内在的、不可避免的辩证法转

变为自己的直接对立物。表现为最初行为的等价物交换，已经变

得仅仅在表面上是交换，因为，第一，用来交换劳动力的那部分资

本本身只是不付等价物而占有的别人劳动产品的一部分；第二，这

部分资本不仅必须由它的生产者即工人来补偿，而且在补偿时还

要加上新的剩余额。这样一来，资本家和工人之间的交换关系，仅

仅成为属于流通过程的一种表面现象，成为一种与内容本身无关

的并只能使它神秘化的形式。劳动力的不断买卖是形式。其内容

则是，资本家用他总是不付等价物而占有的别人的已经物化的劳

动的一部分，来不断再换取更大量的别人的活劳动。最初，在我们

看来，所有权似乎是以自己的劳动为基础的。至少我们应当承认

这样的假定，因为互相对立的仅仅是权利平等的商品所有者，占有

别人商品的手段只能是让渡自己的商品，而自己的商品又只能是

由劳动创造的。现在，所有权对于资本家来说，表现为占有别人无

酬劳动或产品的权利，而对于工人来说，则表现为不能占有自己的

产品。所有权和劳动的分离，成了似乎是一个以它们的同一性为

出发点的规律的必然结果。（２３）

因此，不论资本主义占有方式好象同最初的商品生产规律如

何矛盾，但这种占有方式的产生决不是由于这些规律遭到违反，相

反地，是由于这些规律得到应用。只要略微回顾一下以资本主义

积累为终点的各个依次发生的运动阶段，就可以再次弄清楚这

一点。

首先我们看到，一个价值额最初转化为资本是完全按照交换

规律进行的。契约的一方出卖自己的劳动力，他方购买劳动力。前

者取得自己商品的价值，从而把这种商品的使用价值即劳动让渡

给后者。后者就借助于现在也归他所有的劳动，把已经归他所有

的生产资料转化为一种新产品，这个产品在法律上也归他所有。

这个产品的价值首先包含了已被消费掉的生产资料的价值。

有用劳动不把生产资料的价值转移到新产品上去，就不能消费这

些生产资料；但劳动力要卖得出去，必须能够向使用它的工业部门

提供有用劳动。

新产品的价值还包含了劳动力价值的等价物和剩余价值。这

是由于按一定时期（一日，一周等等）出卖的劳动力的价值，低于它

在这期间被使用后所创造的价值。但是，工人得到付给他的劳动

力的交换价值，因而让渡了他的劳动力的使用价值，这同任何买卖

都一样。

劳动力这种特殊商品具有独特的使用价值，它能提供劳动，从

而能创造价值，但这并不触犯商品生产的一般规律。所以，如果说

预付在工资上的价值额不仅仅在产品中简单地再现出来，而且还

增加了一个剩余价值，那末，这也并不是由于卖者被欺诈，——他

已获得了自己商品的价值，——而只是由于买者消费了这种商品。

交换规律只要求彼此出让的商品的交换价值相等。这一规律

甚至从来就要求商品的使用价值各不相同，并且同它们的消费毫

无关系，因为消费只是在买卖结束和完成以后才开始的。

可见，货币最初转化为资本，是完完全全符合商品生产的经济

规律以及由此产生的所有权的。尽管这样，这种转化仍然有以下

的结果：

１．产品属于资本家，而不属于工人；

２．这一产品的价值除包含预付资本的价值外，还包含剩余价

值，后者要工人耗费劳动，而不要资本家耗费任何东西，但它却成

为资本家的合法财产；

３．工人保持了自己的劳动力，只要找到买者就可以重新出卖。

简单再生产仅仅是这种最初的活动的周期反复。货币总是一

次又一次地重新转化为资本。因此，规律并没有遭到违反，相反

地，只是得到不断发生作用的机会。

“好多次连续发生的交换行为，不过使最后一次成为最初一次的代

表。”（西斯蒙第《政治经济学新原理》第１卷第７０页）

然而，我们已经知道，简单再生产足以使这种最初的活动具有

一种同把它当作孤立过程来考察时完全不同的性质。

“在参加国民收入分配的人中间，一部分人〈工人〉每年通过新的劳动获

得新的分配权；另一部分人〈资本家〉则通过最初劳动已经预先取得了永久的

分配权。”（同上，第１１０、１１１页）

大家知道，劳动领域并不是长子继承权创造奇迹的唯一领域。

如果简单再生产为规模扩大的再生产，为积累所代替，事情也

还是一样。在前一种情况下，资本家花费了全部剩余价值，在后一

种情况下，他只消费了剩余价值的一部分，而把其余部分转化为货

币，以此表现了自己的公民美德。

剩余价值是资本家的财产，它从来不属于别人。资本家把剩

余价值预付在生产上，完全象他最初进入市场的那一天一样，是从

自己的基金中预付的。至于这一次他的基金是由他的工人的无酬

劳动产生的这一事实，和问题绝对无关。如果工人Ｂ是用工人Ａ所

生产的剩余价值来雇用的，那末，第一，Ａ提供这种剩余价值时，资

本家对他的商品支付了全部合理价格，分文也没有少给；第二，这

一交易同工人Ｂ毫无关系。Ｂ所要求的而且有权要求的，是资本

家把他的劳动力的价值付给他。

“双方都有利，因为对工人来说，他在劳动前〈应当说：在他自己的劳动带

来成果前〉就预先得到他的劳动〈应当说：别的工人的无酬劳动〉的果实；对雇

主来说，这个工人的劳动的价值大于他的工资的价值〈应当说：他生产的价值

大于他的工资的价值〉。”（西斯蒙第《政治经济学新原理》第１卷第１３５页）

诚然，如果我们把资本主义生产看作不断更新的过程，如果我

们考察的不是单个资本家和单个工人，而是他们的整体，即资本家

阶级和与它对立的工人阶级，那末，情况就会完全不同了。但这样

一来，我们就得应用一个与商品生产完全不同的标准。

在商品生产中，互相对立的仅仅是彼此独立的卖者和买者。

他们之间的相互关系，随着他们所签订的契约期满而告结束。要

是交易重复进行，那是由于订了新的契约，这同以前的契约完全无

关，在这里同一买者和同一卖者再次碰在一起只是偶然的事情。

因此，如果要把商品生产或属于商品生产的过程按其本身的

经济规律来加以判断，我们就必须把每个交换行为就其本身来加

以考察，撇开它与以前和以后的交换行为的一切联系。由于买卖

只是在个别人之间进行，所以不可能在这里找到整个社会阶级之

间的关系。

现在执行职能的资本，不管它经过的周期的再生产和先行积

累的系列多么长，总是保持着它本来的处女性。尽管每一个单独

考察的交换行为仍遵循交换规律，但占有方式却会发生根本的变

革，而这丝毫不触犯与商品生产相适应的所有权。同一所有权，在

产品归生产者所有，生产者用等价物交换等价物，只能靠自己劳动

致富的初期，是有效的；在社会财富越来越多地成为那些能不断地

重新占有别人无酬劳动的人的财产的资本主义时期，也是有效

的。

一旦劳动力由工人自己作为商品自由出卖，这种结果就是不

可避免的。但只有从这时期，商品生产才普遍化，才成为典型的生

产形式；只有从这时期，每一个产品才一开始就是为卖而生产，而

生产出来的一切财富都要经过流通。只有当雇佣劳动成为商品生

产的基础时，商品生产才强加于整个社会，但也只有这时，它才能

发挥自己的全部潜力。说雇佣劳动的介入使商品生产变得不纯，

那就等于说，商品生产要保持纯粹，它就不该发展。商品生产按自

己本身内在的规律越是发展成为资本主义生产，商品生产的所有

权规律也就越是转变为资本主义的占有规律。（２４）

我们已经看到，甚至在简单再生产的情况下，全部预付资本，

不管它的来源如何，都转化为积累资本或资本化的剩余价值。但在

生产的巨流中，全部原预付资本，与直接积累的资本即重新转化为

资本（不论它是在积累者手中，还是在别人手中执行职能）的剩余

价值或剩余产品比较起来，总是一个近于消失的量（数学意义上的

无限小的量）。所以，政治经济学一般都把资本说成是“用来重新生

产剩余价值的积累起来的财富”（２５）（转化了的剩余价值或收入），

或把资本家说成是“剩余产品的占有者”（２６）。这种看法不过是用

另一种方式来说明全部现存的资本是积累起来的或资本化的利

息，因为利息不过是剩余价值的一部分。（２７）

２．政治经济学关于规模扩大

的再生产的错误见解

在进一步探讨积累或剩余价值再转化为资本的某些规定以

前，我们必须清除古典经济学提出的一种含糊观点。

资本家为自己消费而用一部分剩余价值购买的商品，对他不

能起生产资料和价值增殖手段的作用，同样，他为满足自己的自然

需要和社会需要而购买的劳动，也不起生产劳动的作用。资本家

没有通过购买这种商品和劳动，把剩余价值转化为资本，相反地，

把它作为收入消费掉或花费掉了。旧贵族的思想，如黑格尔正确

地指出的，主张“消费现存的东西”，特别是讲究个人侍奉的豪

华，以示阔绰，与此相反，在资产阶级经济学看来，具有决定性重要

意义的是，宣布积累资本是每个公民的首要义务，并谆谆告诫人

们，如果把全部收入吃光用尽，而不把其中相当的一部分用来雇用

追加的生产工人，让他们带来的东西超过他们耗费的东西，那就不

能积累。另一方面，资产阶级经济学又不得不同一般人的偏见作

斗争，这种偏见把资本主义生产和货币贮藏混为一谈（２８），以为积

累财富就是使财富现有的实物形式免遭破坏，也就是不被消费掉，

或者说，把财富从流通中救出来。其实，把货币贮藏起来不加入流

通，同把货币作为资本而增殖，恰恰是相反的两回事，从货币贮藏

的意义上进行商品积累，是十足的愚蠢行为。（２８ａ）大量商品的积

累是流通停滞或生产过剩的结果。（２９）诚然，在一般人的观念中

是把下面这两种现象混在一起了：一方面是富人消费基金中积累

的供慢慢消费的财物，另一方面是一切生产方式所共有的储备。

后一现象，我们在分析流通过程时还要略微谈到。

因此，古典经济学强调指出，积累过程的特点是，剩余产品由

生产工人消费，而不由非生产工人消费，这一点是对的。但它的错

误也正是从这里开始。亚·斯密使人们形成一种流行的看法，把

积累仅仅看成剩余产品由生产工人消费，或者说，把剩余价值的资

本化仅仅看成剩余价值转变为劳动力。例如，我们可以听听李嘉

图的说法：

“必须懂得，一个国家的全部产品都是要消费掉的，但究竟由再生产另一

个价值的人消费，还是由不再生产另一个价值的人消费，这中间有难以想象

的区别。我们说收入节约下来加入资本，我们的意思是，加入资本的那部分

收入，是由生产工人消费，而不是由非生产工人消费。如果认为资本可以由于

不消费而增加，那就大错特错了。”（３０）

李嘉图和一切以后的经济学家追随亚·斯密一再重复地说：

“加入资本的那部分收入，是由生产工人消费”，这就大错特错了。

根据这种看法，所有转化为资本的剩余价值都要成为可变资本了。

其实，剩余价值和原预付价值一样，分成不变资本和可变资本，分

成生产资料和劳动力。劳动力是可变资本在生产过程中的存在形

式。在这个过程中，它本身被资本家消费了。它通过自己的职能

——劳动——去消费生产资料。同时，购买劳动力所付出的货币，

转化为不是由“生产劳动”而是由“生产工人”消费的生活资料。亚

·斯密根据自己根本错误的分析得出了以下的荒谬结论：虽然每

一单个资本分成不变组成部分和可变组成部分，但社会资本只分

解为可变资本，或者说，只用来支付工资。例如，一个呢绒厂主把

２０００镑转化为资本。他把这些货币的一部分用来雇织工，另一部

分用来购买毛纱和织毛机等等。而把毛纱和织毛机卖给他的人，

又把其中的一部分用来支付劳动，依此类推，直到２０００镑完全用

于支付工资，或者这２０００镑所代表的全部产品都由生产工人消费

掉。我们看到，这个论据的全部力量就在于把我们推来推去的“依

此类推”这几个字。事实上，亚当·斯密正是在困难开始的地方中

止了他的研究。（３１）

要是我们只考察年总生产基金，每年的再生产过程是容易理

解的。但年生产的各个组成部分都必须投入商品市场，而困难就

在这里开始。各个资本的运动和个人收入的运动交错混合在一

起，消失在普遍的换位中，即消失在社会财富的流通中，这就迷惑

了人们的视线，给我们的研究提出了极其复杂的问题需要解决。

在本书第二卷第三篇中，我将对实际的联系进行分析。重农学派

最大的功劳，就在于他们在自己的《经济表》中，首次试图对通过

流通表现出来的年生产的形式画出一幅图画。（３２）

不言而喻，政治经济学不会不利用亚·斯密的所谓纯产品中

转化为资本的部分完全由工人阶级消费这一论点，来为资本家阶

级的利益服务。

３．剩余价值分为资本

和收入。节欲论

在前一章里，我们把剩余价值或剩余产品只是看作资本家的

个人消费基金，在这一章里，我们到现在为止把它只是看作积累基

金。但是，剩余价值不仅仅是前者，也不仅仅是后者，而是二者兼

而有之。剩余价值一部分由资本家作为收入（３３）消费，另一部分

用作资本或积累起来。

在一定量的剩余价值中，这两部分中的一部分越大，另一部分

就越小。在其他一切条件不变的情况下，这种分割的比例决定着

积累量。但这种分割是由剩余价值的所有者资本家来进行的。因

此，这是他的意志行为。至于他所征收的贡物中由他积累的部分，

据说是他节约下来的，因为他没有把它吃光用尽，也就是说，他执

行了他作为资本家的职能，即执行使自己致富的职能。

资本家只有作为人格化的资本，他才有历史的价值，才有象聪

明的利希诺夫斯基所说的“没有任何日期”的历史存在权。也只

有这样，他本身的暂时必然性才包含在资本主义生产方式的暂时

必然性中。但既然这样，他的动机，也就不是使用价值和享受，而

是交换价值和交换价值的增殖了。他狂热地追求价值的增殖，肆

无忌惮地迫使人类去为生产而生产，从而去发展社会生产力，去创

造生产的物质条件；而只有这样的条件，才能为一个更高级的、以

每个人的全面而自由的发展为基本原则的社会形式创造现实基

础。资本家只是作为资本的人格化才受到尊敬。作为这样一种人，

他同货币贮藏者一样，具有绝对的致富欲。但是，在货币贮藏者那

里，这表现为个人的狂热，在资本家那里，这却表现为社会机构的

作用，而资本家不过是这个社会机构中的一个主动轮罢了。此外，

资本主义生产的发展，使投入工业企业的资本有不断增长的必要，

而竞争使资本主义生产方式的内在规律作为外在的强制规

律支配着每一个资本家。竞争迫使资本家不断扩大自己的资本来

维持自己的资本，而他扩大资本只能靠累进的积累。

所以，就资本家的一切行动只是通过他才具有意志和意识的

资本的职能而论，他的私人消费，对他来说也就成了对他的资本积

累的掠夺，就象在意大利式簿记中把资本家的私人开支记在资本

的借方一样。积累是对社会财富世界的征服。它在扩大被剥削的

人身材料的数量的同时，也扩大了资本家直接和间接的统

治。（３４）

    但是，原罪到处发生作用。随着资本主义生产方式、积累和财

富的发展，资本家不再仅仅是资本的化身。他对自己的亚当具有

“人的同情感”，而且他所受的教养，使他把禁欲主义的热望嘲笑

为旧式货币贮藏者的偏见。古典的资本家谴责个人消费是违背自

己职能的罪恶，是“节制”积累，而现代化的资本家却能把积累看作

是“放弃”自己的享受欲。“啊，他的胸中有两个灵魂，一个要想同

另一个分离！”

在资本主义生产方式的历史初期，——而每个资本主义的暴

发户都个别地经过这个历史阶段，——致富欲和贪欲作为绝对的

欲望占统治地位。但资本主义生产的进步不仅创立了一个享乐世

界；随着投机和信用事业的发展，它还开辟了千百个突然致富的源

泉。在一定的发展阶段上，已经习以为常的挥霍，作为炫耀富有从

而取得信贷的手段，甚至成了“不幸的”资本家营业上的一种必要。

奢侈被列入资本的交际费用。此外，资本家财富的增长，不象货币

贮藏者那样同自己的个人劳动和个人消费的节约成比例，而是同

他榨取别人的劳动力的多少和强使工人放弃一切生活享受的程度

成比例的。因此，虽然资本家的挥霍从来不象放荡的封建主的挥

霍那样是直截了当的，相反地，在它的背后总是隐藏着最肮脏的贪

欲和最小心的盘算；但是资本家的挥霍仍然和积累一同增加，一方

决不会妨害另一方。因此，在资本家个人的崇高的心胸中同时展

开了积累欲和享受欲之间的浮士德式的冲突。

艾金医生在１７９５年发表的一部著作中说：

“曼彻斯特的工业可分为四个时期。在第一个时期，工厂主为了维持生

活，不得不辛勤劳动。”

注　　他们特别是靠盘剥那些把子女送来当学徒的父母而大发横

财，那些父母付给他们高额学费，而这些学徒却忍饥挨饿。另一方

面，当时平均利润很低，要积累就得大大节俭。他们过着象货币贮

藏者一样的生活，甚至连资本的利息也不肯消费。

“在第二个时期，他们开始赚到了少量的财产，但还象过去那样辛勤地劳

动”，——因为象一切奴隶监督者都知道的那样，对劳动的直接剥削是要花费

劳动的，——“并且过着和过去一样的俭朴生活……　在第三个时期，奢侈开

始了，各企业通过派骑马的人〈骑马的推销员〉到王国各商业城市去兜揽生意

而扩大了经营。在１６９０年以前，在工业中能赚到３０００—４０００镑资本的人可

能为数极少，甚至根本没有。但大约就在这个时候，或者在稍后的时期，工业

家已经积累了货币，开始建造石头房子来代替木棚或土房……　但在十八世

纪最初几十年，如果一个曼彻斯特的工厂主以一品脱外国葡萄酒款待自己的

客人，那就会遭到所有邻居的议论和非难。”

在机器生产出现以前，工厂主们晚上在酒店聚会时花的费用

从来不会超过６便士一杯果汁酒和１便士一包烟。直到１７５８年，

才出现了划时代的事情，人们第一次看到“一个实际从事营业的人

坐上自己的马车！”“第四个时期”，即十八世纪最后三十多年，“是

穷奢极欲，大肆挥霍的时期，这是靠扩大营业来维持的”（３５）。如

果善良的艾金医生今天在曼彻斯特复活的话，他又将说些什么呢！

积累啊，积累啊！这就是摩西和先知们！“勤劳提供物资，而

节俭把它积累起来”。（３６）因此，节俭啊，节俭啊，也就是把尽可能

多的剩余价值或剩余产品重新转化为资本！为积累而积累，为生产

而生产——古典经济学用这个公式表达了资产阶级时期的历史

使命。它对财富分娩的痛苦从来不迷惑（３７），但对历史必然性悲

叹又有什么用处呢？在古典经济学看来，无产者不过是生产剩余价

值的机器，而资本家也不过是把这剩余价值转化为追加资本的机

器。它非常严肃地对待资本家的历史职能。为了使资本家的内心

摆脱享受欲和致富欲之间的不幸的冲突，马尔萨斯在本世纪二十

年代初期曾维护这样一种分工：让实际从事生产的资本家承担积

累的任务，而让另一些参加剩余价值分配的人，如土地贵族、领受

国家和教会俸禄的人等等承担挥霍的任务。他说，最重要的就是

“把支出欲和积累欲分开”（３８）。那些早就变得享乐成性和善于交

际的资本家先生们不由得大叫起来。他们的代言人之一，一个李

嘉图派叫道：马尔萨斯先生鼓吹高额地租、高额税收等等，难道是

为了让非生产消费者来不断地刺激工业家！诚然，口号所标榜的是

生产，规模不断扩大的生产，但是，

“这个过程与其说会促进生产，不如说会阻碍生产。而且让一部分人过着游

手好闲的生活，只是为了去鞭策另一些人，这也不是十分公正的。尽管从后

者的性格来说，如果强其他们去做，他们是能把事情办好的”（３９）。

尽管他认为靠吸掉工业资本家汤里的油水这种办法来刺激工

业资本家去积累是不公正的，但是他觉得，“要使工人勤勉地劳

动”，必须尽可能地把工人的工资减到最低限度。他从来也不隐瞒

生财之道就在于占有无酬劳动。

    “工人需求的增加不过是表明他们甘愿拿走自己产品中的一小部分，而

把其中大部分留给他们的雇主：要是有人说，消费〈工人的消费〉减少会产生

‘过剩现象’〈市场商品充斥，生产过剩〉，那我只能回答说：过剩现象是高额利

润的同义语。”（４０）

关于从工人那里掠夺来的赃物应该怎样在工业资本家和游手

好闲的土地所有者等人之间进行分配才最有利于积累这种学究气

的争论，遇到七月革命就平息下去了。此后不久，城市无产阶级在

里昂敲起了警钟，而农村无产阶级在英国又燃起了熊熊烈火。海峡

此岸在传播欧文主义，海峡彼岸在传播圣西门主义和傅立叶主义。

庸俗经济学的丧钟已经响了。在纳骚·威·西尼耳于曼彻斯特发

现资本的利润（包括利息）是无酬的“最后第十二个劳动小时”的产

物恰恰一年以前，他曾向世界宣布了自己的另一个发现。他庄严地

声称：“我用节欲一词来代替被看作生产工具的资本一词。”（４１）这

真是庸俗经济学的“发现”的不可超越的标本！它用阿谀的词句来

替换经济学的范畴。如此而已。西尼耳教训说：“野蛮人

造弓就是从事工业，但他没有实行节欲。”这就向我们说明，在早

期的社会状态下，劳动资料如何和为何没有资本家的“节欲”也被

制造出来了。“社会越进步，就越要求节欲”（４２），也就是越要求那

些以占有别人劳动及其产品为业的人实行节欲。从此劳动过程的

一切条件就如数转化成资本家的节欲行为了。谷物不只是吃掉，

而且还用来播种，这是资本家的节欲！葡萄酒保留一个时期用以发

酵，这是资本家的节欲！（４３）资本家“把生产工具贷给〈！〉工人”，也

就是说，把生产工具同劳动力合并在一起作为资本来增殖，而不把

蒸汽机、棉花、铁路、肥料、挽马等等吃光，或者按照庸俗经济学家

的幼稚说法，不把“它们的价值”变成奢侈品和其他消费资料挥霍

掉，这就是资本家在掠夺自己的欲望。（４４）资本家阶级究竟怎样

能做到这一点，至今仍然是庸俗经济学严加保守的秘密。够了，世

界之所以能生存，无非全靠这个在毗湿奴神前的现代赎罪者资本

家的自我修行。不仅是积累，就是单纯的“保存资本也要求不断地

努力克服把资本吃光用尽的诱惑”（４５）。所以很明显，单是人道就

要求把资本家从殉道和诱惑中解救出来，其办法同不久前乔治亚

州的奴隶主所采取的一样，后者通过废除奴隶制而摆脱了这样一种

左右为难的境地：是把鞭打黑奴所得的全部剩余产品消耗在香槟

酒上，还是把其中一部分再转化为更多的黑人和土地。

在各种不同的社会经济形态中，不仅都有简单再生产，而且都

有规模扩大的再生产，虽然程度不同。生产和消费会累进地增加，

因此，转化为生产资料的产品也会累进地增加。但是，只要工人的

生产资料，从而他的产品和生活资料，还没有以资本形式同他相对

立，这个过程就不会表现为资本积累，因而也不会表现为资本家的

职能。（４６）几年前去世的、继马尔萨斯之后在海利贝里东印度学

院讲授政治经济学的理查·琼斯，曾用两大事实很好地阐明了这

一点。因为印度人民大部分是自耕农，所以他们的产品、劳动资料

和生活资料从来不具有“从别人的收入中节约下来从而要经过一

个预先的积累过程的基金的形式”（４７）。另一方面，在旧制度被英

国统治破坏最小的省份，非农业工人由豪门直接雇用，一部分剩余

农产品以贡物或地租形式流到这些豪门手中。这种剩余产品的一

部分在实物形式上为豪门所消费，另一部分由工人替他们转化为

奢侈品及其他消费，而剩下的一部分则形成自己占有劳动工具

的工人的工资。在这里，虽然没有那种奇异的圣徒、神色黯然的骑

士、“禁欲的”资本家介于期间，生产和规模扩大的再生产也仍在照

常进行。

４．几种同剩余价值分为资本和收

入的比例无关但决定积累量的

情况：劳动力的剥削程度；劳

动生产力；所使用的资本和所

消费的资本之间差额的扩大；

预付资本的量

假设剩余价值分为资本和收入的比例已定，积累的资本量显

然取决于剩余价值的绝对量。假定８０％资本化，２０％被消费掉，那

末，积累的资本是２４００镑还是１２００镑，就要看剩余价值的总额是

３０００镑还是１５００镑。可见，决定剩余价值量的一切情况也影响着

积累的量。在这里我们对这些情况再作一次总括的说明，但是只

限于它们在积累方面会提供新观点的范围。

我们记得，剩余价值率首先取决于劳动力的剥削程度。政治

经济学非常重视剥削程度的这种作用，以致有时把由于提高劳动

生产力而造成的积累的加速和由于加强对工人的剥削而造成的积

累的加速等同起来。（４８）在论述剩余价值的生产的那几篇里，我

们总是假定工资至少和劳动力的价值相等。但是，把工资强行压低

到这一价值以下，在实际运动中起着极为重要的作用，因此我们不

能不对这一点略加考察。在一定限度内，这实际上是把工人的必

要消费基金转化为资本的积累基金。

约·斯·穆勒说：

“工资没有生产力；它是一个生产力的价格；工资不会同劳动本身一起贡

献于商品的生产，正如机器的价格也不会同机器本身一起贡献于商品的生产

一样。如果劳动无须购买就能得到，工资就成为多余的了。”（４９）

但是，假如工人能靠空气过活，那用任何价格也不能购买他们

了。因此，工人不费分文是一个数学意义上的极限：虽然可以逐渐

接近，但永远无法达到。资本的不断趋势是使工人降到这种不费

分文的地步。我常引用的一个十八世纪著作家、《论手工业和商

业》的作者声称，英国的重大历史任务是把英国的工资降低到法国

和荷兰的水平，他不过是泄露了英国资本灵魂深处的秘密。（５０）

例如，他天真地说：

“如果我们的穷人〈称呼工人的术语〉想过奢侈的生活……他们的劳动就

必然昂贵……　我们只要想想那些工场手工业工人消费多得惊人的奢侈品

就够了，例如白兰地酒、杜松子酒、茶叶、砂糖、外国水果、烈性啤酒、印花亚麻

布、鼻烟和香烟等等。”（５１）

    他还引用了北安普顿郡的一个工厂主的文章，这位工厂主仰

天悲鸣：

“劳动在法国要比在英国整整便宜三分之一，因为法国的穷人劳动繁重，

但衣食简单，他们的主要食物是面包、水果、青菜、根菜和干鱼；他们很少吃

肉，小麦昂贵时，面包也吃得很少”（５２）。这篇文章的作者接着说道：“而且他

们喝的只是白水或清淡饮料。因此他们实际上花的钱极少……　这种状况

当然很难达到，但并不是不能达到的，法国和荷兰已经存在这种状况，就令人

信服地证明了这一点。”（５３）

二十年后，一位名列贵族的美国骗子本杰明·汤普逊（又称朗

福德伯爵）遵循着同一博爱主义的路线，使上帝和人都大为满意。

他的《论文集》可以说是一本食品，其中全是制作各种各样的代用

品的方法，用以代替工人日常的昂贵食品。请看这位令人惊异的

“哲学家”的一张特别成功的菜单：

“大麦５磅，玉米５磅，青鱼３便士，盐１便士，醋１便士，胡椒和白菜２

便士，总计２０３

４便士，可以做成供６４个人喝的汤，如果粮食的价格中常，汤

的费用还可以降低到每人合３/４便士。”（５４）

    随着资本主义生产的发展，商品掺假使汤普逊的理想也成为

多余的了。（５５）

十八世纪末和十九世纪的最初几十年间，英国的租地农场主

和地主把工资强行降低到绝对的最低限度，他们以工资形式付给

农业短工的钱比最低限度还要低，而以教区救济金的形式付给不

足的部分。下面这个例子可以说明英国的道勃雷们在利用“法律”

来规定工资率时的丑态：

“１７９５年，当地主们在规定斯宾诺姆兰德地方的工资的时候，他们已用

过午餐，但是他们显然认为工人是无须用午餐的……　他们决定：当一个８

磅１１盎斯重的面包卖１先令的时候，每人每周的工资应为３先令，在这种面

包价格上涨，而没有达到１先令５便士之前，工资可以适当增加。一旦超过了

这一价格，工资则应按比例地减少，直到这种面包的价格达到２先令为止，这

时每人的食量应比以前减少１/５。”（５６）

    １８１４年，有一位大租地农场主，治安推事，贫民院主管，工资

调整人阿·贝奈特在上院调查委员会上被质问：

“一天劳动的价值和教区给工人的救济金之间是否有某种比例？”他回答

说：“有的，每个家庭每周的收入要超过名义工资，补足到每人一加仑面包（８

磅１１盎斯）和每人３便士……　我们认为一个家庭中每人每周有一加仑面

包就足以维持生活了；３便士则用来买衣服；如果教区愿意发给衣服，这３便

士就可以不发了。这种办法不仅在威尔特郡西部一带普遍采用，我想全国也

在普遍采用。”（５７）

当时有一位资产阶级著作家喊道：

“这样，租地农场主们在若干年内就把自己同胞中的这个可敬的阶级贬

低了，竟然迫使他们以贫民习艺所作为栖身之所……　租地农场主甚至阻碍

工人最必要的消费基金的积累，以便增加自己的收入。”（５８）

目前，直接掠夺工人必要的消费基金对于剩余价值的形成，从

而对于资本的积累基金的形成究竟起怎样的作用，已经由所谓家

庭劳动（参看第十三章第八节ｄ）的例子说明了。在本篇中我们还

要举出更多的事实。

虽然在一切工业部门里，由劳动资料构成的不变资本部分，必

须足够供一定数量（这由企业规模决定）的工人使用，但是它完全

不必总是同所使用的劳动量按同一比例增加。假定某一工厂有

１００个工人，每人劳动８小时，共８００个劳动小时。如果资本家想

使这个劳动小时数增加一半，他可以再雇用５０个工人，但这

样一来，他不仅要在工资上预付新的资本，而且要在劳动资料上预

付新的资本。不过他也可以使原有的１００个工人不是劳动８小时

而是劳动１２小时，这样，现有的劳动资料就足够使用了，只是损耗

得快一些罢了。可见，由提高劳动力的紧张程度而获得的追加劳

动，没有不变资本部分的相应增加，也可以增加剩余产品和剩余价

值，即积累的实体。

在采掘工业中，例如在采矿业中，原料不是预付资本的组成部

分。这里的劳动对象不是过去劳动的产品，而是由自然无偿赠予

的。如金属矿石、矿物、煤炭，石头等等。这里的不变资本几乎完全

由劳动资料组成，它们能很容易地容纳增加了的劳动量（如工人日

夜换班）。而在其他条件相同的情况下，产品的数量和价值同所使

用的劳动成正比地增加。在这里，正象生产的第一天一样，形成产

品的原始要素，从而也就是形成资本物质成分的要素，即人和自

然，是同时起作用的。由于劳动力具有伸缩性，即使不预先增加不

变资本，积累的领域也能扩大。

在农业中，不预付追加的种子和肥料，就不可能扩大耕地。但

是，一旦预付了追加的种子和肥料，那末，即使对土地进行纯粹机

械性的耕作，也会对产量的提高发生奇迹般的作用。只要原有数

量的工人付出更多的劳动量，不必预付新的劳动资料，也可以提高

肥力。这又是人对自然的直接作用，这种作用无需新资本的介入，

也会成为扩大积累的直接源泉。

最后，在本来意义的工业中，任何追加的劳动消耗都要求相应

地追加原料的消耗，但是不一定要追加劳动资料的消耗。因为采

掘工业和农业给加工工业提供了它本身需要的原料和它的劳动资

料的原料，所以采掘工业和农业无需追加资本就能生产的追加产

品，对于加工工业也是有利的。

总的结论是：资本一旦合并了形成财富的两个原始要素——

劳动力和土地，它便获得了一种扩张的能力，这种能力使资本能把

它的积累的要素扩展到超出似乎是由它本身的大小所确定的范

围，即超出由体现资本存在的、已经生产的生产资料的价值和数量

所确定的范围。

资本积累的另一个重要的因素是社会劳动生产率的水平。

随着劳动生产力的提高，体现一定量价值从而一定量剩余价

值的产品量也会提高。在剩余价值率不变甚至下降，但其下降比

劳动生产力的提高缓慢的情况下，剩余产品量也会增加。因此，在

剩余产品分为收入和追加资本的比例保持不变的情况下，资本家

的消费可以增加，而积累基金并不减少。积累基金的相对量甚至

可以靠牺牲消费基金而增加，而同时由于商品变得便宜，资本家享

用的消费仍和过去相等甚至比过去还多。但是我们已经知道，

工人之变得便宜，从而剩余价值率的增加，是同劳动生产率的提高

携手并进的，即使在实际工资提高的情况下也是如此。实际工资

从来不会和劳动生产率按同一比例增加。这样，同一可变资本价

值可以推动更多的劳动力，从而可以推动更多的劳动。同一不变

资本价值可以体现在更多的生产资料上，即体现在更多的劳动资

料、劳动材料和辅助材料上，从而会提供更多的形成产品和价值的

要素，或者说，提供更多的吸收劳动的要素。因此，在追加资本的

价值不变甚至降低的情况下，积累仍然可以加快。不仅再生产的

规模在物质上扩大了，而且剩余价值的生产也比追加资本的价值

增长得更快。

劳动生产力的发展也会对原资本或已经处于生产过程中的资

本发生反作用。执行职能的不变资本的一部分是由劳动资料如机

平等等构成的，这些劳动资料只有经过一个较长的时期，才会被消

费掉，因而被再生产出来或被同一种新的物品所替换。但是，这些

劳动资料每年都有一部分死亡，或者说，达到了它的生产职能的终

点。因此，每年都有一部分是处在周期的再生产或被同一种新的

物品所替换的阶段。如果生产这些劳动资料的部门的劳动生产力

发展了（劳动生产力是随着科学和技术的不断进步而不断发展

的），旧的机器、工具、器具等等就为效率更高的、从功效来说更便

宜的机器、工具和器具等等所代替。撇开现有的劳动资料在细节

上的不断改进不说，旧的资本也会以生产效率更高的形式再生产

出来。不变资本的另一部分，即原料和辅助材料在一年当中不断

地再生产出来，而其中由农业生产的大多是一年再生产一次。因

此改良方法等等的每次采用，在这里对追加资本和已在执行职能

的资本几乎同时发生影响。化学的每一个进步不仅增加有用物质

的数量和已知物质的用途，从而随着资本的增长扩大投资领域。

同时，它还教人们把生产过程和消费过程中的废料投回到再生产

过程的循环中去，从而无需预先支出资本，就能创造新的资本材

料。正象只要提高劳动力的紧张程度就能加强对自然财富的利用

一样，科学和技术使执行职能的资本具有一种不以它的一定量为

转移的扩张能力。同时，这种扩张能力对原资本中已进入更新阶

段的那一部分也发生反作用。资本以新的形式无代价地合并了在

它的旧形式背后所实现的社会进步。当然，生产力的这种发展同

时会使正在执行职能的资本部分地贬值。只要这种贬值通过竞争

被人们痛切地感觉到，主要负担就会落到工人身上，资本家力图用

加强对工人剥削的办法来弥补自己的损失。

    劳动把它所消费的生产资料的价值转移到产品上去。另一方

面，一定量的劳动所推动的生产资料的价值和数量是同劳动的生

产效率的提高成比例地增加的。因此，虽然同量的劳动始终只是

给自己的产品增加同量的新价值，但是，随着劳动生产率的提高，

同时由劳动转移到产品上的旧资本的价值仍会增加。

例如，一个英国的纺纱工人和一个中国的纺纱工人以同样的

强度劳动同样多的小时，那末在一周当中他们会创造出相等的价

值。但是，尽管有这种相等，使用一架强有力的自动机劳动的英国

人一周的产品的价值和只使用一架手摇纺车的中国人一周的产品

的价值，仍有大得惊人的差别。在同一个时间内，中国人纺一磅棉

花，英国人可以纺好几百磅。一个几百倍大的旧价值总额使英国

人的产品的价值膨胀了，这些旧价值以新的有用形式保存在产品

中，因而又可以重新执行资本的职能。弗·恩格斯告诉我们：“在

１７８２年，〈英国〉前三年剪下的全部羊毛都因为缺少工人而没有加

工，假若不是新发明的机器帮助把所有的羊毛都纺出来的话，这些

羊毛还得这样搁下去。”（５９）在机器形式中物化的劳动自然没有

直接创造出任何一个人，但是它使为数不多的工人通过追加相对

少的活劳动，就能不仅把羊毛生产地消费掉，加进新的价值，而且

还以毛纱等等的形式保存它的旧价值。同时，它又提供了羊毛扩

大再生产的手段和刺激。在创造新价值时又保存旧价值，这是活

劳动的自然恩惠。因此，随着劳动的生产资料的效能、规模和价值

的增长，从而随着劳动生产力的发展而造成的积累的增长，劳动在

不断更新的形式中把不断膨胀的资本的价值保存下来并使其永

久化。（６０）劳动的这种自然能力表现为合并劳动的资本所固有的

自我保存的能力，正象劳动的社会生产力表现为资本的属性，资本

家对剩余劳动的不断占有表现为资本的不断自行增殖一样。劳动

的一切力量都显现为资本的力量，正象商品价值的一切形式都显

现为货币的形式一样。

随着资本的增长，所使用的资本和所消费的资本之间的差额

也在增大。换句话说，劳动资料如建筑物、机器、排水管、役畜以及

各种器具的价值量和物质量都会增加，这些劳动资料在或长或短

的一个时期里，在不断反复进行的生产过程中，用自己的整体执行

职能，或者说，为达到某种有用的效果服务，而它们本身却是逐渐

损耗的，因而是一部分一部分地丧失自己的价值，也就是一部分一

部分地把自己的价值转移到产品中去。这些劳动资料越是作为产

品形成要素发生作用而不把价值加到产品中去，也就是说，它们越

是整个地被使用而只是部分地被消费，那末，它们就越是象我们在

上面说过的自然力如水、蒸汽、空气、电力等等那样，提供无偿的服

务。被活劳动抓住并赋予生命的过去劳动的这种无偿服务，会随

着积累规模的扩大而积累起来。

因为过去劳动总是装扮成资本，也就是说，Ａ、Ｂ、Ｃ等人的劳

动的被人所有总是装扮成非劳动者Ｘ的自己所有，所以资产者和

政治经济学家们对过去劳动的功绩赞扬备至；苏格兰的天才麦克

库洛赫甚至认为，过去劳动应当得到特殊的报酬（利息、利润等

等）。（６１）于是，那种以生产资料的形式参与活劳动过程的过去劳

动所取得的不断增长的重要性，就被归功于这种劳动的同工人本

身相异化的形态，即它的资本的形态，虽然这种劳动是工人的过去

的和无酬的劳动。就象奴隶主不能把劳动者本身和他的奴隶身分

分开来考虑一样，资本主义生产的实际当事人及其胡说八道的思

想家不能把生产资料和它们今天所具有的对抗性的社会化装分开

来考虑。

在劳动力的剥削程度已定的情况下，剩余价值量就取决于同

时被剥削的工人人数，而工人人数和资本的量是相适应的，虽然它

们的比例是变动着的。所以，资本由于连续的积累而增加得越多，

分为消费基金和积累基金的价值额也就增加得越多。因此，资本

家既能过更优裕的生活，又能更加“禁欲”。最后，生产的规模越是

随着预付资本量一同扩大，生产的全部发条也就越是开动得有力。

５．所谓劳动基金

我们在这一研究的进程中已经知道，资本不是一个固定的量，

而是社会财富中一个可伸缩的、随着剩余价值分为收入和追加资

本的比例而不断变化的部分。其次我们知道，即使执行职能的资

本的量已定，资本所合并的劳动力、科学和土地（经济学上所说的

土地是指未经人的协助而自然存在的一切劳动对象），也会成为资

本的有伸缩性的能力，这种能力在一定的限度内使资本具有

一个不依赖于它本身的量的作用范围。在这里，我们把流通过程中

一切会使同量资本发生程度极不相同的作用的条件完全撇开不

说。因为我们只是以资本主义生产的界限为前提，是以社会生产过

程的纯粹自然发生的形式为前提，所以我们把一切用现有的生产

资料和劳动力可以直接而有计划地实现的更合理的结合也撇开不

说。古典经济学从来就喜欢把社会资本看成一个有固定作用程度

的固定量。不过这种偏见只是在庸人的鼻祖耶利米·边沁手里，即

在十九世纪资产阶级平庸理智的这个枯燥乏味的、迂腐不堪的、夸

夸其谈的圣哲手里，才确立为教条。（６２）边沁在哲学家中的地位，

就象马丁·塔波尔在诗人中的地位一样。他们两人只有在英国才

能制造出来。（６３）按照他的教条，生产过程的最普通的现象，如生

产过程的突然扩张和收缩，甚至积累本身，都是完全不可理解

的。（６４）边沁本人和马尔萨斯、詹姆斯·穆勒、麦克库洛赫等人都

利用这一教条以达到辩护的目的，特别是为了把资本的一部分，即

可变资本或可转化为劳动力的资本，说成是一个固定的量。可变

资本的物质存在，即它所代表的工人生活资料的量或所谓劳动基

金，被虚构为社会财富中受自然锁链束缚的而且不能突破的特殊

部分。为了推动作为固定资本，或从物质方面说，作为生产资料执

行职能的那一部分社会财富，必需有一定量的活劳动。这个量是

由工艺学所确定的。但是，推动这一劳动量所需要的工人人数是

没有一定的，因为这个数目随着单个劳动力的剥削程度而变化，这

个劳动力的价格也是没有一定的，所知道的只是它的具有很大伸

缩性的最低界限。这一教条根据的事实是：一方面，工人对社会财

富分为非劳动者的消费和生产资料这一点无权过问。另一方

面，工人只有在幸运的例外情况下才有可能靠牺牲富人的“收入”

来扩大所谓“劳动基金”。（６５）

把劳动基金的资本主义界限改写成劳动基金的社会的自然界

限，造成了多么荒唐的同义反复，这可以用福塞特教授的例子来说

明。他说：

“一个国家的流动资本（６６）就是它的劳动基金。因此，要想计算出每个

工人所得到的平均货币工资，只要简单地用工人人口的数目去除这个资本就

行了。”（６７）

这就是说，我们先算出实际付给的个人工资的总额，然后我们

就可以断言，这样加起来的结果就是上帝和自然强行规定的“劳动

基金”的价值总额。最后，我们把用这种办法得出的总额除以工人

人数，就可以又发现平均每个工人能得到多少。这是一个非常狡

猾的手法。它并不妨碍福塞特先生一口气说出：

“英国每年所积累的总财富分为两个部分。一部分用来维持英国本身的

工业。另一部分则输往国外……　用在本国工业上的那一部分占这个国家

每年积累的财富的不大的一部分。”（６８）

由此可见，从英国工人那里不付等价物而窃取的、逐年都在增

长的剩余产品的一大部分，不是在英国而是在其他国家资本化的。

但是同追加资本一起输出的，还有上帝和边沁所发明的“劳动基

金”的一部分。（６９）


北极星书库-capitch23

第二十三章

资本主义积累的一般规律

１．资本构成不变，对劳动力的

需求随积累的增长而增长

我们在这一章要研究资本的增长对工人阶级的命运产生的影

响。在这种研究中，最重要的因素就是资本的构成和它在积累过

程进行中所起的变化。

资本的构成要从双重的意义上来理解。从价值方面来看，资

本的构成是由资本分为不变资本和可变资本的比率，或者说，分为

生产资料的价值和劳动力的价值即工资总额的比率来决定的。从

在生产过程中发挥作用的物质方面来看，每一个资本都分为生产

资料和活的劳动力；这种构成是由所使用的生产资料量和为使用

这些生产资料而必需的劳动量之间的比率来决定的。我把前一种

构成叫做资本的价值构成，把后一种构成叫做资本的技术构成。

二者之间有密切的相互关系。为了表达这种关系，我把由资本技

术构成决定并且反映技术构成变化的资本价值构成，叫做资本的

有机构成。凡是简单地说资本构成的地方，始终应当理解为资本

的有机构成。

投入一定生产部门的许许多多单个资本，彼此间具有多少不

同的构成。把这些资本的一个个构成加以平均，就得出这个生产

部门的总资本的构成。最后，把一切生产部门的平均构成加以总

平均，就得出一个国家的社会资本的构成，我们以下要谈的归根到

底只是这种构成。

资本的增长包含它的可变部分，即转化为劳动力的部分的增

长。转化为追加资本的剩余价值总要有一部分再转化为可变资

本，或追加的劳动基金。假定资本的构成不变，也就是说，为了推

动一定量的生产资料或不变资本始终需要同量劳动力，同时其他

情况也不变，那末，对劳动的需求和工人的生存基金，显然按照资

本增长的比例而增长，而且资本增长得越快，它们也增长得越快。

因为资本每年都生产出剩余价值，其中的一部分每年都并入原资

本，因为这种增殖额本身随着已经执行职能的资本的规模的扩大

每年都在增长，最后，因为在特殊的致富欲的刺激下，例如，在由于

新发展起来的社会需求而开辟了新的市场、新的投资领域等等的

情况下，只要改变剩余价值或剩余产品分为资本和收入的比例，积

累的规模就能突然扩大，所以，资本的积累需要，能够超过劳动力

或工人人数的增加，对工人的需求，能够超过工人的供给，这样一

来，工资就会提高。只要上述假定一直不变，这种情况最终一定会

发生。因为雇用的工人一年比一年多，所以迟早必定会出现这样

的时候：积累的需要开始超过通常的劳动供给，于是工资提高。在

整个十五世纪和十八世纪上半叶，在英国就可以听到这方面的怨

言。但是这些多少有利于雇佣工人的维持和繁殖的情况，丝毫不

会改变资本主义生产的基本性质。简单再生产不断地再生产出资

本关系本身：一方面是资本家，另一方面是雇佣工人；同样，规模

扩大的再生产或积累再生产出规模扩大的资本关系：一极是

更多的或更大的资本家，另一极是更多的雇佣工人。劳动力必须

不断地作为价值增殖的手段并入资本，不能脱离资本，它对资本的

从属关系只是由于它时而卖给这个资本家，时而卖给那个资本家

才被掩盖起来，所以，劳动力的再生产实际上是资本本身再生产的

一个因素。因此，资本的积累就是无产阶级的增加。（７０）

古典经济学十分懂得这个原理，以致象前面已经说过的，亚·

斯密、李嘉图等人甚至错误地把积累同剩余产品中整个资本化的

部分由生产工人消费或转化成追加的雇佣工人混为一谈。还在

１６９６年，约翰·贝勒斯就说过：

“假设某人有１０万英亩土地，有１０万镑货币和１０万头牲畜，而没有一

个工人，那末这个富人自己还不就是工人？既然工人使人变富，所以工人越

多，富人也就越多……　穷人的劳动就是富人的财源。”（７１）

同样，贝尔纳德·德·孟德维尔在十八世纪初也曾说过：

“在财产有充分保障的地方，没有货币还比较容易生活，没有穷人就不

行，不然谁去劳动呢？……　应当使工人免于挨饿，但不应当使他们拥有任

何可供储蓄的东西。如果某处有一个属于最低阶级的人，想靠异常的勤劳和

忍饥挨饿来摆脱自己生长起来的那种环境，那谁也不应当妨碍他，因为对社

会上每一个人，每一个家庭来说，节俭无可否认是最聪明的办法；但是对一切

富裕民族有利的是：绝大部分穷人永远不要无事可做，但要经常花光他们所

收入的一切……　靠每天劳动为生的人，只有贫困才能激励他们去工作，缓

和这种贫困是明智的，想加以治疗则未免愚蠢。能使工人勤勉的唯一手段是

适度的工资。工资过低会使工人依各自的气质或者变得垂头丧气，或者变得

悲观绝望，工资过高则会使他们变得傲慢不逊，好逸恶劳……　从以上的说

明就可以知道，在不允许奴隶存在的自由民族中，最可靠的财富就是众多的

勤劳贫民。没有他们，就不能有任何享乐，任何一个国家的产品都不可能被

用来谋利，此外，他们还是补充海陆军的永不枯竭的源泉。要使社会〈当然是

非劳动者的社会〉幸福，使人民满足于可怜的处境，就必须使大多数人既无知

又贫困。知识会使我们产生更大和更多的愿望，而人的愿望越少，他的需要

也就越容易满足。”（７２）

孟德维尔这个诚实的和头脑清晰的人还没有了解：积累过程

的机构本身，会在增大资本的同时，增加“勤劳贫民”即雇佣工人的

数量，这些雇佣工人不得不把自己的劳动力转化为日益增长的资

本的日益增大的增殖力，并且由此把他们对自己所生产的、但已人

格化为资本家的产品的从属关系永久化。弗·摩·伊登爵士在他

所著《贫民的状况，或英国劳动者阶级的历史》一书中曾谈到这种

从属关系，他说：

“在我们这个地带，为了满足需求，就需要有劳动，因此，社会上至少有一

部分人必须不倦地劳动……　但是一些不劳动的人却支配着勤劳的产品。

这些所有主所以能够如此，仅仅归因于文明和秩序；他们纯粹是市民制度的

创造物（７３）。因为这种制度承认，除了劳动之外，还可以用别种方法占有劳

动的果实。拥有独立财产的人所以能够拥有财产，几乎完全是靠别人的劳

动，而不是靠他们自己的能力，他们的能力绝不比别人强；富人不同于穷人的

地方，不在于占有土地和货币，而在于拥有对劳动的支配权……　对穷人适

宜的，不是使他们处于卑贱的或奴隶般的地位，而是使他们处于安适和宽松

的从属关系，对拥有财产的人来说，他们则应当对于为他们劳动的人拥有充

分的影响和权威……　每一个懂得人类天性的人都知道，这样一种从属关系

是工人自身安乐所必需的”（７４）。

顺便提一下，在亚当·斯密的学生中，只有弗·摩·伊登爵士

在十八世纪有过某些重要的成就。（７５）

    在以上所假定的对工人最有利的积累条件下，工人对资本的

从属关系是采取可以忍受的，或者如伊登所说的“安适和宽松的”

形式。随着资本的增长，这种关系不是更为加强，而只是更为扩

大，也就是说，资本的剥削和统治的范围只是随着它本身的规模和

它的臣民人数的增大而扩大。在工人自己所生产的日益增加的并

且越来越多地转化为追加资本的剩余产品中，会有较大的份额以

支付手段的形式流回到工人手中，使他们能够扩大自己的享受范

围，有较多的衣服、家具等消费基金，并且积蓄一小笔货币准备

金。但是，吃穿好一些，待遇高一些，特有财产多一些，不会消除

奴隶的从属关系和对他们的剥削，同样，也不会消除雇佣工人的从

属关系和对他们的剥削。由于资本积累而提高的劳动价格，实际

上不过表明，雇佣工人为自己铸造的金锁链已经够长够重，容许把

它略微放松一点。在关于这一问题的争论中，大都把主要的东西，

即资本主义生产的具有代表性的特征忽略了。在这里，购买劳动

力，不是为了用它的服务或它的产起来满足买者的个人需要。买

者的目的是增殖他的资本，是生产商品，使其中包含的劳动比他

支付了报酬的劳动多，也就是包含一个不花费他什么、但会通过商

品的出售得到实现的价值部分。生产剩余价值或赚钱，是这个生

产方式的绝对规律。劳动力只有在它会把生产资料当作资本来保

存，把自身的价值当作资本再生产出来，并且以无酬劳动提供追加

资本的源泉的情况下，才能够卖出去。（７６）所以，劳动力的出卖条

件不管对工人怎样有利，总要使劳动力不断地再出卖，使财富作为

资本不断地扩大再生产。我们已经知道，工资按其本性来说，要求

工人不断地提供一定数量的无酬劳动。即使完全撇开工资提高而

劳动价格同时下降等情况不说，工资的增大至多也不过说明工人

必须提供的无酬劳动量的减少。这种减少永远也不会达到威胁制

度本身的程度。撇开关于工资率的暴力冲突不说，——亚当·斯

密也早就指出过，在这种冲突中，一般说来雇主始终是雇主，——

由资本积累而引起的劳动价格的提高不外是下列两种情况之一：

一种情况是，劳动价格继续提高，因为它的提高不会妨碍积累

的进展；这没有什么值得奇怪的地方，因为，亚·斯密说过，

“即使利润下降，资本还是能增长，甚至增长得比以前还要快……　利润小的

大资本，一般也比利润大的小资本增长得快”（《国富论》第１卷第１８９页）。

在这种情况下，很显然，无酬劳动的减少决不会妨碍资本统治

的扩大。另一种情况是，积累由于劳动价格的提高而削弱，因为利

润的刺激变得迟钝了。积累减少了。但是随着积累的减少，使积

累减少的原因，即资本和可供剥削的劳动力之间的不平衡，也就消

失了。所以，资本主义生产过程的机构会自行排除它暂时造成的

障碍。劳动价格重新降到适合资本增殖需要的水平，而不管这个

水平现在是低于、高于还是等于工资提高前的正常水平。可见，在

第一种情况下，并不是劳动力或工人人口绝对增加或相对增加的

减缓引起资本的过剩，相反地，是资本的增长引起可供剥削的劳动

力的不足。在第二种情况下，并不是劳动力或工人人口绝对增加

或相对增加的加速引起资本的不足，相反地，是资本的减少使可供

剥削的劳动力过剩，或者不如说使劳动力价格过高。正是资本积

累的这些绝对运动反映成为可供剥削的劳动力数量的相对运动，

因而看起来好象是由后者自身的运动引起的。用数学上的术语来

说：积累量是自变量，工资量是因变量，而不是相反。同样，在工业

周期的危机阶段，商品价格的普遍降低表现为货币相对价值的提

高，而在繁荣阶段，商品价格的普遍提高表现为货币相对价值的降

低。所谓通货学派就从这里得出结论说，物价高时，流通的货币

太多；物价低时，流通的货币太少。他们的无知和对事实的完全

误解（７７），有这样一些经济学家现在可以与之媲美，这些经济学家

把积累的上述现象说成是：在一种情况下是雇佣工人太少，在另一

种情况下是雇佣工人太多。

作为所谓“自然人口规律”的基础的资本主义生产规律，可以

简单地归结如下：资本、积累同工资率之间的关系，不外是转化为

资本的无酬劳动和为推动追加资本所必需的追加劳动之间的关

系。因此，这决不是两个彼此独立的量，即资本量和工人人口数量

之间的关系；相反地，归根到底这只是同一工人人口所提供的无酬

劳动和有酬劳动之间的关系。如果工人阶级提供的并由资本家阶

级所积累的无酬劳动量增长得十分迅速，以致只有大大追加有酬

劳动才能转化为资本，那末，工资就会提高，而在其他一切情况不

变时，无酬劳动就会相应地减少。但是，一旦这种减少达到一定

点，滋养资本的剩余劳动不再有正常数量的供应时，反作用就会发

生：收入中资本化的部分减少，积累削弱，工资的上升运动受到反

击。可见，劳动价格的提高被限制在这样的界限内，这个界限不仅

使资本主义制度的基础不受侵犯，而且还保证资本主义制度的规

模扩大的再生产。可见，被神秘化为一种自然规律的资本主义积

累规律，实际上不过表示：资本主义积累的本性，绝不允许劳动剥

削程度的任何降低或劳动价格的任何提高有可能严重地危及资本

关系的不断再生产和它的规模不断扩大的再生产。在一种不是物

质财富为工人的发展需要而存在，相反是工人为现有价值的增殖

需要而存在的生产方式下，事情也不可能是别的样子。正象人在

宗教中受他自己头脑的产物的支配一样，人在资本主义生产中受

他自己双手的产物的支配。（７７ａ）

２．在积累和伴随积累的积聚的

进程中资本可变部分相对减少

按照经济学家们自己的见解，引起工资提高的，既不是社会财

富的现有量，也不是已经取得的资本量，而仅仅是积累的不断增长

和它的增长速度。（亚·斯密《国富论》第１篇第８章）以上我们只

考察了这个过程的一个特殊阶段，即在资本技术构成不变的情况

下资本增长的阶段。但是过程会越出这一阶段。

一旦资本主义制度的一般基础奠定下来，在积累过程中就一

定会出现一个时刻，那时社会劳动生产率的发展成为积累的最强

有力的杠杆。亚·斯密说：

“引起工资提高的原因，即资本的增长，也促使劳动生产能力提高，使较

小量的劳动能够生产出较大量的产品。”

如果撇开土壤肥力等等自然条件，撇开分散劳动的独立生产

者的技能（这种技能更多地表现在质量即制品的优劣上，而不是表

现在数量即制品的多寡上），那末，社会劳动生产率的水平就表现

为一个工人在一定时间内，以同样的劳动力强度使之转化为产品

的生产资料的相对量。工人用来进行劳动的生产资料的量，随着工

人的劳动生产率的增长而增长。在这里，这些生产资料起着双重作

用。一些生产资料的增长是劳动生产率增长的结果，另一些生产资

料的增长是劳动生产率增长的条件。例如，由于有了工场手工业分

工和采用了机器，同一时间内加工的原料增多了，因而，进入劳动

过程的原料和辅助材料的量增大了。这是劳动生产率增长的结

果。另一方面，使用的机器、役畜、矿物质肥料、排水管等等的量，

则是劳动生产率增长的条件。以建筑物、炼铁炉、运输工具等等形

式积聚起来的生产资料的量，也是这样。但是，不管是条件还是结

果，只要生产资料的量比并入生产资料的劳动力相对增长，这就表

示劳动生产率的增长。因而，劳动生产率的增长，表现为劳动的量

比它所推动的生产资料的量相对减少，或者说，表现为劳动过程的

主观因素的量比它的客观因素的量相对减少。

资本技术构成的这一变化，即生产资料的量比推动它的劳动

力的量相对增长，又反映在资本的价值构成上，即资本价值的不变

组成部分靠减少它的可变组成部分而增加。例如，有一笔资本，按

百分比计算，起初５０％投在生产资料上，５０％投在劳动力上。后

来，随着劳动生产率的发展，８０％投在生产资料上，２０％投在劳动

力上，等等。资本的不变部分比可变部分日益相对增长的这一规

律，在每一步上都由商品价格的比较分析所证实（象前面已经说明

的），不管我们比较的是同一国家的不同经济时代，还是同一时代

的不同国家。只代表所耗费的生产资料价值或资本不变部分的那

个价格要素的相对量，同积累的增进成正比；用来支付劳动或代表

资本可变部分的另一价格要素的相对量，一般同积累的增进成反比。

不过，资本可变部分比不变部分的相对减少，或资本价值构成

的变化，只是近似地表示出资本的物质组成部分构成上的变化。

例如，目前投入纺纱业的资本价值中，不变资本占７/８，可变资本占

１/８，而在十八世纪初不变资本占１/２，可变资本占１/２，但是，目前一定

量纺纱劳动在生产中所消费的原料、劳动资料等等的量却比十八

世纪初要多几百倍。原因很简单：随着劳动生产率的增长，不仅劳动

所消费的生产资料的量增大了，而且生产资料的价值比生产资料

的量也相对地减小了。这样一来，生产资料的价值绝对地增长了，

但不是同它的量按比例增长。因此，不变资本和可变资本之间的

差额的增大，同不变资本转化成的生产资料的量和可变资本转化

成的劳动力的量之间的差额的增大相比，要慢得多。随着后一个

差额的增长，前一个差额也增长，但是增长的程度较小。

然而，积累的增进虽然使资本可变部分的相对量减少，但是

决不因此排斥它的绝对量的增加。假定资本价值起初分为５０％的

不变资本和５０％的可变资本，后来分为８０％的不变资本和２０％

的可变资本。如果原有资本在此期间从例如６０００镑增加到１８０００

镑，那末，它的可变组成部分也要增加１/５。这个可变部分原来是

３０００镑，现在是３６００镑。但是，要使劳动的需求提高２０％，以

前只需资本增加２０％就够了，现在则要求原有资本增加为三

倍。

在第四篇中已经指出，社会劳动生产力的发展怎样以大规模

的协作为前提，怎样只有在这个前提下，才能组织劳动的分工和结

合，才能使生产资料由于大规模积聚而得到节约，才能产生那些按

其物质属性来说只适于共同使用的劳动资料，如机器体系等等，才

能使巨大的自然力为生产服务，才能使生产过程变为科学在工艺

上的应用。在商品生产中，生产资料归私人所有，因而劳动者或者

分散地、独立地生产商品，或者由于缺乏自己经营的资料而把自己

的劳动力当作商起来出卖；在这种生产的基础上，上述的前提只有

通过单个资本的增长来实现，或者说，随着社会生产资料和生活资

料转化为资本家的私有财产来实现。商品生产的地基只有在资本

主义的形式上才能担负起大规模的生产。所以，单个商品生

产者手中一定程度的资本积累，是特殊的资本主义的生产方式的

前提。因此，在从手工业到资本主义生产的过渡中，我们必须假定

已经有这种积累。这种积累可以叫作原始积累，因为它不是特殊

的资本主义的生产的历史结果，而是这种生产的历史基础。这种

积累本身是怎样发生的，我们还用不着在这里研究。只要知道它

是起点就行了。但是，一切在这个基础上生长起来的提高社会劳

动生产力的方法，同时也就是提高剩余价值或剩余产品的生产的

方法，而剩余价值或剩余产品又是积累的形成要素。因此，这些方

法同时也就是资本生产资本或加速资本积累的方法。剩余价值不

断再转化为资本，表现为进入生产过程的资本量的不断增长。这

种增长又成为不断扩大生产规模的基础，成为随之出现的提高劳

动生产力和加速剩余价值生产的方法的基础。可见，一定程度的

资本积累表现为特殊的资本主义的生产方式的条件，而特殊的资

本主义的生产方式又反过来引起资本的加速积累。因此，特殊的

资本主义的生产方式随着资本积累而发展，资本积累又随着特殊

的资本主义的生产方式而发展。这两种经济因素由于这种互相推

动的复合关系，引起资本技术构成的变化，从而使资本的可变组成

部分同不变组成部分相比越来越小。

每一个资本，都是生产资料的或大或小的积聚，并且相应地指

挥着一支或大或小的劳动军。每一个积累都成为新的积累的手

段。这种积累随着执行资本职能的财富数量的增多而扩大这种财

富在单个资本家手中的积聚，从而扩大大规模生产和特殊的资本

主义的生产方法的基础。社会资本的增长是通过许多单个资本的

增长来实现的。假定其他一切条件不变，各单个资本，从而生产资

料的积聚，会按照它们各自在社会总资本中所占份额的比例而

增长。同时，从原资本上会分出枝杈来，作为新的独立资本执行职

能。在这方面，资本家家庭内部的分产品着重大作用。因此，随着

资本的积累，资本家的人数也多少有所增加。这种直接以积累为

基础的或不如说和积累等同的积聚，有两个特征。第一，在其他条

件不变的情况下，社会生产资料在单个资本家手中积聚的增进，受

社会财富增长程度的限制。第二，社会资本中固定在每个特殊生

产部门的部分，分在许多资本家身上，他们作为独立的和互相竞争

的商品生产者彼此对立着。所以，积累和伴随积累的积聚不仅分

散在许多点上，而且执行职能的资本的增长还受到新资本的形成

和旧资本的分裂的阻碍。因此，积累一方面表现为生产资料和对

劳动的支配权的不断增长的积聚，另一方面，表现为许多单个资本

的互相排斥。

社会总资本这样分散为许多单个资本，或它的各部分间的互

相排斥，又遇到各部分间的互相吸引的反作用。这已不再是生产

资料和对劳动的支配权的简单的、和积累等同的积聚。这是已经

形成的各资本的积聚，是它们的个体独立性的消灭，是资本家剥夺

资本家，是许多小资本变成少数大资本。这一过程和前一过程不

同的地方就在于，它仅仅以已经存在的并且执行职能的资本在分

配上的变化为前提，因而，它的作用范围不受社会财富的绝对增长

或积累的绝对界限的限制。资本所以能在这里，在一个人手中大

量增长，是因为它在那里，在许多人手中丧失了。这是不同于积累

和积聚的本来意义的集中。

资本的这种集中或资本吸引资本的规律，不可能在这里加以

阐述。简单地提一些事实就够了。竞争斗争是通过使商品便宜来

进行的。在其他条件不变时，商品的便宜取决于劳动生产率，而

劳动生产率又取决于生产规模。因此，较大的资本战胜较小的资

本。其次，我们记得，随着资本主义生产方式的发展，在正常条件

下经营某种行业所需要的单个资本的最低限量提高了。因此，较

小的资本挤到那些大工业还只是零散地或不完全地占领的生产领

域中去。在那里，竞争的激烈程度同互相竞争的资本的多少成正

比，同互相竞争的资本的大小成反比。竞争的结果总是许多较小

的资本家垮台，他们的资本一部分转入胜利者手中，一部分归于消

灭。除此而外，一种崭新的力量——信用事业，随同资本主义的生

产而形成起来。起初，它作为积累的小小的助手不声不响地挤了

进来，通过一根根无形的线把那些分散在社会表面上的大大小小

的货币资金吸引到单个的或联合的资本家手中；但是很快它就成

了竞争斗争中的一个新的可怕的武器；最后，它变成一个实现资本

集中的庞大的社会机构。

随着资本主义生产和积累的发展，竞争和信用——集中的两

个最强有力的杠杆，也以同样的程度发展起来。同时，积累的增进

又使可以集中的材料即单个资本增加，而资本主义生产的扩大，又

替那些要有资本的预先集中才能建立起来的强大工业企业，一方

面创造了社会需要，另一方面创造了技术手段。因此，现在单个资

本的互相吸引力和集中的趋势比以往任何时候都更加强烈。虽然

集中运动的相对广度和强度在一定程度上由资本主义财富已经达

到的数量和经济机构的优越性来决定，但是集中的进展决不取决

于社会资本的实际增长量。这正是集中和积聚特别不同的地方，

因为积聚不过是规模扩大的再生产的另一种表现而已。集中可以

通过单纯改变既有资本的分配，通过单纯改变社会资本各组成部

分的量的组合来实现。资本所以能在这里，在一个人手中大量增

长，是因为它在那里，在许多单个人的手中被夺走了。在一个生产

部门中，如果投入的全部资本已溶合为一个单个资本时，集中便达

到了极限。（７７ｂ）在一个社会里，只有当社会总资本或者合并在唯

一的资本家手中，或者合并在唯一的资本家公司手中的时候，集中

才算达到极限。

集中补充了积累的作用，使工业资本家能够扩大自己的经营

规模。不论经营规模的扩大是积累的结果，还是集中的结果；不论

集中是通过强制的道路进行吞并，——在这种场合，某些资本成为

对其他资本的占压倒优势的引力中心，打破其他资本的个体内聚

力，然后把各个零散的碎片吸引到自己方面来，——还是通过建立

股份公司这一比较平滑的办法把许多已经形成或正在形成的资本

溶合起来，经济作用总是一样的。工业企业规模的扩大，对于更广

泛地组织许多人的总体劳动，对于更广泛地发展这种劳动的物质

动力，也就是说，对于使分散的、按习惯进行的生产过程不断地变

成社会结合的、用科学处理的生产过程来说，到处都成为起点。

不过很明显，积累，即由圆形运动变为螺旋形运动的再生产所

引起的资本的逐渐增大，同仅仅要求改变社会资本各组成部分的

量的组合的集中比较起来，是一个极缓慢的过程。假如必须等待

积累去使某些单个资本增长到能够修建铁路的程度，那末恐怕直

到今天世界上还没有铁路。但是，集中通过股份公司转瞬之间就

把这件事完成了。集中在这样加强和加速积累作用的同时，又扩

大和加速资本技术构成的变革，即减少资本的可变部分来增加它

的不变部分，从而减少对劳动的相对需求。

通过集中而在一夜之间集合起来的资本量，同其他资本量一

样，不断再生产和增大，只是速度更快，从而成为社会积累的新的

强有力的杠杆。因此，当人们谈到社会积累的增进时，今天已经把

集中的作用包括在内。

在正常的积累进程中形成的追加资本（见第２２章第１节），主

要是充当利用新发明和新发现的手段，总之，是充当利用工业改良

的手段。但是，随着时间的推移，旧资本总有一天也要从头到尾地

更新，要脱皮，并且同样会以技术上更加完善的形式再生出来，在

这种形式下，用较少量的劳动就足以推动较多量的机器和原料。

由此必然引起对劳动需求的绝对减少，不言而喻，经历这种更新过

程的资本越是由于集中运动而大量聚集，对劳动需求的绝对减少

也就越厉害。

可见，一方面，在积累进程中形成的追加资本，同它自己的

量比较起来，会越来越少地吸引工人。另一方面，周期地按新的

构成再生产出来的旧资本，会越来越多地排斥它以前所雇用的工

人。

３．相对过剩人口或产业

后备军的累进生产

资本积累最初只是表现为资本的量的扩大，但是以上我们看

到，它是通过资本构成不断发生质的变化，通过减少资本的可变部

分来不断增加资本的不变部分而实现的。（７７ｃ）

特殊的资本主义的生产方式，与之相适应的劳动生产力的发

展以及由此引起的资本有机构成的变化，不只是同积累的增进或

社会财富的增长保持一致的步伐。它们的进展要快得多，因为简单

的积累即总资本的绝对扩大，伴随有总资本的各个分子的集中，追

加资本的技术变革，也伴随有原资本的技术变革。因此，随着积累

的进程，资本的不变部分和可变部分的比例会发生变化；假定原来

是１∶１，后来会变成２∶１、３∶１、４∶１、５∶１、７∶１等等，因而随着

资本的增长，资本总价值转化为劳动力的部分不是１

２，而是递减为

１/３、１/４、１/５、１/６、１/８等等，转化为生产资料的部分则递增

为２/３、３/４、４/５、５/６、７/８等等。因为对劳动的需求，不是由总资本的大小决定的，而是

由总资本可变组成部分的大小决定的，所以它随着总资本的增长

而递减，而不象以前假定的那样，随着总资本的增长而按比例增

加。对劳动的需求，同总资本量相比相对地减少，并且随着总资本

量的增长以递增的速度减少。诚然，随着总资本的增长，总资本的

可变组成部分即并入总资本的劳动力也会增加，但是增加的比例

越来越小。积累表现为生产在一定技术基础上的单纯扩大的那种

间歇时间缩短了。为了吸收一定数目的追加工人，甚至为了在旧资

本不断发生形态变化的情况下继续雇用已经在职的工人，就不仅

要求总资本以不断递增的速度加快积累。而且，这种不断增长的积

累和集中本身，又成为使资本构成发生新的变化的源泉，也就是成为

使资本的可变组成部分和不变组成部分相比再次迅速减少的源

泉。总资本的可变组成部分的相对减少随着总资本的增长而加

快，而且比总资本本身的增长还要快这一事实，在另一方面却相反

地表现为，好象工人人口的绝对增长总是比可变资本即工人人口

的就业手段增长得快。事实是，资本主义积累不断地并且同它的

能力和规模成比例地生产出相对的，即超过资本增殖的平均需要

的，因而是过剩的或追加的工人人口。

就社会总资本来考察，时而它的积累运动引起周期的变化，时

而这个运动的各个因素同时分布在各个不同的生产部门。在某些

部门，由于单纯的积聚，资本的构成发生变化而资本的绝对量没

有增长；在有些部门，资本的绝对增长同它的可变组成部分或它所

吸收的劳动力的绝对减少结合在一起；在另一些部门，资本时而在

一定的技术基础上持续增长，并按照它增长的比例吸引追加的劳

动力，时而有机构成发生变化，资本的可变组成部分缩小；在一切

部门中，资本可变部分的增长，从而就业工人人数的增长，总是同

过剩人口的激烈波动，同过剩人口的暂时产生结合在一起，而不管

这种产生采取排斥就业工人这个较明显的形式，还是采取使追加

的工人人口难于被吸入它的通常水道这个不大明显但作用相同的

形式。（７８）随着已经执行职能的社会资本量的增长及其

增长程度的提高，随着生产规模和所使用的工人人数的扩大，随着

他们劳动的生产力的发展，随着财富的一切源流的更加广阔和更

加充足，资本对工人的更大的吸引力和更大的排斥力互相结合的

规模不断扩大，资本有机构成和资本技术形式的变化速度不断加

快，那些时而同时地时而交替地被卷入这些变化的生产部门的范

围不断增大。因此，工人人口本身在生产出资本积累的同时，也以

日益扩大的规模生产出使他们自身成为相对过剩人口的手段。

（７９）这就是资本主义生产方式所特有的人口规律，事实上，每一种

特殊的、历史的生产方式都有其特殊的、历史地起作用的人口规

律。抽象的人口规律只存在于历史上还没有受过人干涉的动植物

界。

过剩的工人人口是积累或资本主义基础上的财富发展的必然

产物，但是这种过剩人口反过来又成为资本主义积累的杠杆，甚至

成为资本主义生产方式存在的一个条件。过剩的工人人口形成

一支可供支配的产业后备军，它绝对地隶属于资本，就好象它是由

资本出钱养大的一样。过剩的工人人口不受人口实际增长的限

制，为不断变化的资本增殖需要创造出随时可供剥削的人身材料。

随着积累和伴随积累而来的劳动生产力的发展，资本的突然扩张

力也增长了，这不仅是因为执行职能的资本的伸缩性和绝对财富

——资本不过是其中一个可伸缩的部分——增长了，也不仅是因

为信用每当遇到特殊刺激会在转眼之间把这种财富的非常大的部

分作为追加资本交给生产支配。这还因为生产过程本身的技术条

件，机器、运输工具等等，有可能以最大的规模最迅速地把剩余产

品转化为追加的生产资料。随着积累的增进而膨胀起来的并且可

以转化为追加资本的大量社会财富，疯狂地涌入那些市场突然扩

大的旧生产部门，或涌入那些由旧生产部门的发展而引起的新

兴生产部门，如铁路等等。在所有这些场合，都必须有大批的人可

以突然地被投到决定性的地方去，而又不致影响其他部门的生产

规模。这些人就由过剩人口来提供。现代工业特有的生活过程，由

中等活跃、生产高度繁忙、危机和停滞这几个时期构成的、穿插着

较小波动的十年一次的周期形式，就是建立在产业后备军或过剩

人口的不断形成、或多或少地被吸收、然后再形成这样的基础之上

的。而工业周期的阶段变换又补充新的过剩人口，并且成为过剩

人口再生产的最有力的因素之一。

现代工业这种独特的生活过程，我们在人类过去的任何时代

都是看不到的，即使在资本主义生产的幼年时期也不可能出现。

那时资本构成的变化还极其缓慢。因此，对劳动的需求的增长，总

的说来是同资本的积累相适应的。不管那时资本积累的增进同现

代相比是多么缓慢，它还是碰到了可供剥削的工人人口的自然限

制，这些限制只有通过以后将要谈到的暴力手段才能清除。生产

规模突然的跳跃式的膨胀是它突然收缩的前提；而后者又引起前

者，但是没有可供支配的人身材料，没有不取决于人口绝对增长的

工人的增加，前者是不可能的。工人的这种增加，是通过使一部分

工人不断地被“游离”出来的简单过程，通过使就业工人人数比扩

大的生产相对减少的方法造成的。因此，现代工业的整个运动形

式来源于一部分工人人口不断地转化为失业的或半失业的人手。

政治经济学的肤浅性也表现在，它把信用的膨胀和收缩，把工业周

期各个时期更替这种单纯的征兆，看作是造成这种更替的原因。

正如天体一经投入一定的运动就会不断地重复这种运动一样，社

会生产一经进入交替发生膨胀和收缩的运动，也会不断地重复这

种运动。而结果又会成为原因，于是不断地再生产出自身条件的整个

过程的阶段变换就采取周期性的形式。这种周期性一经固定下

来，那末，就连政治经济学也会把相对的，即超过资本增殖的平均

需要的过剩人口的生产，看作是现代工业的生活条件。

曾任牛津大学政治经济学教授、后来又任英国殖民部官员的

赫·梅里威耳说：

“假定在危机时期国家竭力通过向国外移民的办法来摆脱几十万过剩的

贫民，那结果会怎样呢？结果是，当对劳动的需求刚一恢复时，就会感到劳动

不足。人的再生产不管多么快，要把成年工人补充起来，总需要有一代人的

时间。可是我们的工厂主的利润主要取决于是否有能力利用畅销的有利时

机，并以此来弥补滞销时期的损失。而他们只有拥有对机器和体力劳动的指

挥权，才能保证有这种能力。他们必须找到可供支配的人手；他们必须能够

依据市场情况在必要时加强或收缩他们的营业活动，否则他们就决不能在竞

争的角逐中保持优势，而这种优势是国家财富的基础。”（８０）

甚至马尔萨斯也承认，过剩人口对于现代工业来说是必要的，

虽然他按照自己的偏狭之见，把它解释成工人人口的绝对过剩，而

不是工人人口的相对过剩。他说：

“在一个主要依靠工商业的国家里，如果在工人阶级中间盛行慎重地对

待结婚的习惯，那对国家是有害的……　按人口的性质来说，即使遇到特殊

需求，不经过１６年或１８年的时间，也不可能向市场供应追加工人。然而，收

入通过节约转化为资本却可以快得多；一个国家的劳动基金比人口增长得快

的情况，是经常有的。”（８１）

政治经济学这样把工人的相对过剩人口的不断生产宣布为资

本主义积累的必要条件之后，就恰如其分地以一个老处女的姿态，

通过自己“最理想的人”资本家的嘴，对那些因自己创造了追加资

本而被抛向街头的“过剩的人”说了如下的话：

“我们工厂主增大你们借以生存的资本，为你们做了我们所能做的事情；

而你们必须去做其余的事情，去使你们的人数同生存资料相适应”（８２）。

对资本主义生产来说，人口自然增长所提供的可供支配的劳

动力数量是绝对不够的。为了能够自由地活动，它需要有一支不

以这种自然限制为转移的产业后备军。

以上我们假定，就业工人人数的增减正好同可变资本的增减

相一致。

然而，可变资本在它所指挥的工人人数不变或甚至减少的情

况下也会增长。如果单个工人提供更多的劳动，因而得到更多的

工资，——即使劳动价格不变，或者甚至下降，但只要下降得比劳

动量的增加慢，——情况就是如此。在这种场合，可变资本的增长

是劳动增加的指数，而不是就业工人增加的指数。每一个资本家

的绝对利益在于，从较少的工人身上而不是用同样低廉或甚至更

为低廉的花费从较多的工人身上榨取一定量的劳动。在后一种情

况下，不变资本的支出会随着所推动的劳动量成比例地增长，在前

一种情况下，不变资本的增长则要慢得多。生产规模越大，这种动

机就越具有决定意义。它的力量随资本积累一同增长。

我们已经知道，资本主义生产方式和劳动生产力的发展——

既是积累的原因，又是积累的结果——使资本家能够通过从外延

方面或内含方面加强对单个劳动力的剥削，在支出同样多的可变

资本的情况下推动更多的劳动。其次，我们还知道，资本家越来越

用不大熟练的工人排挤较熟练的工人，用未成熟的劳动力排挤成

熟的劳动力，用女劳动力排挤男劳动力，用少年或儿童劳动力排挤

成年劳动力，这样，他就用同样多的资本价值买到更多的劳动力。

所以，在积累的进程中，一方面，较大的可变资本无须招收更

多的工人就可以推动更多的劳动；另一方面，同样数量的可变资本

用同样数量的劳动力就可以推动更多的劳动；最后，通过排挤较高

级的劳动力可以推动更多低级的劳动力。

因此，相对过剩人口的生产或工人的游离，比生产过程随着积

累的增进本身而加速的技术变革，比与此相适应的资本可变部分

比不变部分的相对减少，更为迅速。如果说生产资料在扩大自己

的规模和作用的同时，在越来越小的程度上成为工人的就业手段，

那末，这种情况本身又会由于下述事实而有所变化：劳动生产力越

是增长，资本造成的劳动供给比资本对工人的需求越是增加得快。

工人阶级中就业部分的过度劳动，扩大了它的后备军的队伍，而后

者通过竞争加在就业工人身上的增大的压力，又反过来迫使就业

工人不得不从事过度劳动和听从资本的摆布。工人阶级的一部分

从事过度劳动迫使它的另一部分无事可做，反过来，它的一部分无

事可做迫使它的另一部分从事过度劳动，这成了各个资本家致富

的手段（８３），同时又按照与社会积累的增进相适应的规模加速了

产业后备军的生产。这个因素在相对过剩人口的形成上是多么重

要，可以拿英国的例子来证明。英国“节约”劳动的技术手段是十

分强大的。但是，如果明天把劳动普遍限制在合理的程度，并且把

工人阶级的各个阶层再按年龄和性别进行适当安排，那末，要依照

现有的规模继续进行国民生产，目前的工人人口是绝对不够的。

目前“非生产”工人的大多数都不得不转化为“生产”工人。

    大体说来，工资的一般变动仅仅由同工业周期各个时期的更

替相适应的产业后备军的膨胀和收缩来调节。因此，决定工资的

一般变动的，不是工人人口绝对数量的变动，而是工人阶级分为现

役军和后备军的比例的变动，是过剩人口相对量的增减，是过剩人

口时而被吸收、时而又被游离的程度。现代工业具有十年一次的

周期，每次周期又有各个周期性的阶段，而且这些阶段在积累进程

中被越来越频繁地相继发生的不规则的波动所打断。对于这个现

代工业来说，如果有下面这样的规律，那确实是太好了：劳动的供

求不是通过资本的膨胀和收缩，因而不是按照资本当时的增殖需

要来调节，以致劳动市场忽而由于资本膨胀而显得相对不足，忽而

由于资本收缩而显得过剩，而是相反，资本的运动依存于人口量的

绝对运动。然而，这正是经济学的教条。按照这个教条，工资因资

本的积累而提高。工资的提高刺激工人人口更快地增加，这种增

加一直持续到劳动市场充斥，因而资本同工人的供给比较相对不

足时为止。工资下降，于是事情走向反面。由于工资的下降，工人

人口逐渐减少，以致资本同工人人口比较又相对过剩了，或者象另

一些人所说的那样，工资的降低和对工人剥削的相应提高，会重新

加速积累，而与此同时，低工资又会抑制工人阶级的增长。这样一

来，就又出现劳动供不应求、工资提高等等情况。这对于发达的资

本主义生产是一个多么美好的运动方法啊！可是，在真正有劳动能

力的人口因工资提高而可能出现某种实际增长以前，已经一再经

过了这样一个时期，在这个时期必然发生工业战，展开厮杀，并且

决出胜负。

１８４９年至１８５９年间，在谷物价格下降的同时，英国农业地区

出现了实际考察起来只是名义上的工资提高。例如，周工资在威

尔特郡由７先令提高到８先令，在多尔塞特郡由７先令或８先令

提高到９先令，等等。这是农业过剩人口空前外流的结果，而人口

外流是由战争的需要和铁路工程、工厂、矿山等部门的大规模扩

展引起的。工资越低，它的任何提高，即使是微不足道的提高，在

百分比上也表现得越高。例如，周工资是２０先令，提高到２２先令，

就是提高１０％；但如果周工资只有７先令，提高到９先令，那就是

提高２８ ４/７％，这就耸人听闻了。不管怎样，租地农场主大喊大叫起

来，甚至伦敦《经济学家》在谈到这些饥饿工资时，也郑重其事地胡

诌什么有了“普遍的和重大的提高”（８４）。租地农场主该怎么办

呢？难道他们会象教条的经济学的头脑所设想的那样，等待这种优

厚的报酬促使农业工人繁殖，直到他们的工资不得不重新下降吗？

不，租地农场主采用了更多的机器，工人转瞬间又“过剩”了，过剩

的比例连租地农场主也感到满意了。同以前相比，现在投入农业

的“资本更多了”，并且采取了生产效率更高的形式。这样一来，对

劳动的需求不仅相对地下降，而且绝对地下降了。

经济学的上述虚构，把调节工资的一般变动或调节工人阶级

即总劳动力和社会总资本之间的关系的规律，同在各个特殊生产

部门之间分配工人人口的规律混为一谈了。例如，由于市场情况

良好，某一生产部门的积累特别活跃，利润高于平均利润，追加资

本纷纷涌来，这样，对劳动的需求和工资自然就会提高。较高的工

资把较大一部分工人人口吸引到这个有利的部门，直到这里劳动

力达到饱和，工资终于又下降到以前的平均水平，如果工人流入过

多，甚至会降到这个水平以下。那时工人流入该生产部门的现象不

仅停止，甚至还会发生流出现象。在这里，政治经济学家就以为看

到了，随着工资的提高，工人人数“在何处以及如何”绝对增长，而

随着工人人数的绝对增长，工资“在何处以及如何”下降；但是事实

上，他所看到的，只是某一特殊生产部门的劳动市场的局部波动，

他所看到的，只是工人人口按照资本变化不定的需要而在各投资

部门之间分配的现象。

产业后备军在停滞和中等繁荣时期加压力于现役劳动军，在

生产过剩和亢进时期又抑制现役劳动军的要求。所以，相对过剩

人口是劳动供求规律借以运动的背景。它把这个规律的作用范围

限制在绝对符合资本的剥削欲和统治欲的界限之内。这里正好应

该回过来谈一下经济学辩护论者的一大业绩。我们记得，由于采

用新机器或扩大旧机器，一部分可变资本转化为不变资本，这是

“束缚”资本并从而“游离”工人的活动，而经济学辩护士却相反地

把这种活动说成是为工人游离资本。只有到现在我们才能充分地

评价辩护士的厚颜无耻。其实，被游离出来的，不仅有直接被机器

排挤的工人，而且还有他们的代替者和企业在原有基础上实行一

般扩大时通常会吸收的追加人员。现在他们全被“游离”出来，并

且每一笔希望执行职能的新资本都能支配他们。不管这种资本吸

引的是这些工人，还是另一些工人，只要这笔资本刚好足以从市场

上雇走被机器抛到市场上的那么多工人，那末对劳动的总需求的

影响就等于零。如果它雇用的人数较少，过剩的人数就会增加；如

果它雇用的人数较多，劳动总需求增加的幅度也只不过等于就业

的人超过“被游离的人”的那个差额。可见，寻求投资场所的追加

资本本来会激起的劳动总需求的增加，在以上每一种场合都会按

照工人被机器抛向街头的程度而受到抵销。因此，这也就是

说，资本主义生产的机构已安排好，不让资本的绝对增长伴有劳动

总需求的相应增加。而辩护士们就把这叫作对于被排挤的工人在

被抛入产业后备军的过渡时期中遭受贫困、痛苦和可能死亡的一

种补偿！劳动的需求同资本的增长并不是一回事，劳动的供给同工

人阶级的增长也不是一回事，所以，这里不是两种彼此独立的力量

互相影响。骰子是假造的。资本在两方面同时起作用。它的积累

一方面扩大对劳动的需求，另一方面又通过“游离”工人来扩大工

人的供给，与此同时，失业工人的压力又迫使就业工人付出更多的

劳动，从而在一定程度上使劳动的供给不依赖于工人的供给。劳

动供求规律在这个基础上的运动成全了资本的专制。因此，一旦

工人识破秘密，知道了他们为什么劳动越多，为别人生产的财富越

多，他们的劳动生产力越是提高，他们连充当资本增殖手段的职能

也就越是没有保障；一旦工人发现，他们本身之间竞争的激烈程度

完全取决于相对过剩人口的压力；一旦工人因此试图通过工联等

等在就业工人和失业工人之间组织有计划的合作，来消除或削弱

资本主义生产的那种自然规律对他们这个阶级所造成的毁灭性的

后果，这时，资本和它的献媚者政治经济学家就大吵大叫起来，说

这是违反了“永恒的”和所谓“神圣的”供求规律。也就是说，就业

工人和失业工人之间的任何联合都会破坏这个规律的“纯粹的”作

用。另一方面，例如在殖民地，只要有不利的情况妨碍建立产业后

备军，从而妨碍工人阶级绝对地隶属于资本家阶级，资本就会同它

的庸俗的桑科·判札一道起来反叛“神圣的”供求规律，并企图用

强制手段来阻碍它发挥作用。

４．相对过剩人口的各种存在形式。

资本主义积累的一般规律

相对过剩人口是形形色色的。每个工人在半失业或全失业的

时期，都属于相对过剩人口。工业周期阶段的更替使相对过剩人

口具有显著的、周期反复的形式，因此相对过剩人口时而在危机时

期急剧地表现出来，时而在营业呆滞时期缓慢地表现出来。如果

撇开这些形式不说，那末，过剩人口经常具有三种形式：流动的形

式、潜在的形式和停滞的形式。

在现代工业的中心——工厂、制造厂、冶金厂、矿山等等，工人

时而被排斥，时而在更大的规模上再被吸引，因此总的说来，就业

人数是增加的，虽然增加的比率同生产规模相比不断缩小。在这

里，过剩人口处于流动的形式。

无论在真正的工厂中，还是在一切使用机器或者甚至仅仅实

行现代分工的大工场中，都需要大量的还没有脱离少年期的男工。

少年期一过，便只剩下极少数的人能够被原生产部门继续雇用，而

大多数的人通常要被解雇。他们成了流动过剩人口的一个要素，

这个要素随着工业规模的扩大而增大。其中一部分人移居国外，

其实不过是跟着外流的资本流出去。由此造成的后果之一，是女

性人口比男性人口增长得快，英格兰就是一个例子。工人数量的

自然增长不能满足资本积累的需要，但同时又超过这种需要，这是

资本运动本身的一个矛盾。资本需要的少年工人数量较大，成年

工人数量较小。比这个矛盾更引人注目的是另一个矛盾：在成千

上万的人手流落街头的同时，却有人抱怨人手不足，因为分工把人

手束缚在一定的生产部门了。（８５）此外，资本消费劳动力是如此

迅速，以致工人到了中年通常就已经多少衰老了。他落入过剩者

的队伍，或者从较高的等级被排挤到较低的等级。我们看到，正是

大工业中的工人寿命最短。

“曼彻斯特保健医官李医生证实，该市富裕阶级的平均寿命是３８岁，而

工人阶级的平均寿命只有１７岁。在利物品，前者是３５岁，后者是１５岁。可

见，特权阶级的寿命比他们的不那么幸运的同胞的寿命要长一倍以上。”

（８５ａ）

在这种情况下，这部分无产阶级的绝对增长就需要采取这样

一种形式：它的成员迅速耗损，但是它的人数不断增大。这样就需

要工人一代一代地迅速更替。（这个规律对人口中的其他阶级是

不适用的。）这种社会需要，是通过早婚这一大工业工人生活条

件的必然后果，并通过榨取工人子女以奖励工人生育子女的办法

来得到满足的。

资本主义生产一旦占领农业，或者依照它占领农业的程度，对

农业工人人口的需求就随着在农业中执行职能的资本的积累而绝

对地减少，而且对人口的这种排斥不象在非农业的产业中那样，会

由于更大规模的吸引而得到补偿。因此，一部分农村人口经常准

备着转入城市无产阶级或制造业无产阶级的队伍，经常等待着有

利于这种转化的条件。（这里所说的制造业是指一切非农业的产

业。）（８６）因此，相对过剩人口的这一源泉是长流不息的。但是，

它不断地流向城市是以农村本身有经常潜在的过剩人口为前提

的，这种过剩人口的数量只有在排水渠开放得特别大的时候才能

看得到。因此，农业工人的工资被压到最低限度，他总是有一只脚

陷在需要救济的泥潭里。

第三类相对过剩人口，停滞的过剩人口，形成现役劳动军的一

部分，但是就业极不规则。因此，它为资本提供了一个贮存着可供

支配的劳动力的取之不竭的蓄水池。这种劳动力的生活状况降到

了工人阶级的平均正常水平以下，正是这种情况使它成为资本的

特殊剥削部门的广泛基础。它的特点是劳动时间最长而工资最

低。它的主要形式，我们在家庭劳动一节中已经看到了。它不断地

从大工业和农业的过剩者那里得到补充，特别是从那些由于手工

业生产被工场手工业生产打垮，或者工场手工业生产被机器生产

打垮而没落的工业部门那里得到补充。它的数量随着由积累的规

模和能力的增大造成的“过剩”工人的增长而增加。但是，它同时

又是工人阶级中会自行再生产和繁衍不息的要素，它在工人阶级

的增长总额中所占的比重大于其他要素。实际上，不仅出生和死

亡的数量，而且家庭人口的绝对量都同工资的水平，即各类工人所

支配的生活资料量成反比。资本主义社会的这个规律，在野蛮人

中间，或者甚至在文明的移民中间，听起来会是荒谬的。它使人

想起各种个体软弱的、经常受到追捕的动物的大量再生产。（８７）

最后，相对过剩人口的最底层陷于需要救济的赤贫的境地。

撇开流浪者、罪犯和妓女，一句话，撇开真正的流氓无产阶级不说，

这个社会阶层由三类人组成。第一类是有劳动能力的人。只要粗

略地浏览一下英格兰需要救济的贫民的统计数字，就会发现，他们

的人数每当危机发生时就增大，每当营业复苏时就减少。第二类

是孤儿和需要救济的贫民的子女。他们是产业后备军的候补者，

在高度繁荣时期，如在１８６０年，他们迅速地大量地被卷入现役劳

动军的队伍。第三类是衰败的、流落街头的、没有劳动能力的人。

属于这一类的，主要是因分工而失去灵活性以致被淘汰的人，还有

超过工人正常年令的人，最后还有随着带有危险性的机器、采矿

业、化学工厂等等的发展而人数日益增多的工业牺牲者，如残废

者、病人、寡妇等等。需要救济的赤贫形成现役劳动军的残废院，

形成产业后备军的死荷重。它的生产包含在相对过剩人口的生

产中，它的必然性包含在相对过剩人口的必然性中，它和相对过剩

人口一起，形成财富的资本主义生产和发展的一个存在条件。它

是资本主义生产的一项非生产费用，但是，资本知道怎样把这项费

用的大部分从自己的肩上转嫁到工人阶级和下层中产阶级的肩上。

    社会的财富即执行职能的资本越大，它的增长的规模和能力

越大，从而无产阶级的绝对数量和他们的劳动生产力越大，产业后

备军也就越大。可供支配的劳动力同资本的膨胀力一样，是由同

一些原因发展起来的。因此，产业后备军的相对量和财富的力量

一同增长。但是同现役劳动军相比，这种后备军越大，常备的过剩

人口也就越多，他们的贫困同他们所受的劳动折磨成反比。最

后，工人阶级中贫苦阶层和产业后备军越大，官方认为需要救济的

贫民也就越多。这就是资本主义积累的绝对的、一般的规律。象其

他一切规律一样，这个规律在实现中也会由于各种各样的情况而

有所变化，不过对这些情况的分析不属于这里的范围。

我们可以明白，当经济学的智者们向工人说教，要工人使自己

的人数去适应资本增殖的需要时，他们是多么愚蠢。资本主义生

产和积累的机构在不断地使这个人数适应资本增殖的需要。这种

适应的开头是创造出相对过剩人口或产业后备军，结尾是现役劳

动军中不断增大的各阶层的贫困和需要救济的赤贫的死荷重。

由于社会劳动生产率的增进，花费越来越少的人力可以推动

越来越多的生产资料，这个规律在不是工人使用劳动资料，而是劳

动资料使用工人的资本主义的基础上表现为：劳动生产力越高，工

人对他们自己就业手段的压力就越大，因而他们的生存条件，即为

增加别人财富或为资本自行增殖而出卖自己的力气，也就越没有

保障。因此，生产资料和劳动生产率比生产人口增长得快的事实，

在资本主义下却相反地表现为：工人人口总是比资本的增殖需要

增长得快。

我们在第四篇分析相对剩余价值的生产时已经知道，在资本

主义体系内部，一切提高社会劳动生产力的方法都是靠牺牲工人

个人来实现的；一切发展生产的手段都变成统治和剥削生产者的

手段，都使工人畸形发展，成为局部的人，把工人贬低为机器的附

属品，使工人受劳动的折磨，从而使劳动失去内容，并且随着科学

作为独立的力量被并入劳动过程而使劳动过程的智力与工人相异

化；这些手段使工人的劳动条件变得恶劣，使工人在劳动过程中屈

服于最卑鄙的可恶的专制，把工人的生活时间变成劳动时间，并且

把工人的妻子儿女都抛到资本的札格纳特车轮下。但是，一切

生产剩余价值的方法同时就是积累的方法，而积累的每一次扩大

又反过来成为发展这些方法的手段。由此可见，不管工人的报酬

高低如何，工人的状况必然随着资本的积累而日趋恶化。最后，使

相对过剩人口或产业后备军同积累的规模和能力始终保持平衡的

规律把工人钉在资本上，比赫斐斯塔司的楔子把普罗米修斯钉在

岩石上钉得还要牢。这一规律制约着同资本积累相适应的贫困积

累。因此，在一极是财富的积累，同时在另一极，即在把自己的产

品作为资本来生产的阶级方面，是贫困、劳动折磨、受奴役、无知、

粗野和道德堕落的积累。

政治经济学家们以各种不同的形式说出了资本主义积累的这

种对抗性质（８８），虽然他们把它同资本主义前的生产方式的那些

尽管部分地相类似但本质上不同的现象混同起来。

十八世纪的一位大经济学著作家、威尼斯的修道士奥特斯，把

资本主义生产的对抗性理解为社会财富的普遍的自然规律。

“在一个国家里，经济上的善和经济上的恶总是保持平衡，一些人财富的

充裕总是与另一些人财富的贫乏相抵。一些人享有巨大财富，同时总伴有更

多得多的其他人被完全剥夺必需品。一个国家的财富同它的人口相适应，而

它的贫困则同它的财富相适应。一些人勤劳迫使另一些人懒惰。穷人和懒惰

者，是富人和勤劳者所造成的一个必然结果”等等。（８９）

在奥特斯之后大约过了１０年，高教会新教牧师唐森，曾十分

露骨地颂扬贫困是财富的必要条件。

“用法律来强制劳动，会引起过多的麻烦、暴力和叫嚣，而饥饿不仅是和

平的、无声的和持续不断的压力，而且是刺激勤勉和劳动的最自然的动力，会

唤起最大的干劲。”

所以，一切问题都归结为怎样使工人阶级的饥饿永久化，而照

唐森的看法，那个特别在穷人中起作用的人口原理已经把这件事

安排好了。

“这似乎是一个自然规律：穷人在一定程度上是轻率的〈也就是说，他们

是如此轻率，嘴里没有衔着金羹匙就降生到世界上来〉，所以，总是有一些人

去担任社会上最卑微、最肮脏和最下贱的职务。于是，人类的幸福基金大大

增加，比较高雅的人们解除了烦劳，可以不受干扰地从事比较高尚的职业等

等……　济贫法有一种趋势，就是要破坏上帝和自然在世界上所创立的这个

制度的和谐与优美、均称与秩序。”（９０）

    威尼斯的修道士从使贫困永久化的命运中，找到基督教的善

行、终身不婚、修道院和慈善机关存在的理由，而这位新教的牧师

却从其中找到借口，来诅咒使穷人有权享受少得可怜的社会救济

的法律。施托尔希说：

“社会财富的增长产生出那个有用的社会阶级……它从事最单调、最下

贱和最令人厌恶的职业，一句话，它把生活中一切不愉快的、受奴役的事情担

在自己的肩上，从而使其他阶级有闲暇，有开阔的心境和传统的〈妙！〉高贵品

性……”（９１）

施托尔希问自己：这种伴随有群众贫困和堕落的资本主义文

明，同野蛮相比究竟有什么优越性呢？他只找到一个答案：安全！

西斯蒙第说：

“由于工业和科学的进步，每一个工人每天所能生产的东西比他自己消

费所需要的东西多得多。但是，在他的劳动生产财富的同时，如果叫他自己

去消费这个财富，那末这个财富就会使他不适宜于劳动了。”他认为，“如果

人们〈即非工人〉必须象工人那样不倦地劳动才能获得技艺的一切改良和工

业给我们带来的一切享受，那末他们大概会放弃这些东西……　在今天，努

力同它的报酬分开了；不是同一个人先劳动而后休息，相反地，正是因为一个

人劳动，另一个人才休息……　因此，劳动生产力的无限增长的结果，只能增

加那些游手好闲的富人的奢侈和享受。”（９２）

最后，冷血的资产阶级空论家德斯杜特·德·特拉西冷酷地

声称：

“在贫国，人民是安乐的；在富国，人民通常是贫苦的。”（９３）

５．资本主义积累一般规律的例证

（ａ）１８４６—１８６６年的英格兰

现代社会的任何一个时期，都不如最近二十年这样适合于研

究资本主义的积累。在这个时期，真好象是福尔土纳特的钱袋被

发现了。不过，在所有国家中，英格兰又是一个典型的例子，因为

它在世界市场上占据首位，因为资本主义生产方式只有在这里才

得到了充分的发展，最后还因为，从１８４６年以来自由贸易千年王

国的实现，又切断了庸俗政治经济学最后的退路。我们已经在第

四篇里充分谈到了生产的巨大进步，由于这种进步，这二十年中的

后十年又远远超过了前十年。

最近半世纪以来，英格兰人口的绝对增长虽然很大，但是它的

相对增长或增长率却不断下降。引自官方人口调查的下列表格就

可以证明。

英格兰和威尔士每十年中人口每年增长的百分率：

１８１１—１８２１　　　　　１．５３３％

１８２１—１８３１　　　　　１．４４６％

１８３１—１８４１　　　　　１．３２６％

１８４１—１８５１　　　　　１．２１６％

１８５１—１８６１　　　　　１．１４１％

    另一方面，现在我们再来看看财富的增长。在这里，应纳所得

税的利润、地租等等的变动情况是最可靠的依据。１８５３—１８６４年，

大不列颠应纳税的利润（不包括租地农场主的和若干其他项目的

利润）增长５０．４７％（平均每年增长４．５８％）（９４），而同时期人口约

增长１２％。１８５３—１８６４年，应纳税的地租（包括房屋、铁路、矿山、

渔场等等的地租）增加３８％，每年增加３５

１２％，其中增加最快的是

下列项目（９５）：

１８５３年到１８６４年

收入增加

每年增加

房屋……………３８．６０％　　３．５０％

采石场…………８４．７６％　　７．７０％

矿山……………６８．８５％　　６．２６％

铸铁厂…………３９．９２％　　３．６３％

渔场……………５７．３７％　　５．２１％

煤气厂…………１２６．０２％　　１１．４５％

铁路……………８３．２９％　　７．５７％

    如果把１８５３—１８６４年这段时间以每四年为一期作一比较，就

会看出，收入的增长程度是不断提高的。例如，利润的收入，

１８５３—１８５７年期间每年增加１．７３％，１８５７—１８６１年期间每年增

加２．７４％，１８６１—１８６４年期间每年增加９．３０％。联合王国应纳所

得税的收入总额，１８５６年为３０７０６８８９８镑，１８５９年为３２８１２７４１６

镑，１８６２年为３５１７４５２４１镑，１８６３年为３５９１４２８９７镑，１８６４年为

３６２４６２２７９镑，１８６５年为３８５５３００２０镑。（９６）

    资本积累的同时伴随有资本的积聚和集中。虽然英格兰没有

官方的农业统计材料（爱尔兰倒有），但是有１０个郡自动提供了统

计材料。根据这些统计材料可以看出：１８５１年到１８６１年，１００英

亩以下的租地农场从３１５８３个减少到２６５６７个，也就是说，有

５０１６个合并于较大的租地农场了。（９７）１８１５年到１８２５年，在应

纳遗产税的动产中还没有一份超过１００万镑的，但是从１８２５年到

１８５５年，就有了８份，从１８５５年到１８５９年６月，也就是４年半的

时间里，又有了４份。（９８）简单地分析一下１８６４年和１８６５年的Ｄ

项所得税（把租地农场主等等除外的利润），可以极为明显地看出

这种集中。首先应该指出，这种来源的收入达到６０镑就要交纳所

得税。在英格兰、威尔士和苏格兰，这种应纳税的收入１８６４年为

９５８４４２２２镑，１８６５年为１０５４３５７８７镑（９９），纳税的人数１８６４年在

居民总数２３８９１００９人中是３０８４１６人，１８６５年在居民总数

２４１２７００３人中是３３２４３１人。两年中这种收入的分配情况如下

表：

    联合王国的煤产量，１８５５年为６１４５３０７９吨，价值１６１１３２６７

镑，１８６４年为９２７８７８７３吨，价值２３１９７９６８镑；生铁产量，１８５５年

为３２１８１５４吨，价值８０４５３８５镑，１８６４年为４７６７９５１吨，价值

１１９１９８７７镑。联合王国的营业铁路里程，１８５４年为８０５４哩，投入

资本２８６０６８７９４镑，１８６４年为１２７８９哩，投入资本４２５７１９６１３镑。

联合王国的进出口总额，１８５４年为２６８２１０１４５镑，１８６５年为

４８９９２３２８５镑。出口的变动情况如下表（１００）：

１８４７年　　　　　５８８４２３７７镑

１８４９年　　　　　６３５９６０５２镑

１８５６年　　　　　１１５８２６９４８镑

１８６０年　　　　　１３５８４２８１７镑

１８６５年　　　　　１６５８６２４０２镑

１８６６年　　　　　１８８９１７５６３镑

根据这些为数不多的材料，我们已经可以理解为什么英国国

民中央注册局局长发出这样一种胜利的欢呼了：

    “人口的增加固然迅速，但它赶不上工业和财富的增长”（１０１）。

现在让我们再来看看这种工业的直接代表，或这种财富的生

产者，即工人阶级。格莱斯顿说：

“我国社会状况最令人感到忧虑的特点之一就是，国民的消费力在下降，

工人阶级的困苦和贫穷在加剧，而与此同时，上层阶级的财富不断积累，资本

不断增长。”（１０２）

这位假献殷勤的大臣１８４３年２月１３日在下院是这样说的。

过了二十年，在１８６３年４月１６日，他在预算演说中又说：

“从１８４２年到１８５２年，国内应该课税的收入增加了６％……　在从

１８５３年到１８６１年的８年内，如以１８５３年的收入为基础，则增加了２０％。事

实令人惊奇得几乎到了难以置信的程度……　财富和实力这样令人陶醉的

增长……完全限于有产阶级，但是……但是这种增长对工人居民也一定有间

接的好处，因为它会降低日用消费的价格，——富人虽然更富了，穷人至少

也不那么穷了。不过我不敢断定穷的极端程度已经缩小”（１０３）。

多么拙劣的诡辩！如果说工人阶级仍然“穷”，只是随着他们给

有产阶级创造的“财富和实力的令人陶醉的增长”而变得“不那么

穷”了，那也就是说，工人阶级相对地还是象原来一样穷。如果说

穷的极端程度没有缩小，那末，穷的极端程度就增大了，因为富的

极端程度已经增大。至于说到生活资料价格的降低，那末官方的

统计材料，例如伦敦孤儿院的材料却表明，１８６０—１８６２年３年间

的生活资料价格平均比１８５１—１８５３年３年间上涨了２０％。在随

后的３年中，即１８６３—１８６５年，肉类、油类、奶类、糖、盐、煤以及

其他许多必要的生活资料的价格又继续上涨了。（１０４）格莱斯顿

在１８６４年４月７日所做的下一个预算演说，是一首对赚钱事业的

进步和因“贫穷”而减色的国民幸福的品得式的赞歌。他谈到“处

于需要救济的赤贫边缘”的群众，谈到“工资没有提高的”行业，最

后，他用下面这样的话概括了工人阶级的幸福：

“人的生活十有八九都纯粹是为生存而挣扎”（１０５）。

不象格莱斯顿那样受官方考虑的约束的福塞特教授则直截了

当地说：

“自然我并不否认，货币工资随着资本的这种增加〈最近几十年〉而有所

提高，但是，由于许多生活必需品日益昂贵〈他认为这是由于贵金属贬值造成

的〉，这种表面上的利益在很大程度上都丧失了……　富人迅速地变得更富

了，而工人阶级的生活却没有什么可以觉察得出来的改善……　工人几乎成

了小店主的奴隶，他们都是小店主的债务人。”（１０６）

    在论述工作日和机器的那几篇里，我们揭示了不列颠工人阶

级是在怎样的条件下为有产阶级创造了“财富和实力的令人陶醉

的增长”。不过我们那时考察的，主要是执行社会职能时的工人。

为了全面说明积累的规律，还必须考察工人在厂外的状况，考察他

们营养和居住的状况。由于本书篇幅所限，我们在这里主要考察

工业无产阶级和农业工人中报酬最微薄的部分，也就是考察工人

阶级的大多数。

在这以前，我还要简单谈一谈官方认为需要救济的贫民，也就

是工人阶级中丧失了出卖劳动力这个生存条件而靠社会施舍度日

的那部分人。在英格兰（１０７），官方认为需要救济的贫民的人数

１８５５年是８５１３６９人，１８５６年是８７７７６７人，１８６５年是９７１４３３人。

由于棉荒，１８６３年和１８６４年这种贫民的人数分别增加到１０７９３８２

人和１０１４９７８人。１８６６年的危机使伦敦遭到了最沉重的打击，在

这个居民比苏格兰王国还要多的世界市场中心，这种贫民的人数

１８６６年比１８６５年增加了１９．５％，比１８６４年增加了２４．４％，而在

１８６７年的头几个月比１８６６年增加得还多。在分析需要救济的贫

民的统计数字时必须指出两点。一方面，这种贫民人数的增减运

动反映着工业周期各阶段的变换。另一方面，随着资本的积累，阶

级斗争日益发展，工人的觉悟日益提高，关于需要救济的贫民实际

人数的官方统计也就越来越带有欺骗性。例如，最近两年来英国

报刊（《泰晤士报》、《派尔－麦尔新闻》等）大声叫嚷的虐待需要救

济的贫民的现象，是早就存在的。弗·恩格斯在１８４４年就叙述过

完全相同的惨状和完全相同的“应时文学”喧闹一时的

伪善呼叫。

２１６

不过，最近十年伦敦饿死的人数惊人地增加了，这无

疑证明工人是更加憎恶贫民习艺所（１０８）这种贫民监狱的奴役

了。

（ｂ）不列颠工业工人阶级中

      报酬微薄的阶层

现在我们来考察工业工人阶级中报酬微薄的阶层。１８６２年棉

荒时期，枢密院

１０６

委派斯密斯医生调查了郎卡郡和柴郡的衰弱的

棉纺织工人的营养状况。根据过去多年的观察，斯密斯曾得出过

这样的结论：“为了避免饥饿病”，每个中常妇女一天的营养，最低

限度必须包含３９００克冷碳素，１８０克冷氮素，每个中常男子一天

的营养，最低限度必须包含４３００克冷碳素，２００克冷氮素，这就是

说，一个妇女需要的养料大致等于２磅上等小麦面包所含的养料，

男子需要的还要多１/９。成年男女平均每周最低限度需要２８６００克

冷碳素和１３３０克冷氮素。他的计算在实际生活中惊人地得到了

证实：他的计算同棉纺织工人消费的营养量因贫困而被压低到的

可怜水平是相一致的。１８６２年１２月，棉纺织工人每周得到的碳素

是２９２１１克冷，氮素是１２９５克冷。

１８６３年，枢密院下令调查英国工人阶级中营养最差的那部分

人的贫困状况。枢密院医官西蒙医生选派了上述那位斯密斯医生

担任这项工作。他的调查范围一方面包括农业工人，另一方面包

括丝织工人、女缝工、皮手套工人、织袜工人、织手套工人和制鞋工

人。后一方面的各类工人，除织袜工人外，全是城市工人。按照调

查的惯例，选择的对象是每一类工人中最健康的和境况比较好的

家庭。

调查得出的总的结论是：

“调查过的各类城市工人中，只有一类工人消费的氮素略微超过那个免

于患饥饿病的绝对最低量；有两类工人氮素和碳素营养都感不足，而其中一

类相差很多；调查过的农业家庭中，有１/５以上得到的碳素营养少于必要量，

有１/３以上得到的氮素营养少于必要量；有三个郡（伯克郡、牛津郡、索美塞特

郡）普遍缺乏最低限度的氮素营养。”（１０９）

在农业工人中，联合王国最富庶的地区英格兰的农业工人营

养最差。（１１０）农业工人中缺乏营养的主要又是妇女和儿童，因为

“男人要去干活，总得吃饭”。在调查过的各类城市工人中，营养缺

乏的程度更为严重。“他们的饮食非常坏，以致必然发生许多严重

的有害健康的不足现象。”（１１１）（这一切都是资本家的“禁欲”！

也就是连勉强糊口所必不可少的生活资料都节省下来不付给他的

工人！）

下表表明，上述各类纯粹城市工人的营养状况同斯密斯医生

假定的最低营养量，以及同棉纺织工人最贫困时期的营养状况的

对比。（１１２）

    调查过的各类工业工人中，有半数即６０/１２５完全得不到啤酒，

２８％得不到牛奶。平均每周消费的流质食物量，最低的是女缝工

的家庭，只有７盎斯，最高的是织袜工人的家庭，有２４ ３/４盎斯。完

全得不到牛奶的人当中，大部分是伦敦的女缝工。每周消费的面

包量，最低的是女缝工，只有７ ３/４磅，最高的是制鞋工人，有１１ １/４

磅，每个成年人每周消费的平均总量是９．９磅。糖（糖浆等等）每

周的消费量，最低的是皮手套工人，只有４盎斯，最高的是织袜工

人，有１１盎斯；所有各类中每个成年人平均每周消费的总量是８

盎斯。每个成年人平均每周的奶油（脂肪等等）消费总量是５盎

斯。每个成年人平均每周的肉类（腊肉等等）消费量，最低是丝织

工人，只有７ １/４盎斯，最高是皮手套工人，有１８ １/４盎斯；各类工人

每人消费的平均总量是１３．６盎斯。每个成年人每周的饮食费大

致平均如下：丝织工人２先令２ １/２便士，女缝工２先令７便士，皮

手套工人２先令９ １/２便士，制鞋工人２先令７ ３/４便士，织袜工人２

先令６ １/４便士。麦克尔士菲尔德丝织工人的饮食费平均每周只有

１先令８ １/２便士。营养最差的是女缝工、丝织工人和皮手套工人。

（１１３）

    关于这种营养状况，西蒙医生在他的总的卫生报告中说：

“由于缺乏营养而引起疾病或者加重疾病的事例是举不胜举的，任何一

个熟悉贫民医疗情况，或者熟悉医院的住院或门诊病人的人都可以证实这一

点……　但是，从卫生的观点看，这里还要加上另一个非常重要的情况……

应该记住，缺乏饮食是极难忍受的，而饮食的严重缺乏通常总是跟随在其他

方面的不足发生之后。远在缺乏营养成为卫生问题以前，远在生理学家想到

计算决定生死的氮素和碳素的克冷数以前，家庭生活中早已谈不上任何物质

享受了。衣服和燃料比食物还缺。没有足够的抗寒能力；居住面积狭小到了

引起疾病或者加重疾病的程度；家具器皿几乎一无所有；甚至保持整洁也成

了破费和难于办到的事。如果出于自尊心想保持整洁，那末任何这样的尝试

都会加重饥饿的痛苦。住的地方是在房屋最便宜的地区；是在卫生警察的工

作收效最少，排水沟最坏，交通最差，环境最脏，水的供给最不充分最不清洁

的地区，如果是在城市的话，阳光和空气也最缺乏。当穷到连饮食都感到缺

乏时，也就必然要遭到这些威胁健康的灾祸。这些灾祸加在一起对生命固然

是可怕的威胁，但仅仅缺乏饮食本身就已经够骇人的了……　这真令人痛

苦，特别是，如果想到这里所说的贫困完全不是由于游手好闲而应得的贫困。

这是工人的贫困。是的，说到城市工人，他们为了换取少量的食物，竟多半要

使劳动延长到超出一切界限。然而，只有作极大的保留，才能说这种劳动可

以使工人维持生活……　在大多数场合，这种名义上的维持生活不过是一条

或长或短的通向需要救济的赤贫的迂回道路而已。”（１１４）

最勤劳的工人阶层的饥饿痛苦和富人建立在资本主义积累基

础上的粗野的或高雅的奢侈浪费之间的内在联系，只有当人们认

识了经济规律时才能揭露出来。居住状况却不是这样。在这方面，

任何一个公正的观察者都能看到，生产资料越是大量集中，工人也

就越要相应地聚集在同一个空间，因此，资本主义的积累越迅速，

工人的居住状况就越悲惨。随着财富的增长而实行的城市“改

良”是通过下列方法进行的：拆除建筑低劣地区的房屋，建造供银

行和百货商店等等用的高楼大厦，为交易往来和豪华马车而加宽

街道，修建铁轨马车路等等；这种改良明目张胆地把贫民赶到越来

越坏、越来越挤的角落里去。另一方面，每个人都知道，房屋的昂

贵和房屋的质量成反比，房屋投机分子开采贫民这个矿山比当年

开采波托西矿山花的钱还要少，赚的钱还要多。在这里，资本主义

积累的对抗性质，从而整个资本主义财产关系的对抗性质（１１５），

表现得如此明显，就连英国官方关于这个问题的报告也都充满了

对“财产和财产权”的异端攻击。随着工业的发展、资本的积累、城

市的扩展和“美化”，灾祸越来越严重，以致在１８４７年到１８６４年

间，仅仅由于害怕那些对“上流人士”也决不留情的传染病，议会就

制定了不下十项卫生警察法令，在某些城市，如利物品、格拉斯哥

等地，吓破了胆的资产阶级还通过他们的市政当局来进行干涉。

不过，西蒙医生在他的１８６５年的报告中仍然大声疾呼：“一般说

来，这些灾祸在英国还没有控制住。”根据枢密院的命令，１８６４年

对农业工人的居住条件进行了调查，１８６５年又对城市中较贫穷的

阶级的居住条件进行了调查。人们在《公共卫生》第７号和第８号

报告中，可以看到朱利安·汉特医生完成的这一出色工作。关于

农业工人我在后面再谈。我先引用西蒙医生总的评语来说明城市

的居住状况。他说：

“虽然我的职务上的观点仅限于医学方面，然而最普通的人道不容许我

忽视这种灾祸的另外一面。在灾祸达到较严重的程度时，几乎必然会使人们

不顾任何体面，造成肉体和肉体机能如此龌龊的混杂，如此毫无掩饰的性的

裸露，以致使人象野兽而不象人。受这种影响会使人堕落，时间越久，堕落越

深。对于在这样可诅咒的环境下出生的儿童来说，这种环境本身就是一种寡

廉鲜耻的洗礼。如果想让处在这种境况下的人们在其他方面努力向上，追求

以身心纯洁为本质的文明气氛，那是绝对无望的。”（１１６）

就住宅过分拥挤和绝对不适于人居住而言，伦敦首屈一指。

汉特医生说：

“有两点是肯定无疑的：第一，在伦敦，大约有２０个大的贫民区，每个区

住１万人左右，这些人的悲惨处境超过了在英国其他任何地方所能见到的一

切惨象，而这种处境几乎完全是由住宅设备恶劣造成的；第二，在这些贫民

区，住房过于拥挤和破烂的情形，比２０年前糟糕得多。”（１１７）“即使把伦敦

和新堡的许多地区的生活说成是地狱生活，也不算过分。”（１１８）

在伦敦，随着城市的不断“改良”，旧街道和房屋的拆除，随着

这个京城中工厂的不断增多和人口的不断流入，随着房租同城市

地租一道不断地上涨，就连工人阶级中处境较好的那部分人以及

小店主和其他下层中产阶级分子，也越来越陷入这种可诅咒的恶

劣的居住环境中了。

“房租过高，只有少数工人才付得起一间房子以上的租金。”（１１９）

    在伦敦，几乎没有一所房产不寄生着无数的“中间人”。伦敦

的地价总是大大高于土地的年收入，因为每个买地的人都抱着投

机的目的，指望迟早会按审定价格（即征用时由陪审员确定的价

格）再把地抛售出去，或者会由于靠近某个大企业而能诈取异常高

的价钱。结果是，买卖快到期的租约成了一项经常的交易。

“对于从事这种营业的绅士们所能期待的，就是他们会象他们所干的那

样去干——尽量从房客身上榨取一切可能榨取的东西，而把糟到不能再糟的

房子留给他们的后继者。”（１２０）

房租是按周支付的，所以这些先生们不会冒任何风险。由于

市内修建铁路的关系，

“不久前，我们看到伦敦东头有许多家庭从自己的旧住所里被赶出来，在一个

星期六的晚上背着少得可怜的家当到处徘徊，可是除了投奔贫民习艺所，找

不到任何栖身之处”（１２１）。

贫民习艺所已经有人满之患，而议会批准的“改良”措施不过

刚刚开始执行。如果工人因拆毁旧房而被赶了出来，那他们并不

离开自己的教区，或者，最远也只是搬到紧靠原来教区的地方。

“他们自然想要尽量住在自己劳动场所的附近。结果原来住两间房的人

家，现在也不得不住一间。即使出的房租比原来的高，住的房子却比他们被

从中赶出来的那些糟糕的房子还要糟糕。住在滨河路的工人，有半数要走两

哩路才能到达劳动场所。”

滨河路的主要街道虽然使异乡人为伦敦的富庶而惊叹，但是

这条路本身可以作为伦敦人口拥挤的例子。据保健医官计算，在

滨河路的一个教区里，每英亩面积就住有５８１人，而且还把太晤士

河的一半水面算了进去。很明显，每一项卫生警察措施，都由于拆

毁不适用的房子而把工人从某个街区赶出去，其唯一的结果就是

使他们更加密集地拥挤在另一个街区，在伦敦历来就是这样。汉

特医生说：

“或者是必须把这一整套办法看作荒谬的而予以停止；或者是必须唤起

公众的同情〈！〉，让公众关心现在可以毫不夸大地称为国民义务的事情，这就

是为那些不能出资自建房屋，但能定期交纳房租以报偿出租者的人提供住

房。”（１２２）

让我们来赞美资本主义的公正吧！土地所有者、房主、实业家，

在他们的财产由于进行“改良”，如修铁路、修新街道等等而被征用

时，不仅可以得到充分的赔偿，而且按照上帝的意旨和人间的法

律，他们还要得到一大笔利润，作为对他们迫不得已实行“禁欲”的

安慰。而工人及其妻子儿女连同全部家当却被抛到大街上来，如

果他们过于大量地拥到那些市政当局要维持市容的市区，他们还

要遭到卫生警察的起诉！

十九世纪初，在英国除伦敦外再没有一个１０万人口的城市。

只有５个城市超过５万人。而现在，超过５万人的城市已有２８个。

“这种变化的结果，不仅是城市人口大量增加，而且原先人口稠密的小城

市现在也变成了中心，四周建筑起许多房屋，挤得简直没有地方让空气自由

流通。这里已不再合富人的心意了，于是他们搬到爽心悦目的郊外去。继这

些富人之后而来的住户，住进这些较大的房子里，每家一间，往往还要再收房

客。这样一来，居民就都被塞到不是专为他们盖的、完全不适合他们住的房

子里，周围的环境的确会使成年人堕落，使儿童毁灭。”（１２３）

一个工业城市或商业城市的资本积累得越快，可供剥削的人

身材料的流入也就越快，为工人安排的临时住所也就越坏。因此，

产量不断增加的煤铁矿区的中心太恩河畔新堡，是一座仅次于伦

敦而居第二位的住宅地狱。那里住小单间房屋的不下３４０００人。

在新堡和格茨黑德，不久前大量的房屋由于绝对有害公益，根据警

察的命令拆毁了。可是新房子盖得很慢，而营业却发展得很快。因

此，１８６５年，城市比过去任何时候都更加拥挤不堪。简直难得有一

间招租的小单间。新堡热病医院的恩布尔顿医生说：

“毫无疑问，伤寒病持续和蔓延的原因，是人们住得过于拥挤和住房肮脏

不堪。工人常住的房子都在僻街陋巷和大院里。从光线、空气、空间、清洁各

方面来说，简直是不完善和不卫生的真正典型，是任何一个文明国家的耻辱。

男人、妇女、儿童夜晚混睡在一起。男人们上日班和上夜班的你来我往，川流

不息，以致床铺难得有变冷的时候。这些住房供水不良，厕所更坏，肮脏，不

通风，成了传染病的发源地。”（１２４）

这样的洞窟，每周房租也从８便士涨到了３先令。汉特医生说：

“太恩河畔新堡是一个例子，说明我们同胞中最优秀的一部分，由于房屋

和街道这些外部环境，往往沉沦到接近野蛮的退化状态。”（１２５）

由于资本和劳动的大量流动，一个工业城市的居住状况今天

还勉强过得去，明天就可能变得恶劣不堪。或者，有时市政官员终

于能振作起来去消除最恶劣的弊端，然而明天，衣衫褴褛的爱尔兰

人或者破落的英格兰农业工人就会象蝗虫一样成群地拥来。人们

把他们塞到地下室和仓库里，或者把过去还象样的工人住房变成

一种寓所，在这里住客变动得非常迅速，就象三十年战争时期的营

房一样。布莱得弗德就是一个例子。那里的市政当局的凡夫俗子

们正在从事城市改革。１８６１年那里还有１７５１栋没有住人

的房子。但是现在营业兴旺起来了，关于这种情况，黑人之友、温和

的自由主义者福斯特先生最近曾经文雅地谈到过。自然，随着营业

的兴旺，那里也就被不断起伏的“后备军”或“相对过剩人口”的浪

潮所淹没。汉特医生从一家保险公司代办所得到一张表格（１２６），

（１２６）　布莱得弗德某工人保险公司的代办所的一张表格：

火神街１２２号１间房………………………………１６人

拉姆利街１３号１间房………………………………１１人

鲍威尔街４１号１间房………………………………１１人

波特兰街１１２号１间房……………………………１０人

哈尔迪街１７号１间房………………………………１０人

北街１８号１间房……………………………………１６人

北街１７号１间房……………………………………１３人

魏曼街１９号１间房…………………………………８个成年人

乔威特街５６号１间房………………………………１２人

乔治街１５０号１间房………………………………３家

莱福场马丽门１１号１间房…………………………１１人

马歇尔街２８号１间房………………………………１０人

马歇尔街４９号３间房………………………………３家

乔治街１２８号１间房………………………………１８人

乔治街１３０号１间房………………………………１６人

爱德华街４号１间房………………………………１７人

［乔治街４９号１间房………………………………２家］

约克街３４号１间房…………………………………２家

咸饼街２间房………………………………………２６人

地　下　室

瑞琴特广场１个地下室…………………………………８人

爱克街１个地下室………………………………………７人

罗伯茨街３３号１个地下室………………………………７人

普腊特后街（炼铜场）１个地下室………………………７人

埃本尼泽街２７号１个地下室……………………………６人

          （《公共卫生。第８号报告》１８６６年伦敦版第１１１页）

表上记载的这些令人厌恶的地下室和小房间，住的大多还都是收

入较好的工人。这些人都说，如果有较好的房子他们是愿意租赁

的。正当温和的自由主义者福斯特议员为自由贸易的恩赐，为布

莱得弗德的经营精梳毛纺业的巨头们的利润流着激动的眼泪的时

候，工人们一家大小却在颠沛流离，疾病缠身。布莱得弗德的贫民

诊所医生贝尔在他１８６５年９月５日的报告中说，在他的管区内，

热病患者的惊人的死亡率是由他们的居住条件造成的。他说：

“在一个１５００立方呎的地下室里住着１０个人……　在文辛街、格林—

艾尔广场和利斯，有２２３栋房子住着１４５０人，可是只有４３５个床铺和３６个

厕所……　我所指的床铺是连一卷肮脏的破布或一小堆刨花也都算在内的，

每个床铺平均睡３．３人，有些甚至睡４—６个人。很多人没有床，穿着衣服睡

在光秃秃的地上，青年男女，已婚的和未婚的，都混睡在一起。这些房子大都

是些阴暗、潮湿、污秽、发臭的洞穴，根本不适合人住，这还用得着说吗？这里

是散布疾病和死亡的中心。连那些听任这种毒疮在我们中间溃烂的境况良

好的人也身受迫害。”（１２７）

居住状况的恶劣次于伦敦而居第三位的，是布利斯托尔。

“这里，在这个欧洲最富的城市之一，赤贫现象和住房惨状也极为严

重。”（１２８）

（ｃ）流动人口

现在我们谈谈一个来自农村而大部分在工业中就业的居民阶

层。他们是资本的轻步兵，资本按自己的需要把他们时而调到这

里，时而调到那里。当不行军的时候，他们就“露营”。这种流动的

劳动被用在各种建筑工程和排水工程、制砖、烧石灰、修铁路等方

面。这是一支流动的传染病纵队，他们把天花、伤寒、霍乱、猩红热

等疾病带到他们扎营的附近地区。（１２９）在象铁路建设等需要大

量投资的企业中，通常由企业主本人为自己的军队提供一些木棚

之类的住所，这种临时性的村落，没有任何卫生设备，不受地方当

局监督，对承包人先生非常有利可图，他把工人既当作产业士兵又

当作房客进行着双重剥削。木棚里各有１个、２个或３个洞穴，住

户即掘土工人等等按照洞穴数每周分别付房租２先令、３先令或４

先令。（１３０）举一个例子就够了。据西蒙医生报告，１８６４年９月，内

务大臣乔治·格雷爵士收到塞文诺克斯教区卫生警察委员会主席

如下一份揭发报告：

“大约１２个月以前，这个教区根本没听说有天花病。在那以前不久，从留

伊斯海姆到汤布里季的铁路工程开始了。主要工程就在这个城市附近进行，

工程总部也设在这里。因此有大量的人在这里就业。由于小屋住不下所有的

人，承包人杰伊先生就吩咐在铁路沿线各点建造一些供工人居住的小棚。这

些小棚既没有通风设备，也没有排水沟，而且必然拥挤不堪，因为每个房客不

管自己家里有多少人，而且尽管每个小棚只有两个房间，也必须接纳别的房

客。根据我们所收到的医生的报告说，结果是这些可怜的人夜里为了躲避从

窗前的臭水里和厕所里发出的恶臭，不得不忍受窒息的痛苦。最后，一位有机

会参观过这些小棚的医生向我们委员会提出了控诉。这位医生用极其沉痛的

语调叙述了这些所谓住宅的状况，他担心倘若不采取一些卫生预防措施，就

会产生极其严重的后果。大约一年前，上面提到过的那位杰伊曾答应安排一

所房子，以便他雇用的人在患传染病时可以立即被隔离。今年７月底，他再

次许下了这个诺言，但是此后尽管发生了几起天花，并且有两人因此死亡，他

仍然没有采取任何步骤履行自己的诺言。９月９日凯尔桑医生向我报告说，

在这些小棚里又发生了几起天花，他把那里的情况描绘得非常可怕。我还应

当向阁下〈大臣〉补充报告一点。我们教区已有了一座隔离所，也就是所说的

传染病房，用来收容本教区传染病患者。几个月来，这个病房的病人总是挤

得满满的。有一家５个孩子死于天花和热病。今年４月１日至９月１日，死

于天花的已不下１０人，其中有４个人就是死在成为传染病发源地的上述小

棚中。由于遭难的家属竭力保守秘密，患者的数目无法确定”（１３１）。

煤矿以及其他矿山的工人是属于不列颠无产阶级中报酬最优

厚的一类工人。他们花了怎样的代价才挣得自己的工资，这一点

在前面已经说过了。（１３２）在这里我再略微谈谈他们的居住情况。

矿山开采者，不管他是矿山的所有主还是承租人，通常要为自己的

工人建造一定数量的小屋。工人“无代价地”得到小屋和燃料用

煤，也就是说，这些小屋和煤构成工资中用实物支付的部分。靠这

种办法安置不了的人，每年可以领到４镑作为补偿。矿区很快就

吸引来大批的居民，其中有矿业人口本身以及聚集在他们周围的

手工业者和小店主等等。这里也象其他一切人口稠密的地方一

样，地租很高。因此，采矿业主力图在井口附近的尽量狭小的建筑地

段上，盖起正好能塞下他的工人和工人家属的必要数量的小屋。

一旦附近又开凿新矿井或者重新开采旧矿井，拥挤的程度就要增

加。在建造小屋方面，唯一起作用的着眼点就是：凡是绝非必需的

现金开支，资本家一概实行“禁欲”。朱利安·汉特医生说：

“除了蒙默思郡的一些类似的地区外，诺森伯兰和德勒穆矿山的矿工以

及其他工人的住宅，平均说来，大概是英国能够大量见到的最坏的和最贵的

住宅了。最糟糕的是：许多人拥挤在一间房里；建筑地段很狭小，却胡乱盖了

许多房子；缺乏水并且没有厕所；经常采取屋上架屋或者把屋子分成几层的

办法〈以致各种小屋都层层相叠〉……　企业主把整个移民团看成似乎只是

露营，而不是驻扎。”（１３３）

斯蒂文斯医生说：

“我奉命视察了德勒穆联合教区大部分的大矿山村落……　除了极少数

例外，可以说，所有的村落都没有采取过任何措施来保障居民的健康……所

有矿工都被束缚〈《ｂｏｕｎｄ》这个词和ｂｏｎｄａｇｅ〔依附〕一样，都来源于农奴制时

代〉在与矿山承租人或矿山所有主签订的１２个月的契约上。只要工人流露

出不满，或者在哪一方面得罪了监工，监工就在监督簿上他们的姓名下面作

个记号或加个注，等到签订新的一年的契约时就把他们解雇……　在我看

来，再没有别的实物工资制比这个人口稠密地区所流行的实物工资制更坏

了。工人不得不接受处于传染病影响下的住房，作为他的工资的一部分。他

自己一点也无能为力。无论从哪方面看，他都是一个农奴。除了他的所有主

以外，恐怕很难有别的什么人能帮助他。但是所有主首先要考虑的是自己的

收支表，其结果是可想而知的。工人还从所有主那里得到水的供应。不管供

应好坏，不管有无，工人都要付水费，或者不如说，都要从工资中扣除。”

（１３４）

在同“社会舆论”或甚至同卫生警察发生冲突时，资本总是恬

不知耻地对工人不得不在其中劳动和居住的、既危险又使人堕落

的条件进行“辩护”，说这是为了更有利地剥削工人所必需的。当

资本拒绝在工厂的危险机器上安装防护设备，拒绝在矿山中安装

通风设备和采取安全措施，对此一概实行禁欲时，就是这样说的。

现在，在矿工的住宅方面，它也是这样说的。枢密院的医官西蒙医

生在他的正式报告中说：

“人们替恶劣的房屋设备辩解，说矿山通常是以租赁方式开采的；租赁合

同期限太短（煤矿大多是２１年），所以矿山承租人认为不值得为企业所招来

的工人、手工业者等等提供良好的房屋设备；即使承租人自己想在这方面慷

慨一点，地主也会打消他的这种念头。地主有一种倾向，就是当地面上一旦

造起象样而舒适的村庄供给那些开采地下财产的矿工们居住时，地主就会马

上利用这种特权来索取异常高的追加地租。这种禁令似的价格，即使不是一

道直接的禁令，也会把另一些本想把房屋建造得好一些的人吓回去……　我

不想进一步研究这种辩解的价值，也不想研究用来建造象样的住宅的追加费

用归根到底应当由谁负担，由地主、矿山承租人、工人还是由公众负担……但

是，面对后面所附报告〈汉特、斯蒂文斯等医生的报告〉中揭露出来的可耻事

实，必须采取一个补救的办法……　土地所有权竟被利用来造成社会的极大

不公平。地主以矿山所有主的身分把一个工业移民团召到自己的领地上来

从事劳动，然后又以地面所有主的身分使他所招来的工人无法找到生活上必

不可少的合适住宅。矿山承租人〈资本主义的矿山开采者〉没有任何金钱上

的利益要来反对交易上的这种划分，因为他知道得很清楚，即使地主的条件

很苛刻，后果也不由他承担，而承担这种后果的工人又没有受过什么教育，连

自己的卫生权利也不认识，不论极端恶劣的住宅，还是污浊不堪的饮水，从来

都没有引起过罢工。”（１３５）

（ｄ）危机对工人阶级中报酬

最优厚的部分的影响

在谈到真正的农业工人之前，我还要举一个例子，说明危机甚

至对工人阶级中报酬最优厚的部分即工人阶级的贵族产生了怎样

的影响。我们记得，１８５７年发生了一次大危机——工业周期每一

次都是以这种危机而告终。下一个周期是在１８６６年到期的。由于

棉荒把许多资本从通常的投资领域赶到了货币市场的大中心，这

次危机在真正的工厂区域已经打了折扣，因而主要带有金融的性

质。这次危机在１８６６年５月爆发，这是以伦敦一家大银行的破产

为信号的，继这家银行之后，无数在金融上进行欺诈的公司也接着

倒闭了。遭殃的伦敦大生产部门之一是铁船制造业。这一行业的

巨头们在繁荣时期不仅无限度地使生产过剩了，而且由于他们误

认为信用来源会照样源源不绝，所以还接受了大宗的供货合同。

今天，一种可怕的反作用发生了，而且直到现在，１８６７年３月底，

这种反作用还在伦敦其他工业部门（１３６）继续发生。为了说明工

人的状况，现在从１８６７年初采访过主要受难地区的《晨星报》记者

的详细报道中摘引一段如下。

“在伦敦东头，在波普拉尔、米尔瓦尔、格林威治、德普弗德、莱姆豪斯、坎

宁镇等区，至少有１５０００名工人及其家属处于极端贫困的状态，其中有３０００

多人是熟练的机械工人。他们已经一连失业６个月至８个月了，积蓄已全部

用光……　我费了好大劲才挤到贫民习艺所（在波普拉尔）的大门口，因为它

已被饿坏了的人群团团围住。他们在等着发面包票，但是发票的时间

还没有到。院子很大，是方形的，沿着院墙盖有一圈棚子。几大堆雪覆盖着

堆在院子当中的铺路石块。院子里有一些用柳条篱笆隔成的小块地方，活象

羊栏一样；天气好的时候男人们就在里面干活。我去采访那天，栏子里面全

是雪，没法坐人。男人们就在棚子底下砸铺路的石块。每个人都坐在一块大

石头上，挥动着大锤砸碎结着冰的花岗石，直到砸满５蒲式耳为止。这样他

们一天的活才算干完，每人获得３便士和一张面包票。院子的一边有一座歪

歪斜斜的小木房。我们把门推开，看见里面塞满了人，肩并肩地挤在一起互

相取暖。他们一边撕麻絮一边争论，看谁能吃得最少而干的时间最长，因为

有耐力已经成了受称赞的事情。单是这个贫民习艺所就收容着７０００个接受

救济的人，其中有好几百人在６个月或８个月以前还拿着我国熟练劳动的最

高工资。许多人即使积蓄已经用光，但只要还有一点东西可以典当，也绝不

乞求教区救济；如果没有这种情况，接受救济的人数还要增加一倍……离开

贫民习艺所，我又到街上走了走，街道两旁大多是两层楼的房子，这种房子

在波普拉尔比比皆是。我的向导是失业委员会的委员。我们访问的第一家是

一个已经失业２７周的铁匠。我看见他和他的全家坐在一间后屋里。屋子里

还剩下一点家具，而且生着火。为了使小孩子们光着的脚不致冻坏，不生火

是不行的，因为那天非常冷。在火对面的盆子里放着一堆粗麻，妻子和孩子

们正在撕麻絮，这是从贫民习艺所领取面包的代价。丈夫在某个上面谈到过

的那种院子里干活，每天得一张面包票和３便士。这时他正好回家吃午饭。

他苦笑着对我们说，他饿极了；他的午饭只有几片薄薄的涂着油的面包和一

杯没有牛奶的清茶……　我们又敲第二家的门，开门的是一个中年妇女，她

一句话也没有说就把我们领进一间狭小的后屋，一家大小都在那里一声不响

地坐着，呆望着快要熄灭的火。他们脸上和他们的小屋里笼罩着的那种凄凉

绝望的情景，使我再也不愿看到类似的景象。妇人指着她的孩子们说：‘先

生，他们已经２６个星期没有活干了。我们所有的钱都花光了，那是我和孩

子们的父亲在光景好时积蓄下来准备困难时用的。请你们看吧！’她几乎是

发狂似地喊着，一边拿出一本存取款项写得清清楚楚的银行存折；我们从上

面可以看出，这笔小小的财产最初怎样从５先令开始存起，怎样一点一点地

增加到２０镑，然后又怎样逐渐消失，从若干镑减到若干先令，直到最后一次

提款使存折变得象一张白纸一样一文不值。这家人每天从贫民习艺所领

到一顿救济饭……　接着我们访问了一个曾在造船厂工作的爱尔兰人

的妻子。我们发现她已经饿病了，穿着衣服躺在一张垫子上，勉强算盖着一

条毯子，因为所有的被褥都已进了当铺。两个可怜的孩子照料着她，但是看

来孩子们自己正需要母亲的照顾。已经１９周被迫无事可干，致使她陷入这

样的境地。她在讲述她的痛苦经历的时候唉声叹气，仿佛失去了对美好未来

的一切希望……　我们走出房子的时候，有一个年轻人跑来要我们到他家

去，看看是不是能帮他一点忙。一个年轻的妻子，两个可爱的小孩，一卷当

票，一间空房——这就是他指给我们看的一切。”

下面我们再从托利党的报纸上摘引一段描述１８６６年危机的

余痛的报道。不要忘记，这里谈到的伦敦东头，不仅是本章所谈到

的铁船制造业工人的中心，而且还是工资一向低于最低额的所谓

“家庭劳动”的中心。

“昨天在这个大都会的一角出现了一幅可怕的情景。东头的好几千失业

工人虽然没有打着黑色丧旗成群结队地游行，但是这股人潮已经够吓人的

了。让我们想想这些人受着怎样的苦难吧。他们快要饿死了。这是一个简单

而可怕的事实。他们共有４万人……　在我们面前，在这个不可思议的大都

会的一个区，一边是旷古未有的最大量财富的积累，而紧挨着它的旁边的是

４万个走投无路的行将饿死的人！现在这成千上万的人正在侵入其他市区；

这些一直处于半饥饿状态的人向我们大声诉苦，向天哀号，向我们诉说他们

的破烂不堪的住所，他们无法找到工作，求乞也没有用。而地方上交纳济贫

税的人，由于教区的勒索，也濒于需要救济的赤贫的边缘了。”（１８６７年４月

５日《旗帜报》）

英国的资本家中间流行着一种说法，认为比利时是工人的乐

园，因为据说“劳动的自由”，其实也就是“资本的自由”，在那里既

不受工联专制的侵犯，也不受工厂法的侵犯。因此，我在这里应谈

一谈比利时工人的“幸福”。关于这种幸福的秘密，肯定再也没有

人比已故的杜克佩西奥先生更为熟悉的了。杜克佩西奥先生是比

利时监狱和慈善机关的总监，也是比利时中央统计委员会的委员。

现在让我们来翻看一下他的《比利时劳动阶级的经济预算》（１８５５

年布鲁塞尔版）。在这本书中，我们可以看到一个比利时的标准工

人家庭，该书根据非常精确的材料算出了这个家庭每年的收支，然

后又把它的营养状况同士兵、水兵和囚犯的营养状况作了比较。

这个家庭有“父亲、母亲和４个孩子”。这６个人中“有４个人可以

全年就业而有所收益”；假定“他们中间没有生病的和不能劳动的

人”，他们“除了交纳为数极少的教堂坐位费以外，在宗教、道德和

精神需要方面没有什么开支”，他们不“在储蓄银行存款或交纳养

老准备金”，没有“奢侈品的开支或其他的多余的开支”。只有父亲

和大儿子抽点烟，星期天上个酒馆，这些总共每周花８６生丁。

“根据不同行业同意付给工人的工资的综合材料可以看出……一日工资

的最高平均额，男人是１法郎５６生丁，妇女是８９生丁，男孩是５６生丁，女孩

是５５生丁。按照这个标准计算，这家的收入一年最多不过１０６８法郎……我

们把这个当作典型的家庭的一切可能的收入都计算进去了。但是，既然我们

也给母亲算上一笔工资，这样，我们就使她无法料理家务了；谁来看家和照顾

小孩呢？谁来做饭、洗衣服和缝缝补补呢？这是工人每天都要碰到的难

题。”

根据这个算法，这个家庭的预算是：

１日的工资额　　　３００个工作日的工资总额

父亲 １．５６法郎 ４６８法郎

母亲 ０．８９法郎 ２６７法郎

儿子 ０．５６法郎 １６８法郎

女儿 ０．５５法郎 １６５法郎

合计 １０６８法郎

工人如果要达到下述各种人的营养水平，全家每年的支出额

和不足额如下：

支出额 不足额

水兵的营养　１８２８法郎…………………７６０法郎

士兵的营养　１４７３法郎…………………４０５法郎

囚犯的营养　１１１２法郎…………………４４法郎

“我们看到，只有少数工人家庭才能达到同囚犯差不多的营养，更不用说

达到水兵或士兵的营养了。１８４７—１８４９年，比利时每个囚犯每天平均花费６３

生丁，同工人每天的生活费用相比还有一个１３生丁的差额。管理费和监视

费可由囚犯不付房租来抵销……　但是多数工人，甚至可以说大多数工人的

生活过得还要俭朴，这是怎么回事呢？这只是由于工人采取了只有他们自己

才了解其中秘密的应急措施；他们减少了每天的口粮；吃黑面包而不吃白面

包；少吃或者根本不吃肉；少用或者根本不用奶油和调味品；一家大小挤在一

两间小屋里，男孩和女孩睡在一起，往往就睡在同一张草垫子上；他们节减服

装、洗濯和清洁用品的开支；放弃星期天的消遣；总之，他们决心过最痛苦的

贫困生活。工人已经到了山穷水尽的地步，只要生活资料的价格稍稍上涨一

点，或者一旦无工可做，或者生病，都会加深工人的贫困，使他完全毁灭。债

台高筑，借贷无门，衣服和绝对必需的家具也送进当铺，最后是全家申请列入

贫民名册。”（１３７）

其实，在这个“资本家的乐园”里，只要最必要的生活资料的价

格发生最微小的变动，就会引起死亡和犯罪数字的变动！（见《协会

呼吁书：佛来米人，前进！》１８６０年布鲁塞尔版第１２页）全比利时

共有９３万个家庭。据官方统计，其中富有的家庭（选民）９万户，共

４５万人；城乡下层中产阶级家庭３９万户，共１９５万人，其中有相

当大一部分正在不断地下降为无产阶级。最后，工人家庭４５万

户，共２２５万人，其中的一些模范家庭正在享受着杜克佩西奥所描

写的那种幸福。在这４５万户工人家庭中，列入贫民名册的竟达

２０万户以上！

（ｃ）不列颠的农业无产阶级

资本主义生产和积累的对抗性质，在任何地方再也没有比在

英格兰农业（包括畜牧业）的进步和农业工人的退步上表现得更为

残酷的了。在考察农业工人的现状之前，我们先略微回顾一下过

去。在英格兰，现代农业是在十八世纪中叶出现的，虽然生产方式

由以发生变化的基础，即土地所有权关系的变革还要早得多。

阿瑟·杨格虽是一个肤浅的思想家，但不失为一个精确的观

察家，我们从他关于１７７１年农业工人的描述中可以看到，这些农

业工人同他们十四世纪末“生活得很富裕并且能积累财富”（１３８）

的先人比较起来，扮演着非常可怜的角色，更不用说同“英格兰城

乡劳动者的黄金时代”十五世纪相比了。但是我们用不着追溯这

么远。在１７７７年的一部内容十分丰富的著作中写道：

“大租地农场主几乎上升到绅士的地位，而贫困的农业工人几乎被踩到

地下去了。把今天农业工人的状况和４０年前的状况比较一下，他们的不幸

处境是一目了然的……　土地所有者和租地农场主狼狈为奸，压榨工人。”

（１３９）

    接着作者又详细地证明，农村中的实际工资从１７３７年到

１７７７年几乎降低了１/４即２５％。当时理查·普莱斯博士也说：

“现代政治袒护国民中的上层阶级；其结果是，整个王国迟早终将只由绅

士和乞丐，贵族和奴隶组成。”（１４０）

但是英格兰农业工人在１７７０年至１７８０年期间的状况，无论

就他们的营养和居住状况来说，或者就他们的自尊感和娱乐情况

等等来说，都成了以后再也没有达到过的理想。他们的平均工资

如果用小麦来表示，１７７０年至１７７１年是９０品脱，到伊登时代

（１７９７年）已经只有６５品脱，而到１８０８年时则只剩下６０品脱了。

（１４１）

前面我们已经提到反雅各宾战争末期农业工人的状况，在这

次战争中，土地贵族、租地农场主、工厂主、商人、银行家、交易所骑

士、军火商等等大发横财。同时，一方面由于银行券贬值，另方面

由于同银行券贬值无关的生活必需品价格的上涨，名义工资也提

高了。但是工资的实际变动情况，用不着在这里详细论述，用很简

单的方法就可以说明。济贫法及其行政机关在１７９５年和１８１４年

并没有什么变化。我们还记得这项法令在农村中是怎样实施的，

那就是由教区以救济形式把名义工资补足到只够工人勉强糊口的

名义数额。租地农场主支付的工资和教区贴补的工资不足额之间

的比率说明两件事：第一，工资已经降到它的最低限额以下；第二，

农业工人在何种程度上成了既是雇佣工人又是需要救济的贫民，

或者说，在何种程度上被变成了他所在的教区的农奴。我们选一

个能代表其他各郡平均情况的郡来说吧。在北安普顿郡，１７９５年

平均周工资是７先令６便士，一个６口之家的年支出总额是３６镑

１２先令５便士，收入总额是２９镑１８先令，由教区贴补的不足额

是６镑１４先令５便士。１８１４年，该郡周工资是１２先令２便士，一

个５口之家的年支出总额是５４镑１８先令４便士，收入总额是３６

镑２先令，由教区贴补的不足额是１８镑６先令４便士。（１４２）可

见，在１７９５年，不足额占工资的１/４弱，而到１８１４年竟占一半以上。

不言而喻，在这种情况下，伊登曾经在农业工人小屋中看到过的那

种略感舒适的情景，到１８１４年早已无影无踪了。（１４３）从此以后，

在租地农场主饲养的各种牲畜中，工人这种会说话的工具一直是

受苦最深、喂得最坏和虐待得最残酷的了。

这种状况一直平静无事地继续下去，直到

“１８３０年斯温暴动２１８

使我们〈即统治阶级〉在燃烧着的麦垛的熊熊火光中看

到，在农业英格兰的表面下也象在工业英格兰的表面下一样，充满着贫困和

燃烧着阴森的反叛的怒火”（１４４）。

当时萨德勒曾在下院中给农业工人起了一个绰号，把他们叫

做“白奴”，一个主教在上院也袭用了这个绰号。当时最著名的政

治经济学家爱·吉·威克菲尔德说：

“英格兰南部的农业工人不是奴隶，也不是自由人，而是需要救济的贫民。”（１４５）

谷物法临废除前的一段时期，进一步透露了农业工人的状况。

一方面，资产阶级鼓动家的利益是要证明这个保护法对谷物的真

正生产者很少起什么保护作用。另一方面，工业资产阶级又非常

恼恨土地贵族对工厂状况的非难，恼恨这些腐败透顶、丧尽天良、

矜持高傲的游惰者对工厂工人的痛楚所表示的假慈悲，恼恨他们

对工厂立法所表现的那种“外交热忱”。英格兰有句古老的谚语说

得好：两贼相争，好人得利。事实上，统治阶级的两个派别在关于

它们当中谁最无耻地剥削工人的问题上展开的喧闹的狂热的争

吵，从两方面暴露了真相。舍夫茨别利伯爵，又称艾释黎勋爵，是

贵族慈善家反工厂运动的先锋。因此，他成了１８４４年至１８４５年

《纪事晨报》上揭露农业工人状况的文章中引人注目的人物。这家

报纸是当时最重要的自由党机关报，它在各个农业地区都有特派

记者。这些记者不以一般的记述和统计为满足，而且还把调查过

的工人家庭和他们的地主的姓名公布出来。下表（１４６）列举了布

兰弗德、维姆博恩和普耳附近三个村庄工资的支付情况。这些村

庄是乔治·班克斯先生和舍夫茨别利伯爵的财产。我们将会看

到，这位低教会派的教皇，英格兰虔诚派的头目，同他的伙伴班

克斯一样，还以房租名义从工人的微薄工资中克扣掉相当大一部

分。

    谷物法的废除大大推动了英格兰的农业。修建巨大规模的排

水工程（１４７），采用圈养牲畜和人工种植饲料的新方法，应用施肥

机，采用处理粘土的新方法，更多地使用矿物质肥料，采用蒸汽机

以及其他各种新式工作机等等，总之，耕作更加集约化就是这一时

期的特点。皇家农业学会主席皮由兹先生断言，由于采用新机器，

（相对的）经营费用几乎减少了一半。另一方面，从土地上得到的

实际收益也迅速增加了。每英亩土地投资的增加，因而租地农场

的加速积聚，这是采用新方法的基本条件。（１４８）同时，从１８４６年

到１８６５年耕地面积约扩大了４６４１１９英亩，东部各郡原为养兔场

和贫瘠牧场而现在变成了富饶的庄稼地的大片土地尚不计算在

内。我们已经知道，从事农业的总人数与此同时却减少了。就拿男

女两性各种年龄的真正农业工人来说，他们的人数从１８５１年的

１２４１２６９人减少到１８６１年的１１６３２１７人。（１４９）因此，英国中央注

册局局长有理由说：“１８０１年以来租地农场主和农业工人数目

的增加，同农产品的增长是极不相称的”（１５０）。但是最近一个时

期，这种不相称的情况更加严重了：一方面，耕地面积不断扩大，耕

作更加集约化，投在土地及其耕作上的资本有了空前的积累，农产

品获得了英格兰农业史上空前未有的增长，土地所有者的地租大

大增加，资本主义租地农场主的财富日益膨胀；另一方面，农业工

人人口却在绝对地减少。如果再加上城市销售市场的不断迅速扩

大，自由贸易的占统治地位，那末，农业工人在经过种种不幸之后

终于被安排在理应令人陶醉的幸福环境中了。

但是罗杰斯教授却得出这样的结论：今天的英格兰农业工人，

不要说同他们十四世纪下半叶和十五世纪的先人相比，就是同他

们１７７０年到１７８０年时期的先人相比，他们的状况也是极端恶化

了，“他们又成了农奴”，而且是食宿都很坏的农奴。（１５１）朱利安

·汉特医生在他关于农业工人的居住状况的划时代的报告中说：

“农仆〈这是农奴制时期对农业劳动者的称呼〉的生活费用固定在只够他

活命的最低的数额上……他的工资和住房同从他身上榨取的利润相比，几乎

不值一提。他在租地农场主的算盘上是个零（１５２）……　他的生存资料永远

被看成是一个固定的量”（１５３）。“至于谈到他的收入的任何进一步的减少，

他会说：我什么也没有，我什么也不操心。他不担心将来，因为他除了生存所

绝对必需的东西之外，一无所有。他降到了零点，也就是租地农场主打算盘

的起点。由它去吧，幸福与不幸反正同他无关。”（１５４）

１８６３年，对被判处流放和强制劳动的犯人的饮食状况和劳动

状况曾进行过正式调查。调查的结果记载在两大本厚厚的蓝皮书

中。其中写道：

“英格兰监狱中犯人的饮食同这个国家贫民习艺所中需要救济的贫民以

及自由农业工人的饮食的详细对比，无可辩驳地表明，前者的饮食比后二者

都要好得多。”（１５５）而“被判处强制劳动的犯人的劳动量，大约只有普通农

业工人的一半”（１５６）。

下面略引几段颇为典型的证词。爱丁堡典狱官约翰·斯密斯

在作证时说：

“英格兰监狱中的饮食比普通农业工人要好得多。”（第５０５６号）“苏格兰

的普通农业工人很少吃到什么肉类，这是事实。”（第５０５７号）“你知道有什么

理由能说明犯人的饮食必须比普通农业工人好得多吗？——确实不知道。”

（第３０４７号）“你是否认为应当作进一步试验，使被判处强制劳动的犯人的饮

食和自由农业工人的饮食大致差不多呢？”（第３０４８号）（１５７）其中还写道：

“农业工人会说：我干的活很重但是吃不饱。我在蹲监狱的时候，活没有这样

重但是吃得很饱，因此我觉得释放出来还不如关在监狱里好。”（１５８）

综合该报告第一卷中所附的各种表格，可以得出如下比较表。

    １８６３年医务调查委员会对国民中吃得较坏的各阶级的营养

状况进行过一次调查，这次调查的一般结果读者都已经知道了。

它表明，大部分农业工人家庭的饮食都低于“防止饥饿病”所必需

的最低限度。特别在康瓦尔、戴文、索美塞特、威尔兹、斯泰福、牛

津、伯克斯和赫尔茨等地的所有纯农业区更是这样。斯密斯医生说：

    “农业工人得到的营养比平均量大，因为他吃的食物比家庭其他成员多

得多，这对他的劳动来说是必不可少的。在比较贫困的地区，几乎全部肉类

或油脂都归他一个人吃了。他的妻子和正处在发育期的孩子们得到的营养

量多半不够，主要是缺乏氮素，几乎所有的郡都是如此。”（１５９）

同租地农场主住在一起的男仆和婢女的营养倒很充足。他们

的总数由１８５１年的２８８２７７人减少到１８６１年的２０４９６２人。斯密

斯医生说：

“妇女参加田间劳动尽管会有一些坏处，但在目前情况下对一个家庭来

说还是大有好处，因为这样可以挣几个钱补贴买鞋子、衣服和支付房租，从而

使一家人可以吃得好些。”（１６０）

这次调查的最值得注意的结果之一，就是弄清了英格兰农业

工人的营养比联合王国其他地区农业工人的营养要差得多。下表

就是证明：

中等农业工人每周消费的碳素和氮素（１６１）

（单位：克冷）

碳　素氮素

英格兰　４０６７３……………………１５９４

威尔士　４８３５４……………………２０３１

苏格兰　４８９８０……………………２３４８

爱尔兰　４３３６６……………………２４３４

    西蒙医生在官方的卫生报告中说：

“汉特医生报告的每一页都证明，我国农业工人的住宅数量不足而且质

量很坏。并且多年来，他们在这方面的情况一直在不断恶化。现在农业工人

更难找到栖身之所了，即使能够找到，也远不能适应他们的需要，这种情况也

许比几世纪以来的任何时候都更糟。特别是最近二三十年来，这种祸害更迅

速滋长了，目前村民的居住条件简直糟糕透了。村民在这方面毫无办法可想，

除非那些靠他们的劳动发财致富的人认为值得对他们发点善心。农业工人能

不能在他耕种的土地上找到住处，那个地方适合于人住还是适合于猪住，同

时是否附有一小块能够大大减轻贫困压力的园圃——这一切都不取决于他

是否愿意或者有能力支付适当的房租，而是取决于别人怎样行使‘任意支配

自己财产’的权利。不管租地面积有多大，也没有一项法律规定必须在上面建

有一定数量的工人住宅，更不用说象样的住宅了；法律同样也没有给工人保

留拥有土地的丝毫权利，虽然工人的劳动对土地来说就象雨露和阳光一样必

不可少……　还有一种大家都知道的情况更加深了工人的灾难……这就是

济贫法关于居住和负担济贫税的规定所产生的影响。（１６２）在这项法律的影

响下，各教区为了金钱上的利益都要把本教区居住的农业工人的人数限制在

最低限度之内；因为不幸的是，农业劳动并不能保证劳苦的工人和他的一家

维持永久可靠的独立地位，而多半不过是一条通向需要救济的赤贫的或长或

短的迂回道路，在整个途程中工人离需要救济的赤贫境地是这样近，他只要

一生病或者暂时失业，就不得不立刻求助于教区救济；因此，只要有农业人口

在教区内定居下来，显然就会加重教区的济贫税负担……　大地主们（１６３）

只要决定不准在他们的领地上建筑工人住宅，他们对穷人的负担马上就可以

减轻一半。那些可以‘任意支配自己财产’的地主，凭借绝对的土地所有权，竟

能够象对待异邦人那样对待土地的耕种者并把他们从自己的庄园上赶出去。

对于这样一种绝对的土地所有权，英国宪法和法律究竟准备在多大程度上予

以承认，这个问题不属于本报告所讨论的范围……　这种驱逐权不单是一种

理论问题，它在实际上被广泛地行使着。这是对农业工人的居住条件有决定

性影响的情况之一……　这种灾祸殃及的范围，从最近一次人口调查中就可

以看出。根据调查，在最近１０年间，尽管地方上对房屋的需求增加了，但是英

格兰的８２１个地区拆除的房屋却越来越多，以致撇开那些无法定居的人〈即

无法在自己劳动的教区内定居的人〉不说，１８６１年居民人数虽然比１８５１

年增加了５１/３％，但是他们居住的房屋却减少了４ １２％……　汉特医生说，

减少人口的过程一旦达到目的，就出现一种游赏村庄，那里小屋所剩无几，除

了牧羊人、园丁和看守狩猎场的人这些固定的仆役以外，谁也不准居住，只有

他们才能从慈善的主人那里得到对他们这个阶级来说通常已算不坏的待遇。

（１６４）但是土地需要耕种，于是我们看到，雇来种地的工人并不是地主的房

客，而是也许从３哩外的开放村庄来的；这种开放村庄有大量小房主，他们在

非开放村庄的工人的小屋被拆除以后就把这些人收容下来。在那些正走向

这种结局的地方，小屋大多破烂不堪，显示出它们注定要遭到的命运。这些

小屋正处在自然倒塌的各个阶段。只要房顶还没有塌下来，就允许工人租

用，而工人往往也非常乐意承租，即使他必须付出上等住宅的租金。可是房

子从来不加修缮，除非身无分文的住户自己动手收拾一下。当房屋终于完全

不能住人时，只不过表示又多了一座拆毁的小屋和未来的济贫税将相应减少

而已。当大地主这样把居民从他们控制的土地上赶走以摆脱济贫税时，附近

的小乡镇或开放村庄就把这些被赶出来的工人收容下来。我说的是附近，但

是这个‘附近’也可能离工人每天做苦工的租地农场有３—４哩远。这样，工人

为了挣得每天的面包，除了整天干活外，每天还必须走６—８哩路，而这好象

不算一回事似的。现在，他的妻子和孩子们所从事的一切农活也要在同样困

难的条件下进行了。然而住得远所引起的灾难还不止此。在开放村庄里，建

筑投机家购买小块地皮，尽量密集地建造一些最简陋的小屋。英格兰农业工

人就硬塞在这些可怜的小屋里。这些小屋即使面临空旷的田野，也具有最坏

的城市住宅的种种最可怖的特点（１６５）……　另一方面，绝不要以为，那些即

使居住在他们耕种的土地上的工人能够找到一所同他们的辛勤劳动的生活

相称的住宅。甚至在最阔绰的田庄，工人的小屋也往往是非常简陋的。有些

地主认为，能让工人和他的家庭住上一间牲口棚已经很不错了，可是他们在

出租这类房子时竟然恬不知耻地榨取尽可能多的房租。（１６６）这也许是一座

破落的茅屋，只有一间卧室，没有火炉，没有厕所，没有可以开关的窗户，除了

水沟而外没有任何供水设备，没有园圃，但工人对这种虐待也无可奈何。而

我们的卫生警察法仍然是一纸空文。这些法律竟然恰恰要靠出租这类破屋

的地主们来实行……　我们绝不能让那些偶尔见到的灿烂夺目的景象迷住

眼睛而看不见那些有辱英国文明的大量事实。尽管现在的居住情况已经糟

到了骇人听闻的地步，但是权威的观察家们却一致得出结论说，住宅固然普

遍恶劣不堪，但同住宅数量不足比较起来，那还是一个微不足道的灾难。

这种状况真是太可怕了。多年来，农业工人居住过挤的状况不仅使关心健康

的人深感不安，而且也使一切维护庄重和有道德的生活的人深感不安。因为

那些提出关于农村地区流行病蔓延情况报告的人总是用几乎一成不变的词

句再三指出，由于居住过挤，为制止已发生的流行病进一步蔓延而作的一切

努力都白费了。报告同样再三证明，农村生活本来对健康有许多好处，但是

由于居民过于密集，不仅传染病蔓延得很快，就是非传染性疾病也很容易发

生。揭露这类情况的人对别的祸害也没有保持沉默。虽然他们原来的任务只

限于保健工作，但是他们几乎总是不得不注意到问题的其他方面。他们在报

告中指出，已婚的和未婚的成年男女常常挤住在一间狭小的屋子里，这定会

使人相信，在这种情况下羞耻心和庄重感被最粗暴地伤害了，道德的败坏几

乎是必然的（１６７）……例如，在我最近一次报告的附录里，载有奥德医生关于

白金汉郡温格地区突然发生热病的报告。他谈到一个从温格雷弗来的年轻

人怎样把热病带到了温格。他在得病的最初几天和另外９个人同住在一个

房间里。两个星期的工夫，房间里就有几个人被传染了。在几星期内，９人中

有５人得了热病，并有一人死亡！同时，圣乔治医院的医生哈维曾因私人出诊

的关系在传染病流行期间到过温格，他也向我提供了类似的情况：‘一个患热

病的年轻女人晚上同父亲、母亲、她的私生子、两个小伙子即她的兄弟以及各

有一个私生子的两个姊妹睡在一个房间里，一共是１０个人。几星期以前这

个房间曾住过１３个儿童’。”（１６８）

汉特医生调查过５３７５座农业工人小屋，其中不仅有纯农业区

的，而且有英格兰所有各郡的。在５３７５座小屋中，２１９５座小屋

只有一间卧室（往往兼作餐室），２９３０座小屋有２间卧室，２５０座小

屋有２间卧室以上。现在我就１２个郡的情况简单摘录如下。

１．培德福德郡

勒斯特林沃思：卧室大约长１２呎、宽１０呎，还有许多比这

更小。矮小的平房通常都用木板隔成两间卧室，在高５呎６吋的

厨房里往往还放上一张床。房租３镑。住户要自己盖厕所，房东

只提供一个土坑。谁家一盖了厕所，邻居们便都来使用。理查逊

家租的一栋房屋真是漂亮非凡。它的石灰墙鼓得象行屈膝礼的女

人的长裙一样。山墙一边突出来，一边凹进去，而在凹进去的一

边不幸还竖着一根烟囱，即一根用泥土和木头做的歪歪扭扭的管

子，活象一个象鼻子。烟囱用一根长棍支着，防备它倒下来。门

和窗都是菱形的。在调查过的１７座房屋中，只４座有卧室一间以

上，不过也是挤得满满的。在一座只有一间卧室的小屋里，住着

３个大人和３个孩子，另一座这样的小屋住着一对夫妇和６个孩

子，如此等等。

登顿：房租昂贵，４镑至５镑，男子每周工资１０先令。他们都

想靠家里人编草辫来挣钱付房租。房租越高，需要一起干活的人

便越多，这样才能付得起房租。一间住着６个大人和４个孩子的卧

室，房租是３镑１０先令。登顿最便宜的房屋外沿长１５呎，宽１０

呎，租金３镑。在调查过的１４座房屋中，只有一座有两间卧室。村

前不远有一座房屋，住户就在墙脚下大小便，房门下端烂掉了９

吋。晚上关门的时候，人们巧妙地从里面塞上几块砖头，再挡上块

破席子。半个窗户连玻璃带窗框全掉下来了。房子里没有任何家

具，３个大人和５个小孩挤做一团。登顿比起比格耳斯沃德联合教

区的其他地方来，还不算是最坏的。

    ２．伯克郡

宾汉姆：１８６４年６月，一间小屋住着丈夫、妻子和４个孩子。

一个女儿在干活的地方得了猩红热，回到家里后病死了。一个孩

子得病死去。汉特医生被请来的时候，母亲和一个孩子正患着伤

寒病。父亲和另一个孩子睡在屋外边。但是，这里是很难实行隔离

的，因为在这个不幸的村庄的拥挤的市场上就堆放着传染病人家

待洗的衣物。Ｈ家的房租每周１先令，一间卧室里住着一对夫妇

和６个孩子。另一座房子租金８便士（每周）；长１４呎６吋，宽７

呎，厨房高６呎；卧室没有窗户，没有火炉，没有门，除了一条过道

外，没有任何其他出入口，也没有园圃。不久前，有一个男人同他

的两个成年女儿和一个行将成年的儿子住在里边；父亲和儿子睡

在一张床上，两个女儿睡在过道里。他家住在这里的时候，两个女

儿各生过一个小孩，其中一个女儿是到贫民习艺所生了孩子以后

才回家来的。

３．白金汉郡：

在１０００英亩土地上有３０座小屋，大约住着１３０—１４０人。布

莱敦哈姆教区占地１０００英亩，１８５１年有３６座房屋，住着８４个男

人和５４个女人。男女人数的不平衡到１８６１年有所改变，这时男子

有９８人，女子８７人，１０年间男子增加１４人，女子增加３３人。然

而房屋却减少了一座。

温兹洛：大部分房屋是按好式样新建的；房屋的需要量看来很

大，因为极不象样的小屋每周也要付１先令或１先令３便士的租

金。

沃特－伊顿：这里的地主眼看居民增加了，却拆除了大约

２０％的房屋。有一个贫穷的工人上工时大约要走４哩路，有人问他能

不能找到一座比较近的小屋，他回答说：“不能，他们生怕招到象我

这样有一大家人口的房客。”

温兹洛附近的廷克尔斯－恩特：一间卧室长１１呎，宽９呎，最

高处６呎５吋，住着４个大人和５个孩子。另一间卧室长１１呎７

吋，宽９呎，高５呎１０吋，住着６个人。这两个家庭每个成员所占

的空间比一个苦役犯人所应占的空间还要小。每座房屋只有一间

卧室，没有后门，水非常缺乏。房租每周从１先令４便士到２先令。

在调查过的１６家住户中，只有一个人每周有１０先令的收入。在这

样的居住条件下，每个人得到的空气量相当于他整夜被关在４呎

立方的箱子里所得到的空气量。不过，那些旧房子倒有许多自然

的通风口。

４．剑桥郡：

甘布林盖属于几个地主所有。这里到处都可以看到破烂不堪

的小屋。许多人以编草辫为业。甘布林盖到处都是致命的疲惫，到

处都绝望地屈服于肮脏生活。中心地区年久失修已经成为南北两

端灾难加深的根源，在这两端房子正一座接一座地倒塌下去。另

有住处的地主们对这些穷窝敲骨吸髓。房租贵极了；８—９个人硬

挤在一间卧室里，有两处是６个大人各带着１—２个孩子挤在一间

小小的卧室里。

５．艾塞克斯：

在本郡的许多教区，小屋和居民同时减少。但是至少有２２个

教区，房屋的拆除并没有阻止住居民的增加，或者说，没有引起那

种到处发生的以“向城市移居”为名而进行的驱逐居民的现象。在

面积为３４４３英亩的芬格林格霍教区，１８５１年有房屋１４５座，到

１８６１年只剩了１１０座，但是居民不愿意搬走，并且甚至在这样的条

４５７

件下，人口还增加了。在腊姆斯登－克莱斯教区，１８５１年２５２人住

在６１座房屋里，而到１８６１年，２６２人却挤在４９座房屋里。在面积

为１８２７英亩的巴西耳登教区，１８５１年１５７人住３５座房屋，１０年

以后，１８０人却只住２７座房屋。在总面积为８４４９英亩的芬格林格

霍、南芬桥、威德福德、巴西耳登和腊姆斯登－克莱斯等教区，１８５１

年１３９２人住３１６座房屋，到１８６１年，在同样大的面积上１４７３人

却只住２４９座房屋。

６．赫勒弗德郡：

这个小郡受“驱逐风气”之苦比英格兰任何其他郡都更厉害。

在马德利，小屋挤得满满的，这些小屋通常有两间卧室，多半为租

地农场主所有。他们很容易按每年３镑或４镑的租金出租这些小

屋，而他们每周支付的工资才９先令！

７．杭廷登郡：

哈特福德教区，１８５１年有房屋８７座，此后不久，这个面积为

１７２０英亩的小教区拆除了１９座小屋。居民１８３１年４５２人，１８５１

年３８２人，１８６１年３４１人。调查过的１４座小屋，都只有一间卧室。

其中一座小屋住着一对夫妇，３个成年儿子、１个成年姑娘、４个

小孩，共计１０人。另一座住着３个大人、６个小孩。有一个房间

长１２呎１０吋，宽１２呎２吋，高６呎９呎，住着８个人；连房内

突出部分计算在内，平均每人占有的空间才将近１３０立方呎。在

这１４间卧室内，共住着３４个大人和３３个小孩。这些小屋四周很

少有小园圃，不过许多住户可以按每路得（１

４英亩）１０或１２先令

的租金租到一小块土地。这些地块离住宅很远。住宅没有厕所。全

家人都不得不到自己的地里去大便，或者，这简直很难说出口，干

脆就拉在一个橱柜的抽屉里，满了以后，便抬到需要粪便的

地方倒掉。在日本，生活条件的循环也要比这清洁些。

８．林肯郡：

兰格托弗特：在莱特的房屋中住着１个男人、他的妻子、岳母

和５个孩子。这座房屋一进门有个厨房，还有个洗濯间，厨房顶上

是卧室。厨房和卧室长１２呎２吋，宽９呎５吋。房屋总面积长２１

呎３吋，宽９呎５吋。卧室是个小阁楼，四壁象宝塔糖一样越往上

越收拢，正面开着一个天窗。他为什么要住在这里？因为有园圃

吗？园圃小极了。因为房租吗？房租很贵，每周１先令３便士。因

为离工作地点近吗？不，离工作地点有６哩远，他每天来回要走１２

哩路。他住在这里，只是因为这座小屋可以租到，并且他想找一座

独门独户的小屋，而不管房子在什么地方，租价多高，好坏如何。

下面是兰格托弗特教区１２座房屋的统计资料，这些房屋都只有一

间卧室，共住着３８个大人和３６个小孩。

    ９．肯特郡：

肯宁顿，１８５９年居民拥挤到了极点，当时发生了白喉，教区医

生对居民中较贫困阶级的状况进行了一次卫生调查。他发现，在

这个需要大量劳动的地方，好多小屋被拆除了，却没有建造新的。

在一个地区有４座被称为鸟笼的小房子，每座有４个房间，其大

小如下：

厨　房……………　９呎５吋×８呎１１吋×６呎６吋

洗濯间……………　８呎８吋×４呎６吋×６呎６吋

卧　室……………　８呎５吋×５呎１０吋×６呎３吋

卧　室……………　８呎３吋×８呎４吋×６呎３吋

１０．北安普顿郡：

布里克斯沃思、普茨福德、弗路尔：这３个村庄中，一到冬天就

有２０—３０个人因为找不到工作流落街头。租地农民就种的谷物

和块根作物往往种得不够好，因此地主认为最好还是把他所有的

租地合并成２—３片大地块。这样一来就造成了失业现象。一边是

土地需要耕种，另一边是受欺诈的工人眼巴巴地望着土地。工人

们夏天拚死拚活地劳动，而冬天却要忍饥挨饿，难怪工人们用他们

自己的方言说：《ｔｈｅｐａｒｓｏｎａｎｄｇｅｎｔｌｅeｏｌｋｓｓｅｅｍeｒｉｔｔｏｄｅａｔｈａｔ

ｔｈｅｍ》（１６８ａ）。

弗路尔村有好几家这样的例子：一间极其狭窄的卧室住着一

对夫妇和４、５或６个孩子，或者是住着３个大人和５个孩子，或者

是住着一对夫妇、祖父和６个患猩红热的孩子，如此等等。有两座

各有两间卧室的房子，住着两户人家，分别有８个大人和９个大

人。

１１．威尔特郡：

斯特腊顿：调查过３１座房屋，其中８座都只有一间卧室。在这

个教区的彭希耳地方，有一座小屋，每周租金１先令３便士，住

着４个大人和４个孩子，除了还算象样的墙壁之外，从粗糙的碎石

铺成的地面到腐烂的茅草屋顶，没有一处好地方。

１２．伍斯特郡：

这里拆除房屋的现象并不那么严重，但是从１８５１年到１８６１

年，每座房屋容纳的人数平均由４．２人增加到４．６人。

巴德西：这里有许多小屋和小园圃。有些租地农场主说，小屋

“是个大祸害，因为它招引穷人”。一个绅士说：

“穷人不会因此得到什么好处；即使再修建５００座小屋，也会象面包一样

被一抢而光；事实上，修建得越多，需要量也就越大”——

照他看来，房屋产生住户，而住户又按照自然规律对“住房”产生压

力。汉特医生在回答这种说法时指出：

“但是这些穷人必然是来自某个地方。既然巴德西没有任何慈善事业之

类能特别吸引人的东西，那必然是在另一个更不合适的地方存在着某种把他

们赶到这儿来的排斥力。如果每个人都能在自己的劳动地点附近找到一座

小屋和一小块土地，那他当然宁愿住在这种地方而不会搬到巴德西来了。在

巴德西，他租一小块土地的租金比租地农场主所付的租金贵一倍。”

人口不断地流往城市，农村人口由于租地集中、耕地变成牧

场、采用机平等原因而不断地“变得过剩”，农村人口因小屋拆除而

不断地被驱逐，这种种现象是同时发生的。一个地区的人口越稀

少，那里的“相对过剩人口”就越多，他们对就业手段的压力就越

大，农村人口多于住房的绝对过剩也就越大，从而农村中地方性的

人口过剩以及最容易传染疾病的人口拥挤现象也就越严重。人群

密集在分散的小村庄和小市镇的现象，同人们被强行从地面上赶

走是相适应的。尽管农业工人的人数不断减少，他们的产品的数

量不断增加，但他们还是不断地“变得过剩”，这是使他们成为需要救

济的贫民的温床。他们可能成为需要救济的贫民，是他们被驱逐

的一个原因，也是居住条件恶劣的主要根源，而居住条件恶劣又打

破了他们最后的反抗能力，使他们完全变成地主（１６９）和租地农场

主的奴隶，以致获得最低的工资对他们来说已成了天经地义。另

一方面，农村中尽管经常出现“相对过剩人口”，但同时也感到人手

不足。这种现象不仅局部地发生在人口过快地流往城市、矿山、铁

路工地等处的地区，而且在收割季节以及在春夏两季，当英国的精

耕细作的、集约化的农业需要额外劳力的许多时候，到处都可以看

到。农业工人按耕作的平均需要来说总是过多，而按特殊的或者

临时的需要来说又总是过少。（１７０）因此，在官方的文件中可以看

到同一地区同时发出的自相矛盾的抱怨，既抱怨劳力不足，又抱怨劳

力过剩。临时性的或局部的劳力不足并不会引起工资的提高，只

会迫使妇女和儿童也参加田间劳动，使工人的平均年龄不断下降。

一旦妇女和儿童被大规模地使用，这又会反过来成为一种新的手

段，造成农业中男工过剩，并使他们的工资下降。这种恶性循环的

美好结果之一是所谓的帮伙制度，这种制度在英格兰东部地区正

在兴盛起来。下面我简单地谈谈这种制度。（１７１）

帮伙制度几乎是林肯、杭廷登、剑桥、诺福克、萨福克和诺定昂

等郡所独有的，在邻近的北安普顿、培德福德和拉特兰德各郡的个

别地方也可以见到。我们且举林肯郡为例。这个郡的很大一部分

是新地，原来是些沼泽，或者象上述东部其他各郡的一些地方一

样，是刚从海水下夺来的土地。蒸汽机在排水方面创造了奇迹。过

去的沼泽地和沙地现在已成了一片富饶的米粮川，可以得到最高

的地租。阿克斯霍姆岛及特伦特河沿岸其他教区人工开拓的冲积

地也是如此。新的租地农场出现了，然而不但没有相应地修建新

的小屋，连旧的小屋也拆毁了，劳力供给来自几哩以外的、分布在

蜿蜒于丘陵之间的大道两旁的开放村庄。从前居民只是为了躲避

漫长的冬季水患才到那里居住。在４００—１０００英亩的租地农场上

长期住着一些工人（他们在当地被称为定居工人），他们专门干经

常性的使用马匹的繁重农活。每１００英亩（１英亩＝４０．４９公亩或

１．５８４普鲁士亩）土地平均还摊不到一座小屋。例如，一个租种

沼泽地的租地农场主对童工调查委员会说：

“我的租地占地３２０多英亩，全是耕地。没有小屋。有一个工人现在住在

我这里。我有四个养马工，住在农场附近。需要大量人手的轻活都找帮伙去

做。”（１７２）

田间有许多轻活，如除草、松土、施肥、拣石子等等。所有这些

活都由住在开放村庄的帮伙，即一群有组织的人来干。

每个帮伙由１０人至４０或５０人组成，有妇女、男女青少年

（１３—１８岁，不过少年们大多一到１３岁就离开帮伙）和男女儿童

（６—１３岁）。为首的是帮头，他通常是一个普通农业工人，多半是

所谓的坏蛋，无赖汉，漂泊不定，好酗酒，但是有一定的胆识和才

干。他招募帮伙，帮伙在他指挥下干活，而不是在租地农场主指挥

下干活。他多半从租地农场主那里按活茬包揽农活，他的收入平

均起来不会比一个普通农业工人的收入高出许多（１７３），这种收入

几乎完全要看他有多大本领能在最短时间内使他的那伙人付出最

大量的劳动。租地农场主们发现，妇女只有在男子的专制下才能

好好地干活，而妇女和儿童一干起活来，正象傅立叶已经知道的那

样，就会拚命地使出自己的全身力气，可是成年男工却很滑头，总

是尽量节省力气。帮头带着人从一个庄园到另一个庄园，一年中

能使他的帮伙干６—８个月的活。因此对工人家庭来说，同他打交

道要比同个别租地农场主打交道有利和可靠得多，因为租地农场

主只是偶而才雇用孩子。这种情形大大地巩固了他在开放村庄中

的权势，以致孩子们多半只有经过他的介绍才能找到工作。从帮

伙中抽出个别儿童向外出租，成了他的副业。

这种制度的“阴暗面”，就是儿童和青少年要从事过度劳动，他

们每天要到５、６哩有时甚至７哩以外的庄园去劳动，往返时要长

途跋涉，最后，“帮伙”内道德败坏。虽然帮头（在某些地区被称为

“赶牲口的人”）备有一根长棍子，但是他很少用它打人，极少听到

有谁抱怨他虐待人。他是一个民主的皇帝，或者有些象哈默伦的

捕鼠者。他需要在自己的臣民中树立威望，他用那种在他的庇护

下风行一时的茨冈式的生活把他的臣民笼络住。粗野的放纵，漫

无节制的寻欢作乐和极端伤风败俗的猥亵行为，使帮伙具有巨大

的魔力。帮头常常在下流酒馆里畅饮到囊空如洗，然后酣醉而归，

左右各由一个慓悍的女人搀扶着，走在行列的前头，儿童和青少年

跟在后面乱嚷乱叫，唱着嘲讽轻浮的歌曲。在回家的路上，傅立叶

所说的“男女公开”已经成了习以为常的事。十三四岁的女孩因

她们的年龄相仿的男伙伴而怀孕的现象屡见不鲜。帮伙所在的开

放村庄变成了所多玛和蛾摩拉（１７４），这些地方的非婚生子比王

国的其他地方要多一倍。受这种环境薰陶的姑娘出嫁以后，在道

德上会落到怎样的结果，我们在前面已经指出。她们的子女即使

不被鸦片毁掉，也是帮伙的天生的新兵。

上面所说的是帮伙的典型形式，这种帮伙称为公开的，公共的

或流动的帮伙。此外，还有私人帮伙。私人帮伙的组成同普通帮伙

一样，但人数较少，并且不是在帮头手下干活，而是在一个租地

农场主不知如何使用才好的老雇农手下干活。这里没有茨冈式的

放荡不羁的生活，但是各种证词表明，儿童的报酬和待遇变坏

了。

最近几年来不断扩大的帮伙制度（１７５）当然不是为了帮头的

需要而存在的。它是为了大租地农场主（１７６）或地主（１７７）的发财

致富的需要而存在的。在租地农场主看来，再没有更巧妙的办法能

把他的工人人数大大压低到正常水平以下，又能经常拥有一批额

外劳力来应付额外工作，花尽量少的钱榨取尽量多的劳动（１７８），

并使成年男工“过剩”。根据以上所述，我们可以了解，为什么人们

一方面承认农民处于不同程度的失业中，而另一方面又认为，由于男

劳力缺乏并流往城市，帮伙制度是“必要的”。（１７９）林肯郡等地的

已清除杂草的田地和人类的杂草，就是资本主义生产的对立的两

极。（１８０）

（e）爱尔兰

在结束本节时，我们还应该到爱尔兰去看一看。首先说一说

与此有关的事实。

爱尔兰的人口，１８４１年曾达到８２２２６６４人，１８５１年减少到

６６２３９８５人，１８６１年减少到５８５０３０９人，１８６６年减少到５５０００００

人，即几乎减少到１８０１年的水平。人口减少是从饥荒的１８４６年开

始的，此后不到２０年的工夫，爱尔兰就失去了它的总人口的５/１６以

上。（１８１）１８５１年５月到１８６５年７月，从爱尔兰移居国外的总人

数为１５９１４８７人，而在１８６１年到１８６５年最近５年间移居国外的

人口达５０００００人以上。住宅从１８５１年到１８６１年减少了５２９９０

座。从１８５１年到１８６１年，１５—３０英亩的租地农场增加６１０００个，

３０英亩以上的租地农场增加１０９０００个，但是全部租地农场的总

数减少了１２００００个。可见，减少的原因完全是由于１５英亩以下的

租地农场不断消灭了，也就是说，它们不断集中了。

随着人口的减少，自然，产品量总的来说也减少了。从我们的

目的来说，只要考察一下１８６１年到１８６５年这５年就够了。这５年

间，有５０００００以上的人口移居国外，绝对人口数减少了３３００００以

上（见Ａ表）。

    现在我们再来看看为牲畜和人提供生活资料的农业。下表中

的各年度的数字是比上一年度减少或增加的数字。谷物包括小

麦、燕麦、大麦、黑麦、菜豆和豌豆；蔬菜包括马铃薯、芜菁、厚皮菜、

甜菜、白菜、胡萝卜、美洲防风、小豌豆等等。

    １８６５年，“草地”增加了１２７４７０英亩，这主要是由于“未开垦

的荒地和泥沼地”减少了１０１５４３英亩。我们把１８６５年同１８６４年

比较一下，则可以看到谷物减少了２４６６６７夸特，其中小麦减少

４８９９９夸特，燕麦减少１６６６０５夸特，大麦减少２９８９２夸特，等等；

马铃薯种植面积在１８６５年虽然有所增加，但是收获量却减少

４４６３９８吨，等等（见Ｃ表）。

我们以上考察了爱尔兰的人口和农业生产的变动，现在再说

一说爱尔兰地主、大租地农场主和工业资本家的财产的变动。这

种变动反映在所得税的增减上。为了便于理解下面的Ｄ表，应当

指出，Ｄ项（把租地农场主的利润除外的利润）也包括所谓“自由

职业”的利润，即律师、医生等的收入，表内没有单独列出的Ｃ和

Ｅ项则包括官吏、军官，领干薪的挂名官员、国债债权人等的收

入。

1８５３年到１８６４年，Ｄ项收入每年平均只增长０．９３％，而

同一时期在大不列颠该项收入每年平均却增长４．５８％。下表表明

１８６４年和１８６５年利润（租地农场主的利润除外）的分配情况。

    英格兰是一个资本主义生产发达和工业占优势的国家，如果

它的人口也象爱尔兰那样放血般地外流，它也许已失血而死。但

是今天的爱尔兰仅仅是英格兰的一个被大海峡隔开的农业区，它

为英格兰提供着谷物，羊毛，牲畜，工业新兵和军事新兵。

人口的减少使许多土地废止耕种，使农产品大大减少（１８６），

并且，尽管牧场面积扩大了，但是某些畜牧部门的生产绝对减少

了，而在另外一些部门中，即使有一点微不足道的进步，也经常为退步

所中断。然而，在人口减少的同时，地租和租地农场主的利润却继

续增加，虽然后者的增加不象前者那样经常不断。原因是容易理

解的。一方面，随着租地农场集中和耕地变为牧场，总产品中越来

越大的部分转化为剩余产品。虽然总产品减少了，但是构成品中

一部分的剩余产品增加了。另一方面，这些剩余产品的货币价值

比它们的数量增长得更快，因为最近２０年来，特别是最近１０年

来，肉类、羊毛等等的英格兰市场价格不断地上涨了。

正如生产者所消费的他自己的产品不是商品一样，充当生产

者本身的就业手段和生存资料而不合并别人劳动以自行增殖的分

散的生产资料，也不是资本。随着人口的减少，用在农业上的生产

资料量也减少了，但是用在农业上的资本量却增加了，因为从前分

散的生产资料中的一部分转化成了资本。

爱尔兰用在农业以外即投入工商业的总资本，在最近二十年

间积累得很缓慢，而且处在经常不断的大波动之中。但是，这个总

资本的各个组成部分的积聚却发展得更快了。最后，尽管它的绝

对增长量很小，但是相对地说，即同已经减少的人口比较起来，它

还是增大了。

因此，这里在我们眼前大规模地展开了一个过程。正统的经

济学不能指望有比这更美好的东西可用来证实他们的教条了。按

照他们的教条，贫困是由绝对的人口过剩产生的，减少人口才能够

恢复平衡。这是同马尔萨斯信徒所极力赞美的十四世纪中叶的鼠

疫完全不同的另一重要实验。顺便指出，把十四世纪的尺度应

用到十九世纪的生产关系和相应的人口关系上来，这本身就是一

种学究式的天真，况且这种天真的做法还忽略了一个事实：随那次

鼠疫以及由此发生的人口大量减少之后，在海峡此岸的英格兰接

踵而来的固然是农村人口的解放和致富，但在海峡彼岸的法兰西

却是更加残酷的奴役和更大的贫困。（１８６ａ）

爱尔兰１８４６年的饥荒毁灭了一百万人以上，但是毁灭的全是

穷人。饥荒没有使该国的财富遭受丝毫损失。此后二十年不断扩

大的人口外流，也不象三十年战争那样，在人口大量减少的同时使

他们的生产资料也大量减少。爱尔兰的天才发明一种崭新的方法，

象行妖术一样把穷人从他们的贫困之境送到数千里之外。迁往北

美合众国的移民，逐年寄回家一笔钱，给留下来的人做旅费用。今年迁出

去的一批人会在明年带走另外一批人。这样一来，向国外移民不仅不需要

爱尔兰花费什么，相反地成了它的出口业中最能获利的部门之一。

最后，这种向国外移民又是一个系统的过程，它不只是暂时地为人

口钻开一个出口，它每年从人口中吸走的人数要比新生的人数多，

结果是绝对人口水平年复一年地下降。（１８６ｂ）

那些得以避免成为过剩人口而留下来的爱尔兰工人的结局又

是怎样的呢？目前的相对过剩人口同１８４６年以前一样庞大；工资

同样很低，劳动的折磨更重；农村的贫困再一次逼近新的危机。原

因很简单。农业革命和向国外移民保持同一步伐。相对过剩人口

的生产比人口的绝对减少更快。看一下Ｃ表就可以知道，在爱尔

兰，耕地变成牧场必然比在英格兰发生更加强烈的作用。在英格

兰，随着畜牧业的发展，菜类的生产也发展了，而在爱尔兰却减少

了。从前的大片耕地变成了休耕地或永久的草地，而同时一大部

分从前未开垦的荒地和泥沼地被用来扩大畜牧业。中小租地农场

主——我把耕地不超过１００英亩的租地农场主全都计算在内——

仍然约占总数的８/１０。（１８６ｃ）他们越来越受到资本主义农业生产的

竞争的空前压迫而被挤垮，因此不断地为雇佣工人阶级提供新兵。

爱尔兰唯一的大工业，亚麻加工业，需要的成年男工比较少，虽然

自从１８６１年到１８６６年棉花涨价以来这种工业扩大了，但总的来

说，它只能雇用居民中较小的一部分人。象所有其他大工业一样，

它由于不断发生波动而在本部门内不断地生产出相对过剩人口，

即使在它吸收的人数绝对增加的情况下也是如此。农村居民的贫

困成为巨大的衬衫厂等等的基础，这类工厂的劳动大军大部分散

布在农村中。在这里，我们又一次碰到前面曾经叙述过的家庭劳

动制度。低工资和过度劳动是这种制度“生产过剩人口”的系统的

手段。最后，人口的减少虽然没有带来象它在资本主义生产发达

的国家所带来的那样破坏性后果，但是也不能不对国内市场产生

经常的反作用。国外移民现象在这里所造成的空隙，不仅使地方

性的劳动需求缩小了，而且也使小店主、手工业者，总之，一切小企

业主的收入减少了。Ｅ表内６０—１００镑收入的减少，就是由于这种

原因。

关于爱尔兰农业短工的状况，在爱尔兰济贫法视察员的报告

（１８７０年）（１８６ｄ）中叙述得很清楚。这些视察员既然供职于一个只

有靠刺刀，靠时而公开时而隐蔽的戒严状态才得以维持的政府，所

以在措辞上不得不十分审慎，而这是他们的英格兰的同僚们所不

齿的。尽管如此，他们也没有让他们的政府沉湎于幻想。据他们

说，农村中工资率至今仍然很低，可是最近２０年来已经提高了

５０—６０％，现在每周平均是６—９先令。但是在这种表面提高的背

后，隐藏着工资的实际降低，因为工资的提高并没有和同一时期必

要生活资料的涨价保持平衡；从爱尔兰某个贫民习艺所的官方报

告中摘引的如下数字就可作为例证。

    可见，同二十年前比较，必要生活资料的价格几乎上涨了一

倍，而衣类的价格恰好上涨一倍。

即使撇开这种不平衡不说，只是比较用货币表示的工资率，也

远不能得出正确的结论。在饥荒以前，农村的工资大部分是用实

物支付的，用货币支付的只是极小一部分；而今天，用货币支付已

经是通例了。由此就可以得出结论：不管实际工资如何变动，货币

工资率必然提高。

“饥荒以前，农业短工还有一小块土地，用来种植马铃薯，饲养猪和家禽。

现在，他不仅要购买一切生活资料，而且连出卖猪、家禽和蛋类所得的收入也

丧失了。”（１８７）

    在早些时候，农业工人实际上又是小租地农民，他们大多只是

中等农场和大农场的后卫部队，在这些农场里找些活干。只是在

１８４６年的灾荒以后，他们才开始构成纯粹雇佣工人阶级的一部

分，构成一个同他们的雇主只发生货币关系的特殊阶层。

我们已经知道１８４６年以前农业工人的居住状况是怎样的。

从那以后，他们的居住状况更糟了。一部分农业短工尽管人数日

益减少，仍然居住在租地农场主土地上的拥挤不堪的小屋里，这种

住处的可怕情景远远超过了英格兰各农业地区最坏的居住情况。

除了乌尔斯脱的某些地区以外，到处都是如此：南部有科克、里美

黎克、基尔肯尼等郡，东部有威克洛、威克斯弗特等郡，中部有国王

郡、女王郡、都柏林郡等，北部有达翁、安特林、提朗等郡，西部有斯

来果、罗斯考门、梅沃、高尔威等郡。一个视察员感慨地说：“这简

直是对宗教和我国文明的污辱。”（１８７ａ）为了使短工们的洞窟生

活更舒服些，那些自古以来就附属于住宅的小块土地也被系统地

没收了。

“由于意识到是地主及其管家使他们受到这种非人待遇，农业短工对那

些把他们当作无权人种看待的人，产生了一种相应的对抗情绪和憎恨心

理。”（１８７ａ）

农业革命的第一个行动，就是以极大的规模，象奉天之命一

样，拆除耕地上的那些小屋。因此，许多工人不得不到村镇和城市

里去寻找栖身之所。在那里，他们就象废物一样被抛进阁楼，洞

窟，地下室和最糟糕的街区的屋角里。爱尔兰人素来以罕有的眷

恋乡土之情、开朗的性格和纯正的家风而著称，这是连抱有民族偏

见的英格兰人也承认的，可是现在，成千上万个这样的爱尔兰家庭

突然被移植到罪恶的温室中来了。男人们现在必须到邻近的租地

农场主那里找寻工作，并且只能按日受雇用，因而工资收入极不稳

定，同时，

“他们现在不得不在往返农场的路上长途跋涉，途中经常被雨淋透，还要吃到

别的苦头，结果往往引起身体虚弱、疾病以致贫困”（１８７ｂ）。

“城市不得不年年收容农业地区中被认为是过剩的工人”

（１８７ｃ），可是令人奇怪的是，“城镇中工人过剩，而农村中则到处工

人不足！”（１８７ｄ）实际情形是，只有“在春秋农忙季节”才感到工人

不足，“而在其余季节，很多人都闲着没事干”（１８７ｅ）；“秋收以后，

从１０月到翌年开春，他们几乎找不到什么工作”（１８７e）；甚至在干

活的季节，“他们也经常一连几天没事干，并且他们的工作还经常

发生各种各样的中断”（１８７ｇ）。

农业革命——耕地变成牧场，采用机器，最严格的节约劳动等

等——所引起的这些后果，被那些不在国外挥霍地租而甘愿住在

爱尔兰本人领地内的典型地主们弄得更加严重了。为了使供求规

律完全不受损害，这班老爷们

“现在几乎完全是从他们的小租地农民那里取得他们所需要的全部劳动，小

租地农民这样就不得不为他们的地主做苦工，而工资通常比普通短工还要

低。至于在播种或收割的紧急时刻，他们被迫搁下自己的田地而招致许多不

便和损失，那就更不用说了”（１８７ｈ）。

可见，就业的没有保障和不稳定，频繁和长期的失业，所有这

一切相对人口过剩的征候，都在济贫所视察员的报告中作为爱尔

兰农业无产阶级的苦难列举出来了。我们记得，在英格兰农业无

产阶级中我们已经看到过类似的现象。不过，不同的是，在工业国

的英格兰，工业后备军是从农村得到补充，而在农业国的爱尔兰，

农业后备军则是从城市，从被驱逐的农业工人的避难所得到补充。

在英格兰，过剩的农业工人变成工厂工人，而在爱尔兰，被驱逐到

城市里去的农业工人，虽然对城市的工资形成压力，但仍然是农业

工人，并不断地被送回农村去找活干。

官方报告的起草人对农业短工的物质状况作了如下的概

述：

“虽然他们的生活极端俭朴，但是他们的工资只能勉勉强强应付他们自

己及其家属吃住之用。要做衣服，他们得有另外的收入……他们的居住环

境，加上其他方面的困苦，使得这个阶级特别容易感染伤寒和肺结核。”

（１８７ｉ）

这就无怪报告起草人都异口同声地证明，阴郁的不满情绪笼

罩着这个阶级的行列，他们留恋过去，厌恶现在，绝望于将来，“受

到煽动者的有害影响”，并且只有一个固执的想法：移居美洲。请

看，伟大的马尔萨斯的万应灵药——减少人口，已经把绿色艾

林变成了多么幸福的乐土！

爱尔兰的工业工人又是过着怎样幸福的生活呢？举一个例子

就可以说明。

英格兰工厂视察员罗伯特·贝克说：

“我最近视察爱尔兰北部的时候，看到一个熟练的爱尔兰工人靠自己少

得可怜的收入尽力使自己的孩子受教育，这件事使我深为惊讶。我把他亲口

所说的情形逐字逐句地写在下面。只要我说出他是被雇用来为曼彻斯特市

场制造商品的，人们就会知道他是一个熟练的工厂工人。约翰逊说：我是一

个清棉工，从星期一到星期五，都是从早晨６点钟干到夜里１１点；星期六干

到下午６点，有３个钟头的吃饭和休息时间。我有５个孩子。我每周劳动的

收入是１０先令６便士；我的妻子也做工，每周挣５先令。大女儿１２岁，料理

家务。她是我们的厨师和唯一的帮手。她照料弟妹上学。我的妻子和我同时

起床上工。有一个小姑娘每天经过我家门口，她在早晨５点半钟把我叫醒。

我们什么也不吃就去上工。白天，由１２岁的女儿照顾弟妹。我们在８点钟回

家吃早饭。我们每周只喝一次茶；我们平时喝粥，有时是燕麦片粥，有时是玉

米面粥，这要看我们能弄到什么了。冬天，我们往玉米面里加一点糖和水。夏

天，我们收点马铃薯，那是我们在一小块地上自己种的；马铃薯吃完了，还得

喝粥。不管星期日也好，平日也好，一年到头就是这样过日子。晚上下工以

后，我总是感到非常贫乏。我们偶而也能见到一小块肉，但那是太难得了。我

们有３个孩子上学，每人每周要花费１便士。我们的房租每周９便士，泥炭和

燃料每两周至少也要１先令６便士。”（１８８）

这就是爱尔兰的工资，这就是爱尔兰的生活！

事实上，爱尔兰的贫困又成了英格兰当前的话题了。１８６６年

底和１８６７年初，有一个叫达费林侯爵的爱尔兰大地主，曾经在《泰

晤士报》上着手讨论解决这个问题。“这位伟大的至尊多么仁慈

啊！”

２２３

我们从Ｅ表可以看出，１８６４年，３个谋利者从总利润４３６８６１０

镑中只捞去２６２８１９镑，而１８６５年，同是这３位大“禁欲家”就

从总利润４６６９９７９镑中捞去２７４５２８镑；１８６４年，２６个谋利者得

到６４６３７７镑，１８６５年，２８个谋利者得到７３６４４８镑；１８６４年，１２１

个谋利者得到１０７６９１２镑，１８６５年，１５０个谋利者得到１３２０９０６

镑；１８６４年，１１３１个谋利者得到２１５０８１８镑，几乎占全年总利润

的一半，１８６５年，１１９４个谋利者得到２４１８８３３镑，超过全年总利

润的一半。可是，英格兰、苏格兰和爱尔兰的一小撮大地主从每

年国民地租总额中吞掉的庞大数额是太惊人了，以致英国的治国

明哲认为，关于地租的分配不宜于提出象利润分配这样的统计资

料。达费林侯爵就是这些大地主中的一个。说地租和利润会在某

个时候“过多”，或者说地租和利润的过多同人民的过于贫困有某

种联系，这当然是既“不体面”又“不健全的”概念。侯爵依据

的是事实。事实是，爱尔兰人口减少了，而爱尔兰的地租却增长

了；人口减少对土地所有者“有利”，从而对土地以及仅仅是土地

附属品的人民也“有利”。于是，侯爵宣告，爱尔兰的人口仍然过

剩，人口外流仍然太慢。要想享有十足的幸福，爱尔兰至少还应

该排出３０多万工人。桑格拉都学派的医生见病人没有起色，就让

放血，然后再放血，直到病人的血放完了，病也就没了。我们不

要以为这位还很富有诗意的侯爵是个桑格拉都学派的医生。他只

是要求再放３０多万人的血而不是大约２００万。但是事实上要想在

艾林建立起千年王国，非得放出大约２００万人的血不可。证据是

不难提出的。

    １８５１年到１８６１年间的集中所消灭的主要是前三类１英亩以

下至１５英亩的租地农场。这些农场必然首先被消灭。结果就产生

了３０７０５８户“过剩”的租地农民，作一个低的估计，每家平均４口

人，总人数就是１２２８２３２人。即使作一夸大的假定，假定农业革命

完成后，其中的１

４将再度被吸收，结果仍须有９２１１７４人移居国外。

１６至１００英亩的４、５、６三类租地农场，用来经营资本主义的谷物

生产也嫌太小，至于用来牧羊，就简直等于零，这是我们在英格兰

早就知道的了。因此，在上述同样的假定下，又得有７８８７６１人移

居国外，结果总人数就是１７０９５３２人。既然胃口越吃越大，所以地

主们的眼睛立刻会发现，具有３５０万人口的爱尔兰仍然是个穷国，

而贫穷的原因是人口过剩，因此，必须更进一步大力减少

人口，才能完成它作为英格兰的一个牧羊场和放牧场的真正使命。

（１８８ｂ）

这个有利可图的方法，正象这个世界上一切美好的事物一样，

也有它的缺陷。地租在爱尔兰不断积累着，而爱尔兰人则在美洲

以同一步伐不断积累着。被羊和牛挤走的爱尔兰人作为芬尼亚社

社员崛起于大洋彼岸了。年青的大共和国面对海上的老女皇

越来越带威胁性地昂起头来。

严酷的命运，兄弟互相残杀的罪孽，

使罗马人受尽了苦难。


北极星书库-capitch24

第二十四章

所谓原始积累

１．原始积累的秘密

我们已经知道，货币怎样转化为资本，资本怎样产生剩余价

值，剩余价值又怎样产生更多的资本。但是，资本积累以剩余价值

为前提，剩余价值以资本主义生产为前提，而资本主义生产又以商

品生产者握有较大量的资本和劳动力为前提。因此，这整个运动

好象是在一个恶性循环中兜圈子，要脱出这个循环，就只有假定在

资本主义积累之前有一种“原始”积累（亚当·斯密称为“预先积

累”），这种积累不是资本主义生产方式的结果，而是它的起点。

这种原始积累在政治经济学中所起的作用，同原罪在神学中

所起的作用几乎是一样的。亚当吃了苹果，人类就有罪了。人们在

解释这种原始积累的起源的时候，就象在谈过去的奇闻逸事。在

很久很久以前有两种人，一种是勤劳的，聪明的，而且首先是节俭

的中坚人物，另一种是懒惰的，耗尽了自己的一切，甚至耗费过了

头的无赖汉。诚然，神学中关于原罪的传说告诉我们，人怎样被注

定必须汗流满面才得糊口；而经济学中关于原罪的历史则向我们

揭示，怎么会有人根本不需要这样做。但是，这无关紧要。于是出

现了这样的局面：第一种人积累财富，而第二种人最后除了自己

的皮以外没有可出卖的东西。大多数人的贫穷和少数人的富有就

是从这种原罪开始的；前者无论怎样劳动，除了自己本身以外仍然

没有可出卖的东西，而后者虽然早就不再劳动，但他们的财富却不

断增加。例如梯也尔先生为了替所有权辩护，甚至带着政治家的

严肃神情，向一度如此富有才华的法国人反复叨念这种乏味的儿

童故事。但是，一旦涉及所有权问题，那末坚持把儿童读物的观点

当作对于任何年龄和任何发育阶段都是唯一正确的观点，就成了

神圣的义务。大家知道，在真正的历史上，征服、奴役、劫掠、杀戮，

总之，暴力起着巨大的作用。但是在温和的政治经济学中，从来就

是田园诗占统治地位。正义和“劳动”自古以来就是唯一的致富手

段，自然，“当前这一年”总是例外。事实上，原始积累的方法决不

是田园诗式的东西。

货币和商品，正如生产资料和生活资料一样，开始并不是资

本。它们需要转化为资本。但是这种转化本身只有在一定的情况

下才能发生，这些情况归结起来就是：两种极不相同的商品所有者

必须互相对立和发生接触；一方面是货币、生产资料和生活资料的

所有者，他们要购买别人的劳动力来增殖自己所占有的价值总额；

另一方面是自由劳动者，自己劳动力的出卖者，也就是劳动的出卖

者。自由劳动者有双重意义：他们本身既不象奴隶、农奴等等那

样，直接属于生产资料之列，也不象自耕农等等那样，有生产资料

属于他们，相反地，他们脱离生产资料而自由了，同生产资料分离

了，失去了生产资料。商品市场的这种两极分化，造成了资本主义

生产的基本条件。资本关系以劳动者和劳动实现条件的所有权之

间的分离为前提。资本主义生产一旦站稳脚跟，它就不仅保持这

种分离，而且以不断扩大的规模再生产这种分离。因此，创造资本

关系的过程，只能是劳动者和他的劳动条件的所有权分离的过程，

这个过程一方面使社会的生活资料和生产资料转化为资本，另一

方面使直接生产者转化为雇佣工人。因此，所谓原始积累只不过

是生产者和生产资料分离的历史过程。这个过程所以表现为“原

始的”，因为它形成资本及与之相适应的生产方式的前史。

资本主义社会的经济结构是从封建社会的经济结构中产生

的。后者的解体使前者的要素得到解放。

直接生产者，劳动者，只有当他不再束缚于土地，不再隶属或

从属于他人的时候，才能支配自身。其次，他要成为劳动力的自由

出卖者，能把他的商品带到任何可以找到市场的地方去，他就必须

摆脱行会的控制，摆脱行会关于学徒和帮工的制度以及关于劳动

的约束性规定。因此，使生产者转化为雇佣工人的历史运动，一方

面表现为生产者从隶属地位和行会束缚下解放出来；对于我们的

资产阶级历史学家来说，只有这一方面是存在的。但是另一方面，

新被解放的人只有在他们被剥夺了一切生产资料和旧封建制度给

予他们的一切生存保障之后，才能成为他们自身的出卖者。而对

他们的这种剥夺的历史是用血和火的文字载入人类编年史的。

工业资本家这些新权贵，不仅要排挤行会的手工业师傅，而且

要排挤占有财富源泉的封建主。从这方面来说，他们的兴起是战

胜了封建势力及其令人愤恨的特权的结果，也是战胜了行会及其

对生产的自由发展和人对人的自由剥削所加的束缚的结果。但

是，工业骑士之所以能够排挤掉佩剑骑士，只是因为他们利用了与

自己毫不相干的事件。他们借以兴起的手段，同罗马的被释奴隶

成为自己保护人的主人所使用的手段同样卑鄙。

劳动者的奴役状态是产生雇佣工人和资本家的发展过程的起

点。这一发展过程就是这种奴役状态的形式变换，就是封建剥削

变成资本主义剥削。要了解这一过程的经过，不必追溯太远。虽然

在十四和十五世纪，在地中海沿岸的某些城市已经稀疏地出现了

资本主义生产的最初萌芽，但是资本主义时代是从十六世纪才开

始的。在这个时代来到的地方，农奴制早已废除，中世纪的顶点

——主权城市也早已衰落。

在原始积累的历史中，对正在形成的资本家阶级起过推动作

用的一切变革，都是历史上划时代的事情；但是首要的因素是：大

量的人突然被强制地同自己的生存资料分离，被当作不受法律保

护的无产者抛向劳动市场。对农业生产者即农民的土地的剥夺，

形成全部过程的基础。这种剥夺的历史在不同的国家带有不同的

色彩，按不同的顺序、在不同的历史时代通过不同的阶段。只有在

英国，它才具有典型的形式，因此我们拿英国作例子。（１８９）

２．对农村居民土地的剥夺

在英国，农奴制实际上在十四世纪末期已经不存在了。当时，

尤其是十五世纪，绝大多数人口（１９０）是自由的自耕农，尽管他们的

所有权还隐藏在封建的招牌后面。在较大的封建领地上，过去本

身也是农奴的管事，被自由的租地农场主排挤了。农业中的雇佣

工人包括两种人，一种是利用空闲时间为大土地所有者做工的农

民，一种是独立的、相对说来和绝对说来人数都不多的真正的雇佣

工人阶级。甚至后者实际上也是自耕农，因为除了工资，他们还分

得四英亩或更多一些的耕地和小屋。此外，他们又和真正的农民

共同利用公有地，在公有地上放牧自己的牲畜和取得木材、泥炭等

燃料。（１９１）在欧洲一切国家中，封建生产的特点是土地分给尽可

能多的臣属。同一切君主的权力一样，封建主的权力不是由他的

地租的多少，而是由他的臣民的人数决定的，后者又取决于自耕农

的人数。（１９２）因此，虽然英国的土地在诺曼人入侵后分为巨大的

男爵领地，往往一个男爵领地就包括九百个盎格鲁撒克逊旧领地，

但是小农户仍然遍布全国，只是在有些地方穿插有较大的封建领地。

这些情况，加上代表十五世纪特点的城市繁荣，就使大法官福特斯

居在其《谈谈英国法律的优越性》一书中十分雄辩地描述过的人民

财富能够产生出来，但是这些情况是排斥资本财富的。

为资本主义生产方式奠定基础的变革的序幕，是在十五世纪

最后三十多年和十六世纪最初几十年演出的。由于封建家臣（这

些封建家臣，正如詹姆斯·斯图亚特爵士正确指出的，“到处都无

用地塞满了房屋和城堡”）的解散，大量不受法律保护的无产者

被抛向劳动市场。虽然王权这个资产阶级发展的产物在追求绝对

权力时，用暴力加速了这些家臣的解散，但王权绝不是这件事情的

唯一原因。不如说，同王室和议会顽强对抗的大封建主，通过把农

民从土地（农民对土地享有和封建主一样的封建权利）上赶走，夺

去他们的公有地的办法，造成了人数更多得无比的无产阶级。在

英国，特别是弗兰德毛纺织工场手工业的繁荣，以及由此引起的羊

毛价格的上涨，对这件事起了直接的推动作用。大规模的封建战

争已经消灭了旧的封建贵族，而新的封建贵族则是他们自己的时

代的儿子，对这一时代说来，货币是一切权力的权力。因而，把耕

地变为牧羊场就成了他们的口号。哈里逊在其著作《英国概述》

（载于霍林舍德的编年史的卷首）中，描述了对小农的剥夺给国家

造成了多么大的破坏。他写道：“我们的大掠夺者什么也不在乎！”

农民的住房和工人的小屋被强行拆除，或者任其坍毁。哈里逊说：

“我们对照一下每一个骑士领地的旧财产清单，就会发现，无数的房屋和

小农户消失了；现在土地供养的人口少得多了；虽然有一些新的城市繁荣起

来，但是很多城市衰落了……城市和乡村为了作牧羊场而被毁坏，只有领主

的房屋保留下来，这类情况我也能谈一些。”

这些老的编年史的作者的抱怨总是夸大的，但是他们准确地

描绘了生产关系的革命给当时的人们造成的印象。把大法官福特

斯居的著作与大法官托马斯·莫尔的著作比较一下，我们就会清

楚地看见十五世纪和十六世纪之间的鸿沟。桑顿说得对，英国工

人阶级没有经过任何过渡阶段就从自己的黄金时代陷入了黑铁时

代。

立法被这一变革吓住了。它还没有达到这样的文明程度：把

“国民财富”，也就是把资本的形成、对人民群众的残酷剥削和他们的

贫困化当作全部国策的极限。培根在他的亨利七世执政史中说道：

“这时〈１４８９年〉人们越来越多地抱怨把耕地变成少数牧人就可照管的

牧场〈牧羊场等〉；定期租地、终身租地和年度租地（很多自耕农靠年度租地生

活）变成了领地。这使人民衰落，因而使城市、教会、什一税也衰落……国王

和当时的议会为医治这一弊端表现出的智慧是值得赞叹的……他们采取措

施来制止对公有地的灭绝人口的掠夺，来制止随之而来的灭绝人口的牧场的

形成。”

１４８９年亨利七世颁布的第１９号法令，禁止拆毁附有２０英亩

以上土地的农民房屋。亨利八世二十五年颁布的法令，又重新规

定这条法律。其中谈到：

“很多租地和大畜群，特别是大羊群，集中在少数人手中，因此地租飞涨，

耕地荒芜，教堂和房屋被毁，无力养家糊口的人多得惊人。”

因此法律规定重建那些荒废了的农场，制定耕地和牧场的比

例等等。１５３３年的一项法令抱怨不少所有者拥有２４０００只羊，于

是限定不得超过２０００只。（１９３）但是，人民的抱怨和从亨利七世

以来１５０年内相继颁布的禁止剥夺小租地农民和农民的法律，都同

样毫无效果。它们毫无效果的秘密，培根已经不自觉地透露给我

们了。他在《文明与道德论文集》第２９节中写道：

“亨利七世的法令是深思熟虑的和值得赞赏的，因为它建立了一定标准

的农场和农舍，也就是说，为农场和农舍保持一定数量的土地，这样，它们就

能提供相当富裕的、不是处于奴隶地位的臣民，并能使耕犁掌握在所有者手

中，而不是掌握在雇工手中。”（１９３ａ）

但是，资本主义制度却正是要求人民群众处于奴隶地位，使他

们本身转化为雇工，使他们的劳动资料转化为资本。在这一过渡

时期中，立法也曾力图使农业雇佣工人的小屋保有４英亩土地，并

且禁止他们以自己的小屋招揽房客。１６２７年，在查理一世的时候，

丰特米尔的罗吉尔·克罗克在丰特米尔的领地上修建一座小屋

时，还因没有拨出４英亩土地作为小屋的永久附属物而被判罪；

１６３８年，在查理一世的时候，还任命了一个皇家委员会来监督旧

法律的实施，特别是关于４英亩土地的法律的实施；克伦威尔还禁

止在伦敦周围４哩的地区内修建未附有４英亩土地的房屋。在十

八世纪上半叶，如果农业工人的小屋未附有１—２英亩土地，他还

会到法院去控告。但是现在，如果小屋附有一个小园子，或者在远

离小屋的地方可以租到一点点土地，就是很幸运的了。汉特医生

说：

“地主和租地农场主在这方面是行动一致的。他们认为，小屋附有几英

亩土地就会使工人过于独立。”（１９４）

在十六世纪，宗教改革和随之而来的对教会地产的大规模的

盗窃，使暴力剥夺人民群众的过程得到新的惊人的推动。在宗教

改革的时候，天主教会是英国相当大一部分土地的封建所有者。

对修道院等的压迫，把住在里面的人抛进了无产阶级行列。很大

一部分教会地产送给了贪得无厌的国王宠臣，或者非常便宜地卖

给了投机的租地农场主和市民，这些人把旧的世袭佃户大批地赶

走，把他们耕种的土地合并过来。法律保证贫苦农民对一部分教

会什一税的所有权，也被暗中取消了。（１９５）伊丽莎白女王一次巡

视英国之后叫喊说：“穷人到处受苦难。”在她执政的第四十三

年，终于不得不通过征收济贫税而正式承认有需要救济的贫民。

“这一法律的起草人不好意思说明起草该法律的理由，因此一反惯例，未

附有任何说明性的序言就把该法律公布了。”（１９６）

查理一世十六年颁布的第４号法令宣布这项法律是永久性

的，事实上只是在１８３４年，这项法律才获得新的更严格的形

式。（１９７）宗教改革的这些直接的影响并不是它的最持久的影响。

教会所有权是古老的土地所有权关系的宗教堡垒。随着这一堡垒

的倾覆，这些关系也就不能维持了。（１９８）

在十七世纪最后几十年，自耕农即独立农民还比租地农民阶

级的人数多。他们曾经是克伦威尔的主要力量，甚至马考莱也承

认，他们同酗酒的劣绅及其奴仆，即不得不娶主人的弃妾的乡村牧

师相比，处于有利的地位。甚至农业雇佣工人也仍然是公有地的

共有者。大约在１７５０年，自耕农消灭了（１９９），而在十八世纪最后

几十年，农民公有地的最后痕迹也消灭了。我们在这里不谈农业

革命的纯经济原因。我们只来研究一下它的暴力手段。

在斯图亚特王朝复辟时期，土地所有者通过立法实行掠夺，而

这种掠夺在大陆各处都是不经过立法手续就直接完成了的。他们

取消了封建的土地制度，也就是使土地摆脱了对国家的贡赋，以对

农民和其他人民群众的课税来“补偿”国家，他们要求对地产的现

代私有权（他们对地产只有封建权利），最后，他们强令实行定居

法。只要把情况相应地改变一下，它们对英国农民的影响，就同鞑

靼人波利斯·戈东诺夫的命令对俄国农民的影响一样。

“光荣革命”把地主、资本家这些谋利者同奥伦治的威廉三

世（２００）一起推上了统治地位。他们开辟了一个新时代，使以前只

是有节度地进行的对国有土地的盗窃达到了巨大的规模。这些土

地被赠送出去了，被非常便宜地卖掉了，或者被用直接掠夺的办法

合并到私人地产中去了。（２０１）所有这一切都是在丝毫不遵守法

律成规的情况下完成的。用这种欺骗的方法攫取的国有土地和从

教会夺来的土地，既然在共和革命中没有再度失去，就构成现今英

国寡头政治的贵族领地的基础。（２０２）市民资本家鼓励这种做法，

为的是把土地变成纯粹的商品，扩大农业大规模生产的范围，增加

来自农村的不受法律保护的无产者的供给等等。并且，新土地贵

族又是新银行巨头这一刚刚孵化出来的金融显贵和当时靠保护关

税支持的大手工工场主的自然盟友。英国资产阶级为了自身利益

做得同瑞典的市民一样正确，虽然后者的做法相反：他们同自己的

经济堡垒即农民协同一致，支持国王用暴力从寡头政府手中夺回

王室土地（从１６０４年开始，后来在查理十世和查理十一世时继续

进行）。

公有地——同刚才谈的国有土地完全不同——是一种在封建

制度掩护下保存下来的古代日耳曼制度。我们已经知道，对公有

地的暴力掠夺大都伴有变耕地为牧场的现象，它开始于十五世纪

末，在十六世纪还在继续下去。但是，当时这一过程是作为个人的

暴力行为进行的，立法曾同这种暴力行为斗争了１５０年而毫无效

果。十八世纪的进步表现为：法律本身现在成了掠夺人民土地的

工具，虽然大租地农场主同时也使用自己独立的私人小办

法。（２０９）这种掠夺的议会形式就是“公有地圈围法”，换句话说，

是地主借以把人民的土地当作私有财产赠送给自己的法令，是剥

夺人民的法令。弗·摩·伊登爵士企图把公有地说成是代替封建

主的大土地所有者的私有地，但是他自己把这种狡黠的辩护词否

定了，因为他要求“为公有地的圈围制定一般性的议会法令”，即承

认要把公有地变成私有地必须由议会采取非常措施，另一方面，他

又要求立法对被剥夺的贫苦者给予“赔偿”。（２０４）

当任意租户，即按一年期限租佃土地的小租地农民，一群奴隶

般地完全听大地主摆布的人，代替独立的自耕农时，对国有土地的

掠夺，特别是对公有地的不断的盗窃，促使在十八世纪叫做资本租

地农场（２０５）或商人租地农场（２０６）的大租地农场增长，并且促使

农村居民变成无产阶级，把他们“游离”出来投向工业。

但是，十八世纪的人还不象十九世纪的人那样清楚地了解到，

国民财富和人民贫困是一回事。因此，当时经济著作中就有关于

“公有地的圈围”的十分激烈的论战。我从手边的大量材料中只摘

录几段话，因为这几段话就能生动地说明当时的情况。

一位作者愤慨地写道：

    “在哈特福郡的很多教区中，有２４个平均占５０—１５０英亩土地的租地农

场被合并为３个租地农场了。”（２０７）“在北安普顿郡和林肯郡，圈围公有地

的做法十分流行，由于圈地而形成的新领地大部分都变成牧场；结果在很多

领地中，现在耕地还不到５０英亩，而过去曾经耕种过１５００英亩……过去的

住宅、谷仓、马厩等等变成的废墟”是以往居民留下的唯一痕迹。“在某些地

方，１００所房屋和家庭已经减少到……８所或１０所……在大多数不过１５年

或２０年前才开始圈地的教区，土地所有者的数目同以前耕种开放地的土地

所有者的人数相比是很少的。往往还有这样的事情，４—５个富有的畜牧业主

侵吞了不久前圈围的大片领地，这些土地以前是在２０—３０个租地农民和同

样数目的较小的所有者以及其他居民的手里。所有这些人和他们的家属，从

自己占有的土地上被赶走，同他们一起被赶走的，还有替他们做工以维持生

活的许多其他户人家。”（２０８）

邻近的地主在圈地的借口下，不仅侵占了荒地，而且往往也侵

占了个人以一定的租金向公社租来耕种的土地或共同耕种的土

地。

“我这里是说开放地和已耕地的圈围。甚至为圈地辩护的作者也承认，

圈地加强了大租地农场的垄断地位，提高了生活资料的价格，造成了人口的

减少……甚至象现在这样进行的荒地的圈围，也使贫民失去他们的一部分生

存资料，而把本来已经过大的租地农场更加扩大。”（２０９）

普莱斯博士说：

“如果土地落到少数大租地农场主手中，那末小租地农民〈以前他是指

“许多小土地所有者和小租地农民，他们靠自己耕种的土地上的产品和在公

有地上放养的羊、家禽、猪等来维持自己和家庭的生活，因此几乎不必购买生

存资料”〉就要变成这样一种人，他们必须为别人劳动才能维持生活，而且不

得不到市场上去购买自己所需要的一切……劳动也许加多了，因为对劳动的

强制更大了……城市和手工工场将会扩大，因为将有更多寻找职业的人被赶

到那里去。这就是租地农场的扩大必然发生作用的道路，也是它多年以来在

这个王国中实际发生作用的道路。”（２１０）

他把圈地的总的结果概括如下：

“总的说来，下层人民的状况几乎在各方面都恶化了，小土地所有者和小

租地农民降到短工和雇工的地位；同时，在这种情况下谋生变得更加困难

了。”（２１１）

确实，对公有地的掠夺和随之而来的农业革命，对农业工人产

生十分强烈的影响，伊登自己就说，农业工人的工资在１７６５—

１７８０年之间开始降到最低限度以下，因此必须由官方的济贫费来

补助。他说，他们的工资“只够满足绝对必要的生活需要”。

现在我们再听一下一位圈地卫护者，普莱斯博士的反对者的

意见。

    “因为不再看见人们在开放地上浪费自己的劳动，就得出人口减少的结

论，这是不对的……如果小农转变成不得不替别人劳动的人之后，可以把更

多的劳动动用起来，那末，这是国民〈那些已经经历转变的农民当然不在此

列〉应当期待的一种利益……如果他们的结合的劳动在一个租地农场上使

用，产品就会更多：这样就可以为工场手工业创造出剩余产品，从而工场手工

业，这个国家的金矿之一，就会随着生产出的谷物量的增加而相应增加。”

（２１２）

对“神圣的所有权”进行最无耻的凌辱，对人身施加最粗暴的

暴力，只要这是为建立资本主义生产方式的基础所需要的，政治经

济学家就会以斯多噶派

２３３

的平静的心情来加以观察。带有托利党

色彩的“博爱的”弗·摩·伊登爵士就是一个例子。从十五世纪最

后三十多年到十八世纪末，伴随着对人民的暴力剥夺的是一连串

的掠夺、残暴行为和人民的苦难，这些只不过使他得出下面这个

“称心如意的”结论：

“必须确定耕地和牧场之间的适当的比例。在整个十四世纪和十五世纪

的大部分时期，还要有２、３英亩甚至４英亩耕地才有１英亩牧场。在十六世

纪中叶，这个比例变为２英亩牧场对２英亩耕地，后来是２英亩牧场对１英

亩耕地，直到最后达到３英亩牧场对１英亩耕地这个适当的比例。”

到十九世纪，人们自然甚至把农民和公有地之间的联系都忘

却了。更不必谈最近的时期：１８０１年到１８３１年农村居民被夺去

３５１１７７０英亩公有地，并由地主通过议会赠送给地主，难道农村居

民为此得到过一文钱的补偿吗？

    最后，对农民土地的最后一次大规模剥夺过程，是所谓的

Ｃｌｅａｒｉｎｇ of Ｅｓｔａｔｅｓ（清扫领地，实际上是把人从领地上清扫出

去）。“清扫”是前面谈过的英国的一切剥夺方法的顶点。我们在上

面谈到现代状况时知道，在已经没有独立农民可以清扫的地方，现

在是要把小屋“清扫”掉，结果农业工人在他们耕种的土地上甚至

再也找不到必要的栖身之所了。至于“清扫领地”的真正含意，我

们只有看看苏格兰高地这个现代小说中的天国，才可以领会。在

那里，这个过程的特点是：它有系统性，有一举完成的巨大规模（在

爱尔兰，地主同时把好几个村庄清扫掉；在苏格兰高地，一下子被

清扫的土地面积相当于德意志几个公国），最后，还有被侵吞的土

地所有权的特殊形式。

苏格兰高地的克尔特人由克兰组成，每一克兰是该克兰所

居住的土地的所有者。克兰的代表，即克兰的首领或“大人”，只是

这块土地名义上的所有者，就象英国女王是全国土地名义上的所

有者完全一样。英国政府虽然成功地镇压了这些“大人”之间的内

部战争，制止了他们对苏格兰低地的不断侵袭，但是克兰首领们丝

毫没有放弃自己原来的劫掠行径；他们只不过改变了形式而已。

他们依靠自己的权威，把他们名义上的所有权变成私有财产权，由

于遭到克兰成员的反抗，他们就决定公开使用暴力把克兰成员驱

逐出去。纽曼教授说：

“英国国王可以有同样的权利把自己的臣民赶下大海。”（２１３）

    在苏格兰，这种革命是在王位觊觎者的拥护者进行了最后一

次武装暴动后开始的，我们可以从詹姆斯·斯图亚特爵士（２１４）

和詹姆斯·安德森（２１５）的著作中看到这一革命的最初阶段。在

十八世纪，还禁止从土地上被赶走的盖尔人移居外国，以便用暴

力把他们赶到格拉斯哥和其他工业城市去。（２１６）至于十九世纪

盛行的方法（２１７），在这里以萨特伦德公爵夫人进行的“清扫”作例

子就够了。这位懂得经济学的女人一当权，就决定对经济进行彻

底的治疗，并且把全郡——郡内的人口通过以前的类似过程已经

减少到１５０００人——变为牧羊场。从１８１４年到１８２０年，这１５０００

个居民，大约３０００户，陆续地被驱逐和消灭了。他们的村庄全都

破破坏和烧毁，他们的田地全都变成了牧场。不列颠的士兵奉命

执行任务，同当地居民发生了冲突。一个老太婆因拒绝离开小屋

而被烧死在里面。这位夫人用这种方法把自古以来就属于克兰的

７９４０００英亩土地据为己有了。她把沿海地区大约６０００英亩的土

地分配给这些被驱逐的居民，每户２英亩。这６０００英亩土地以前

一直是荒地，没有给所有者带来过收入。这位公爵夫人是如此的

宽宏大量，她以平均每英亩２先令６便士的租金把这些荒地租给

那些几百年来为她的家族流洒鲜血的克兰成员。她把从克兰那里

夺来的全部土地划分为２９个大牧羊租地农场，每一个租地农场住

一户人家，他们大都是英格兰租地农场主的雇农。到１８２５年，

１５０００个盖尔人已经被１３１０００只羊所代替。被赶到海边的那部分

土著居民企图靠捕鱼为生。他们成了两栖动物，用一位英国作家

的话来说，他们一半生活在陆上，一半生活在水上，但是二者合在

一起也只能使他们过半饱的生活。（２１８）

但是，诚实的盖尔人由于他们对克兰“大人”的山岳般浪漫的

崇拜，必须更加含辛茹苦。鱼的气味传到“大人”的鼻子里去了。他

们嗅到其中有某种有利可图的东西，于是把沿海地区租给伦敦

的大鱼商。盖尔人又一次被驱逐了。（２１９）

最后，一部分牧羊场又变成了狩猎场。大家知道，英格兰没有

真正的森林。贵族们的鹿苑中的鹿长得象家畜，肥得象伦敦的市

议员一样。所以，苏格兰是这种“高贵情欲”的最后的寄托所。１８４８

年萨默斯写道：

“在苏格兰高地，森林面积大大扩大了。在盖克的一边，可以看见格伦菲

希新森林，在另一边，是阿德佛里基新森林。在同一条线上，布拉克山这一大

片荒地不久前植树造林了。从东到西，从阿贝丁附近到欧班峭壁，现在都是

一条连绵不断的林带，而在高地的其他地方，又有洛赫－阿尔恰格、格连加

里、格伦莫里斯顿等新森林出现……盖尔人由于他们的土地变为牧羊场……

而被赶到更贫瘠的地方。现在鹿开始代替羊，使盖尔人更加贫困……鹿林

（２１９ａ）和人民不能并存。总有一方要让位。如果在未来的二十五年当中，狩

猎场的数目和规模象过去二十五年那样增长，那末盖尔人就会在他们家乡的

土地上绝迹了。苏格兰高地土地所有者中间进行的这个运动，一方面是出于

时髦，贵族的欲望，打猎的爱好等等；另一方面，他们做鹿的交易只是为了牟

取利润。因为事实是，把一块山地辟为狩猎场，在很多情况下都比把它变为

牧羊场有利得多……　对于爱好打猎而寻找狩猎场的人说来，出价高低只受

自己钱袋大小的限制……苏格兰高地所受的痛苦，不下于诺曼人国王的政策

给英格兰带来的痛苦。鹿有了更自由的活动场所，而人却被赶到越来越窄的

圈子里去了……　人民的自由接二连三地被夺去……　压迫日甚一日。清

扫和驱逐人民，象在美洲和澳洲的荒野上砍除树木和灌木丛一样，被当作固

定的原则，当作农业上的必要，由地主们来实行；这一过程静静地、有条不

紊地进行着。”（２２０）

掠夺教会地产，欺骗性地出让国有土地，盗窃公有地，用剥夺

方法、用残暴的恐怖手段把封建财产和克兰财产变为现代私有财

产——这就是原始积累的各种田园诗式的方法。这些方法为资本

主义农业夺得了地盘，使土地与资本合并，为城市工业造成了不受

法律保护的无产阶级的必要供给。

３．十五世纪末以来惩治被剥夺者

的血腥立法。压低工资的法律

由于封建家臣的解散和土地断断续续遭到暴力剥夺而被驱逐

的人，这个不受法律保护的无产阶级，不可能象它诞生那样快地被

新兴的工场手工业所吸收。另一方面，这些突然被抛出惯常生活

轨道的人，也不可能一下子就适应新状态的纪律。他们大批地变

成了乞丐、盗贼、流浪者，其中一部分人是由于习性，但大多数是为

环境所迫。因此，十五世纪末和整个十六世纪，整个西欧都颁布了

惩治流浪者的血腥法律。现在的工人阶级的祖先，当初曾因被迫

变成了流浪者和贫民而受到惩罚。法律把他们看作“自愿的”罪

犯，其依据是：只要他们愿意，是可以继续在已经不存在的旧的条

件下劳动的。在英国，这种立法是在亨利七世时期开始的。

亨利八世时期，１５３０年，允许年老和无劳动能力的乞丐行乞。

但对身强力壮的流浪者则加以鞭打和监禁。他们要被绑在马车后

面，被鞭打到遍体流血为止，然后要发誓回到原籍或最近三年所居

住的地方去“从事劳动”。多么残酷的讽刺！亨利八世二十七年，又

重申了以前的法令，但由于加上了新的条款而更严厉了。如果在

流浪时第二次被捕，就要再受鞭打并被割去半只耳朵；如果第三次

被捕，就要被当作重罪犯和社会的敌人处死。

爱德华六世在他即位的第一年（１５４７年）颁布的法令规定，拒

绝劳动的人，如被告发为游惰者，就要判为告发者的奴隶。主人应

当用面包和水，用稀汤和他认为适当的肉屑给自己的奴隶吃。他

有权用鞭打和镣铐强迫奴隶从事一切令人厌恶的劳动。如果奴隶

逃亡达１４天，就要判为终身奴隶，并在额头或脸颊打上Ｓ字样的

烙印，如果第三次逃亡，就要当作叛国犯处死。主人可以把他出

卖，遗赠，作为奴隶出租，完全象对待其他动产和牲畜一样。如果

奴隶图谋反抗主人，也要被处死。治安法官必须根据报告搜捕逃

亡的奴隶。如果发现流浪者３天无所事事，就要把他送回原籍，用

烧红的铁片在他胸前打上Ｖ字样的烙印，套上锁链在街道上服役

或服其他劳役。如果流浪者谎报籍贯，就要被罚充当该地、该地居民

或社团的终身奴隶，并打上Ｓ字样的烙印。任何人都有权把流浪

者的子女领去当学徒，男的当到２４岁为止，女的当到２０岁为止。

如果他们逃亡，就要成为他们师傅的奴隶，直到这个年龄为止。师

傅可以给他们戴上镣铐，鞭打他们等等。为了便于识别和更加保

险起见，每个主人可以在自己奴隶的脖子、手或脚上套一个铁环。

（２２１）这个法令的最后一部分规定，贫民必须在愿意给他们饮食和

劳动的地区或个人那里干活。在英国，这种教区的奴隶，在游荡者

的名义下一直保留到十九世纪。

伊丽莎白执政时期的１５７２年的法令规定，没有得到行乞许可

的１４岁以上的乞丐，如果没有人愿意使用他两年，就要受猛烈的

鞭打，并在左耳打上烙印；如果有人再度行乞而且年过１８，又没有

人愿意使用两年，就要被处死；第三次重犯，就要毫不容情地当作

叛国犯处死。类似的法令还有伊丽莎白十八年所颁布的第１３号

法令和１５９７年的法令。（２２１ａ）

    詹姆斯一世时期，游荡和行乞的人被宣布为流浪者。即决法

庭的治安法官有权当众鞭打他们，把第一次被捕者监禁６个月，

第二次被捕者监禁２年。在监禁期间，治安法官认为适当就可以

随时鞭打他们，要打多少就打多少……　不可救药的危险的流浪

者，要在左肩打上Ｒ字样的烙印，并要从事强制劳动；如果他再度

在行乞时被捕，那就要毫不容情地处死。这些条例直到十八世纪

初还有效，到安女王十二年颁布第２３号法令时才被废除。

法国也有同样的法律，十七世纪中叶在巴黎建立了一个流浪

者王国。在路易十六初期（１７７７年７月１３日的敕令）还规定，１６岁

至６０岁的身体强壮而没有生存资料或职业的人，都要罚做苦工。

１５３７年１０月查理五世对尼德兰颁布的法令，１６１４年３月１９日荷

兰各州和各城市的第１号告示，１６４９年６月２５日联合省的公告

等，都有类似的规定。

这样，被暴力剥夺了土地、被驱逐出来而变成了流浪者的农村

居民，由于这些古怪的恐怖的法律，通过鞭打、烙印、酷刑，被迫习

惯于雇佣劳动制度所必需的纪律。

单是在一极有劳动条件作为资本出现，在另一极有除了劳动

力以外没有东西可出卖的人，还是不够的。这还不足以迫使他们

自愿地出卖自己。在资本主义生产的进展中，工人阶级日益发展，

他们由于教育、传统、习惯而承认这种生产方式的要求是理所当然

的自然规律。发达的资本主义生产过程的组织粉碎一切反抗；相

对过剩人口的不断产生把劳动的供求规律，从而把工资限制在与

资本增殖需要相适应的轨道以内；经济关系的无声的强制保证资

本家对工人的统治。超经济的直接的暴力固然还在使用，但只是

例外地使用。在通常的情况下，可以让工人由“生产的自然规律”

去支配，即由他对资本的从属性去支配，这种从属性由生产条件本

身产生，得到这些条件的保证并由它们永久维持下去。在资本主

义生产在历史上刚刚产生的时期，情况则不同。新兴的资产阶级

为了“规定”工资，即把工资强制地限制在有利于赚钱的界限内，为

了延长工作日并使工人本身处于正常程度的从属状态，就需要并

运用了国家权力。这是所谓原始积累的一个重要因素。

雇佣工人阶级是在十四世纪下半叶产生的，它在当时和后一

世纪内只占居民中很小的一部分；它的地位受到农村的独立农民

经济和城市的行会组织的有力的保护。在农村和城市，雇主和工人

在社会上是接近的。劳动对资本的从属只是形式上的，就是说，生

产方式本身还不具有特殊的资本主义的性质。资本的可变要素大

大超过它的不变要素。因此，对雇佣劳动的需求随着资本的积累而

迅速增加，而雇佣劳动的供给只是缓慢地跟在后面。后来变成资本

积累基金的一大部分国民产品，在当时还是工人的消费基金。

自始就是为了剥削工人，而在其发展中一直与工人为敌的关

于雇佣劳动的立法（２２２），在英国开始于１３４９年爱德华三世的劳工

法。在法国，与此相当的，是１３５０年以国王约翰名义颁布的敕令。

英法两国的立法齐头并进，内容也相同。关于劳工法企图强制延

长工作日这一点，我就不再谈了，因为前面（第８章第５节）已经讲

过了。

劳工法是由于下院的迫切要求而颁布的。一个托利党人天真

地说：

“以前贫民要求的工资太高，使工业和财富受到威胁。现在他们的工资

太低，也使工业和财富受到威胁，不过这种威胁和以前的不同，而且可能更危

险。”（２２３）

法律规定了城市和农村、计件劳动和日劳动的工资率。农村

工人受雇期限应为一年，城市工人则应在“自由市场”上受雇。支

付高于法定工资的人要被监禁，但接受高工资的人要比支付高工

资的人受到更严厉的处罚。例如，伊丽莎白的学徒法第１８条和第

１９条规定，支付高工资的人，监禁十天，而接受的人，则监禁二十

一天。１３６０年的法令加重了处罚，甚至授权雇主按法定的工资率

通过体罚去榨取劳动。把瓦匠和木匠相互联系在一起的一切结

合、契约、誓约等都被宣告无效。从十四世纪起到１８２５年废除禁

止结社法止，工人结社一直被认为是严重的犯罪行为。１３４９年

的劳工法和以后的一切类似法令的精神清楚地表现在这一事实

上：国家虽然规定了工资的最高限度，但从来没有规定工资的最低

限度。

大家知道，在十六世纪，工人的状况十分恶化。货币工资提高

了，但其提高的程度不及货币贬值和物价相应上涨的程度。因此，

工资实际上是下降了。但是，旨在压低工资的法律仍然有效，同

时，“没有人愿意使用”的人还要被割耳朵和打烙印。伊丽莎白五

年颁布的第３号法令学徒法，授权治安法官规定一定的工资，并按

季节和物价加以调整。詹姆斯一世把这种有关劳动的规定推行到

纺织工人和其他各种工人身上。（２２４）乔治二世把禁止工人结社

的法律推行到一切工场手工业。

在真正的工场手工业时期，资本主义生产方式已经相当强大，

因而用法律来规定工资已经行不通而且没有必要，但是人们为了

防备万一，还不想抛弃旧武库中的这件武器。在乔治二世八年，除

国丧期外，伦敦及其近郊的裁缝帮工的日工资还禁止超过２先令

７ １/２便士；乔治三世十三年颁布的第６８号法令还授权治安法官规

定丝织工人的工资；在１７９６年，治安法官关于工资的命令是否也

适用于非农业工人，还需要经过高等法院的两次判决来确定；在

１７９９年，一项议会法令还规定，苏格兰矿工的工资要根据伊丽莎

白的一项法令和１６６１年及１６７１年的两项苏格兰法令来规定。在

此期间情况有了多大的变化，这可由英国下院的一件前所未闻的

事情来说明。在这里，四百多年来人们都是制定法律来规定工资

绝不能超过的最高限度，而在１７９６年，惠特布雷德建议用法律规

定农业短工工资的最低限度。皮特表示反对，但承认“贫民的状况

是悲惨的”。最后，在１８１３年，规定工资的法律被废除了。自从资

本家以其私人立法来管理工厂，并依靠济贫税把农业工人的工资

补充到必要的最低限度以来，这些法律就变成了可笑的反常的东

西。但是劳工法中有关雇主和雇佣工人之间的契约以及解约期限

等条款，直到现在还完全有效，这些条款规定，对违约的雇主只提

出民事诉讼，而对违约的工人则提出刑事诉讼。

残酷的禁止结社法于１８２５年在无产阶级的威胁性行动面前

取消了。虽然如此，但取消的只是其中一部分。旧法令某些美丽的

残片直到１８５９年才消失。最后，１８７１年６月２９日的议会法令，在

法律上承认工联时就认为消除了这项阶级立法的最后痕迹。但

是，同一天颁布的一项议会法令，即关于惩治暴行、胁迫和侵害行

为的刑法修正法令，实际上是以新的形式恢复了旧的状态。这种

议会把戏，使工人在罢工或同盟歇业（结成同盟的工厂主同时把工

厂关闭）时可能利用的手段都不按普通法来处理，而按特别刑法来

处理，而这个刑法的解释权又操在担任治安法官的工厂主本人手

中。两年前，同一个下院和同一个格莱斯顿先生，以人所共知的正

直态度提出了一项取消一切反对工人阶级的特别刑法的法案。但

是这个法案只二读了事，这样，问题就被搁置下来，直到后来，“伟

大的自由党”同托利党结成联盟，竟然坚决反对扶它上台的无产阶

级。“伟大的自由党”并不以这种背叛为满足，它还让一贯奴颜婢

膝地为统治阶级效劳的英国法官把已经失效的禁止“秘密活动”法

２４０重新挖掘出来，用来对付工人的结社。我们看到，五百年来，

英国议会一直卑鄙无耻地自私自利地保持旨在反对工人的永久的

资本家“工联”的地位，后来只是在群众的压力下才迫不得已地放

弃了反对罢工和工联的法律。

法国资产阶级在革命风暴一开始，就胆敢再把工人刚刚争得

的结社权剥夺掉。它在１７９１年６月１４日颁布法令，宣布工人的一

切结社都是“对自由和人权宣言的侵犯”，要课以５００利弗尔的罚

金并剥夺公民权一年。（２２５）这个法律用国家警察手段把资本和

劳动之间的斗争限制在对资本有利的范围内，它经历了几次革命

和几次改朝换代。甚至恐怖政府也没有触动它。直到最近它才

被从刑法典中取消。采取这一资产阶级非常措施的借口是最典型

不过的了。报告人列沙白里哀说：“工资比现在提高一些，使领工

资的人摆脱由于缺乏必要的生活资料而陷入的绝对的、几乎是奴

隶般的依赖状态，这虽然是应当的”，但是工人不应当彼此商定自

己的利益，不应当采取共同行动来缓和自己的“绝对的、几乎是奴

隶般的依赖状态”，因为他们这样做就会损害“他们从前的老板现

在的企业主的自由”（使工人保持奴隶状态的自由！），因为进行结

社来反对从前公会老板的专制，就是——猜猜看！——恢复法国

宪法所取消的公会！（２２６）

４．资本主义租地农场主的产生

我们考察了不受法律保护的无产者怎样通过暴力产生，考察

了使他们转化为雇佣工人的血腥纪律，考察了君主和国家用警察

手段加强对劳动的剥削程度来提高资本积累的无耻行为。现在要

问：资本家最初是从哪里来的呢？因为对农村居民的剥夺只是直接

地产生了大土地所有者。至于说到租地农场主的产生，我们是能

够弄清楚的，因为这是一个延续了许多世纪的漫长过程。农奴本

身，此外还有自由小土地所有者，处于极不相同的财产状况下，因

而是在极不相同的经济条件下解放出来的。

在英国，最初形式的租地农场主是本身也是农奴的管事。他

的地位和古罗马的斐力卡斯相似，不过活动范围狭小一些。在十

四世纪下半叶，管事被由地主供给种籽、牲畜和农具的租地农民所

代替。这种租地农民的地位同农民没有多大的区别，不过他剥削

更多雇佣劳动。他不久就成为分成农，半租地农场主。他筹集农业

资本的一部分，而其余部分则由地主提供。双方按合同规定的比

例分配总产品。这种形式在英国很快就消失了，代之而起的是真

正的租地农场主，他靠使用雇佣工人来增殖自己的资本，并把剩余

产品的一部分以货币或实物的形式作为地租交给地主。

在十五世纪，当独立农民和那些既当雇工同时又独自耕作的

雇农靠自己的劳动而富裕起来的时候，租地农场主的境况和生产

范围都同样是中等的。十五世纪最后三十多年开始的、几乎在整

个十六世纪（但最后几十年除外）继续进行的农业革命，以同一

速度使农村居民破产，使租地农场主致富。（２２７）对公有牧场等的

掠夺，使租地农场主几乎不费代价就大大增加了自己的牲畜数量，

这些牲畜又为他的土地的耕作提供了更丰富的肥料。

在十六世纪，又加进了一个有决定意义的重要因素。当时，租

约的期限很长，往往达９９年。贵金属价值从而货币价值的不断下

降，给租地农场主带来了黄金果。把前面已经指出的其他一切情

况撇开不说，这种下降也降低了工资。工资的一部分变成了租地

农场主的利润。谷物、羊毛、肉类，总之，一切农产品的价格不断上

涨，不费租地农场主一点力气，就增大了他的货币资本，而他必须

支付的地租，却是按照以前的货币价值签订在契约上的。（２２８）所

以，他是同时靠牺牲自己的雇佣工人和地主的利益而致富的。因

此，在十六世纪末，英国有了一个就当时情况来说已很富有的“资

本主义租地农场主”阶级，是不足为奇的。（２２９）

５．农业革命对工业的反作用。

工业资本的国内市场的形成

我们已经知道，对农村居民断断续续的、一再重复的剥夺和驱

逐，不断地为城市工业提供大批完全处于行会关系之外的无产者。

这一奇妙的现象，使老亚·安德森（不要和詹姆斯·安德森相混）

在他的商业史中也相信神的直接干预。我们还必须谈一谈原始

积累的这个要素。若弗卢瓦·圣伊雷尔用世界物质在那里的稀薄

化来解释它在这里的稠密化（２３０），但是，与独立的、自耕的农村居

民稀薄化相适应的，不仅仅是工业无产阶级的稠密化。虽然种地

的人数减少了，但土地提供的产品和过去一样多，或者比过去更

多，因为伴随土地所有权关系革命而来的，是耕作方法的改进，协

作的扩大，生产资料的积聚等等，因为农业雇佣工人不仅被迫加强

了劳动强度（２３１），而且他们为自己进行劳动的生产范围也日益缩

小了。因此，随着一部分农村居民的游离，他们以前的生活资料也

被游离出来。这些生活资料现在变成可变资本的物质要素。被驱

逐出来的农民必须从自己的新主人工业资本家那里，以工资的形

式挣得这些生活资料的价值。国内农业提供的工业原料也同生活

资料的情况一样。它变成了不变资本的一个要素。

例如，可以设想，在弗里德里希二世时代全都纺亚麻的威斯特

伐里亚农民，一部分遭到暴力剥夺，被逐出土地，另一部分留下来

的则变成了大租地农场主的短工。与此同时，出现了大亚麻纺织

厂，“被游离出来的人”受雇在那里做工。亚麻外表上和过去完全

一样。它的纤维一根也没有发生变化，但是一个新的社会灵魂已

经进入它的身体。它现在是手工工场主的不变资本的一部分。以

前，亚麻分散在许多小生产者之间，他们自己种植亚麻，并和家人

一道小量地进行纺织；现在，它积聚在一个资本家手中，他叫别人

为自己纺织。消耗在纺亚麻上的额外劳动以前体现为无数农民家

庭的额外收入，在弗里德里希二世时代，还体现为交给普鲁士国王

的赋税。现在，它体现为少数资本家的利润。纱锭和织机以前分

散在农村，现在和工人以及原料一样都集中在少数大劳动营里了。

现在，纱锭、织机和原料由纺织工人独立生存的手段都变成了指挥

他们（２３２）和榨取他们的无酬劳动的手段。大手工工场同大租地

农场一样，看不出是由许多小生产单位联合而成的，是通过剥夺许

多独立小生产者而成的。但是，不带偏见的考察是不会受迷惑的。

在革命狮子米拉波的时代，人们还把大手工工场叫做ｍａｎｕeａｃ－

ｔｕｒｅｓｒéｕｎｉｅｓ，即联合手工工场，正如我们现在说联合耕地一样。

米拉波说：

“人们只注意有几百人在一个厂长指挥下进行劳动的、通常叫做联合手

工工场的大手工工场；而对人数众多的工人分散地独自经营的手工工场，几

乎不屑一顾，把这些手工工场完全摆到次要的地位。这是一个很大的错误，

因为只有它们才是国民财富的真正重要的组成部分……　联合工场使一两

个企业主大发其财，但工人不过是得到或多或少的报酬的短工，他们丝毫分

享不到企业主得到的好处。相反地，在分散的工场中没有人发财致富，但许

多工人过着优裕的生活……　勤劳节俭的工人人数将会增加，因为他们将会

认识到，正当的生活和劳动，是根本改善自己状况而不是稍许提高工资的手

段；稍许提高工资对于将来决不可能是重要的事情，充其量只能使工人勉强

糊口的生活稍微好一点。通常同小农经济结合在一起的单个分散的手工工

场，才是自由的手工工场。”（２３３）

一部分农村居民的被剥夺和被驱逐，不仅为工业资本游离出

工人及其生活资料和劳动材料，同时也建立了国内市场。

事实上，使小农转化为雇佣工人，使他们的生活资料和劳动资

料转化为资本的物质要素的那些事件，同时也为资本建立了自己

的国内市场。以前，农民家庭生产并加工绝大部分供自己以后消

费的生活资料和原料。现在，这些原料和生活资料都变成了商品；

大租地农场主出售它们，手工工场则成了他的市场。纱、麻布、粗

毛织品（过去每个农民家庭都有这些东西的原料，它把这些东西纺

织出来供自己消费），现在变成了工场手工业的产品，农业地区正

是这些东西的销售市场。以前由于大量小生产者独自经营而造成

的分散各地的许多买主，现在集中为一个由工业资本供应的巨大

市场。（２３４）于是，随着以前的自耕农的被剥夺以及他们与自己的

生产资料的分离，农村副业被消灭了，工场手工业与农业分离的过

程发生了。只有消灭农村家庭手工业，才能使一个国家的国内市

场获得资本主义生产方式所需要的范围和稳固性。

但是，真正的工场手工业时期并没有引起根本的改变。我们记

住，工场手工业只涉及国民生产的很小一部分，它一直以城市手工

业和农村家底副业作为广阔的背景。它在某种形式下，在某些工业

部门，在某些地方消灭城市手工业和农村家庭副业，同时又在其他

地方使它们重新出现，因为它需要它们把原料加工到一定的程度。

因此，它产生了一个新的小农阶级，这些小农以种地为副业，

而以工业劳动为主业，把产品直接或通过商人卖给手工工场。这就

是首先使研究英国历史的人困惑不解的现象所以会产生的一个原

因，虽然不是主要的原因。研究英国历史的人看到，从十五世纪最

后三十多年起怨声不断（只是有时中止），抱怨资本主义经济在农

村日益发展，农民日益被消灭，另一方面又看到，这些农民不断重

新出现，虽然他们人数在减少，处境日益恶化。（２３５）主要原因在

于，英国在不同的时代，有时以谷物业为主，有时以畜牧业为主，因

而农民的生产范围也跟着变化。只有大工业才用机器为资本主义

农业提供了牢固的基础，彻底地剥夺了极大多数农村居民，使农业

和农村家庭手工业完全分离，铲除了农村家庭手工业的根基——纺纱和

织布。（２３６）这样，它才为工业资本征服了整个国内市场。（２３７）

６．工业资本家的产生

工业（２３８）资本家不是象租地农场主那样逐渐地产生的。毫

无疑问，有些小行会师傅和更多的独立小手工业者，甚至雇佣工

人，变成了小资本家，并且由于逐渐扩大对雇佣劳动的剥削和相应

的积累，成为不折不扣的资本家。在中世纪城市的幼年时期，逃跑

的农奴中谁成为主人，谁成为仆人的问题，多半取决于他们逃出来

的日期的先后，在资本主义生产的幼年时期，情形往往也是这样。

但是这种方法的蜗牛爬行的进度，无论如何也不能适应十五世纪

末各种大发现所造成的新的世界市场的贸易需求。而中世纪已经

留下两种不同形式的资本，它们是在极不相同的社会经济形态中

成熟的，而且在资本主义生产方式时期到来以前，就被当作资本

了，这就是高利贷资本和商人资本。

“现在，社会的一切财富首先落入资本家手中……他对土地所有者支付

地租，对工人支付工资，对赋税和什一税的征收者支付他们要求的东西，而留

给自己的是年劳动产品的很大一部分，其实是最大的而且日益增长的一部

分。现在，资本家可以看作是全部社会财富的最先所有者，虽然没有任何一项

法律给予他这种所有权……　所有权方面的这种变化是由于资本的取息而

产生的……同样值得注意的是，整个欧洲的立法者都想用取缔高利贷的法律来阻

止这件事……　资本家支配国家的全部财富的权力是所有权上的一种彻底的革命；

然而这个革命是靠哪一项法律或者哪一套法律来实行的呢？”（２３９）

作者应该知道，革命不是靠法律来实行的。

高利贷和商业所形成的货币资本在转化为工业资本时，曾受

到农村封建制度和城市行会制度的阻碍。（２４０）这些限制随着封

建家臣的解散，农村居民的被剥夺和一部分被驱逐而消失。新的

工场手工业建立在通海港口或不受旧城市及其行会制度控制的内

陆地区。因此，在英国，享有公会特权的城市对这些新的工业培养

所进行了激烈的斗争。

美洲金银产地的发现，土著居民的被剿灭、被奴役和被埋葬于

矿井，对东印度开始进行的征服和掠夺，非洲变成商业性地猎获黑

人的场所：这一切标志着资本主义生产时代的曙光。这些田园诗

式的过程是原始积累的主要因素。跟踵而来的是欧洲各国以地球

为战场而进行的商业战争。这场战争以尼德兰脱离西班牙开始，

在英国的反雅各宾战争中具有巨大的规模，并且在对中国的鸦片

战争中继续进行下去，等等。

原始积累的不同因素，多少是按时间顺序特别分配在西班牙、

葡萄牙、荷兰、法国和英国。在英国，这些因素在十七世纪末系统

地综合为殖民制度、国债制度、现代税收制度和保护关税制度。这

些方法一部分是以最残酷的暴力为基础，例如殖民制度就是这样。

但所有这些方法都利用国家权力，也就是利用集中的有组织的社

会暴力，来大力促进从封建生产方式向资本主义生产方式的转变

过程，缩短过渡时间。暴力是每一个孕育着新社会的旧社会的助

产品。暴力本身就是一种经济力。

关于基督教殖民制度，有一位把基督教当作专业来研究的人，

威·豪伊特曾这样说过：

“所谓的基督教人种在世界各地对他们所能奴役的一切民族所采取的野

蛮和残酷的暴行，是世界历史上任何时期，任何野蛮愚昧和残暴无耻的人种

都无法比拟的。”（２４１）

荷兰——它是十七世纪标准的资本主义国家——经营殖民地

的历史，“展示出一幅背信弃义、贿赂、残杀和卑鄙行为的绝妙图

画”（２４２）。最有代表性的是，荷兰人为了使爪哇岛得到奴隶而在

苏拉威西岛实行盗人制度。为此目的训练了一批盗人的贼。盗贼、

译员、贩卖人就是这种交易的主要代理人，土著王子是主要的贩卖

人。盗来的青年在长大成人可以装上奴隶船以前，被关在苏拉威

西的秘密监狱中。一份官方报告说：

“例如，孟加锡这个城市到处都是秘密监狱，一座比一座恐怖，里面挤满

了不幸的人，贪欲和暴政的牺牲者，他们戴着镣铐，被迫和家人分离。”

荷兰人为了霸占马六甲，曾向葡萄牙的总督行贿。１６４１年总

督允许他们进城。他们为了“节省”支付２１８７５镑贿款，立即到总

督住宅把他杀了。他们走到哪里，那里就变得一片荒芜，人烟稀

少。爪哇的班纽万吉省在１７５０年有８万多居民，而到１８１１年只有

８０００人了。这就是温和的商业！

大家知道，英国东印度公司除了在东印度拥有政治统治权

外，还拥有茶叶贸易、同中国的贸易和对欧洲往来的货运的垄断

权。而印度的沿海航运和各岛屿之间的航运以及印度内地的贸

易，却为公司的高级职员所垄断。对盐、鸦片、槟榔和其他商品的

垄断权成了财富的取之不尽的矿藏。这些职员自定价格，任意勒

索不幸的印度人。总督也参与这种私人买卖。他的宠信们是在使

他们这些比炼金术士聪明的人们能从无中生出金来的条件下接受

契约的。巨额财产象雨后春笋般地增长起来，原始积累在不预付

一个先令的情况下进行。华伦·哈斯廷斯的审判记录中有很多这

样的实例。举一个例子来说。有一个名叫沙利文的人，当他因公出

差到印度一个离鸦片产地很远的地区时，接受了一项鸦片契约。

沙利文以４万镑把契约卖给一个名叫宾恩的人，宾恩又在当天以

６万镑转卖给别人，而这张契约的最后购买者和履行者声称，他从

中还赚了一大笔钱。根据一个呈报议会的表报，从１７５７年到１７６６

年，东印度公司和它的职员让印度人赠送了６００万镑！在１７６９年

到１７７０年间，英国人用囤积全部大米，不出骇人听闻的高价就拒

不出售的办法制造了一次饥荒。（２４３）

在象西印度那样专营出口贸易的种植殖民地，以及在象墨西

哥和东印度那样任人宰割的资源丰富人口稠密的国家里，土著居

民所受的待遇当然是最可怕的。但是，即使在真正的殖民地，原始

积累的基督教性质也是无可否认的。那些谨严的新教大师，新英

格兰的清教徒，１７０３年在他们的立法会议上决定，每剥一张印第

安人的头盖皮和每俘获一个红种人都给赏金４０镑；１７２０年，每张

头盖皮的赏金提高到１００镑；１７４４年马萨诸塞湾的一个部落被宣

布为叛匪以后，规定了这样的赏格：每剥一个１２岁以上男子的头

盖皮得新币１００镑，每俘获一个男子得１０５镑，每俘获一个妇女或

儿童得５０镑，每剥一个妇女或儿童的头盖皮得５０镑！数十年后，

殖民制度对这些虔诚的新教徒们的背叛祖国的子孙进行了报复。

在英国人的唆使和收买下，他们被人用短战斧砍死了。英国议会

曾宣布，杀戮和剥头盖皮是“上帝和自然赋予它的手段”。

殖民制度大大地促进了贸易和航运的发展。“垄断公司”（路

德语）是资本积聚的强有力的手段。殖民地为迅速产生的工场手

工业保证了销售市场，保证了通过对市场的垄断而加速的积累。

在欧洲以外直接靠掠夺、奴役和杀人越货而夺得的财宝，源源流入

宗主国，在这里转化为资本。第一个充分发展了殖民制度的荷兰，

在１６４８年就已达到了它的商业繁荣的顶点。它

“几乎独占了东印度的贸易及欧洲西南部和东北部之间的商业往来。它的渔

业、海运业和工场手工业，都胜过任何别的国家。这个共和国的资本也许比

欧洲所有其他国家的资本总和还要多”。

居利希忘记加上一句：荷兰的人民群众在１６４８年就已经比欧

洲所有其他国家的人民群众更加劳动过度，更加贫困，更加遭受残

酷的压迫。

现在，工业上的霸权带来商业上的霸权。在真正的工场手工

业时期，却是商业上的霸权造成了工业上的优势。所以殖民制度

在当时期着决定性的作用。和欧洲各个旧神并列于祭坛上的“一

位陌生的神”，有一天一下子把所有的旧神都打倒了。殖民制度宣

布，赚钱是人类最终的和唯一的目的。

公共信用制度，即国债制度，在中世纪的热那亚和威尼斯就已

产生，到工场手工业时期流行于整个欧洲。殖民制度以及它的海

外贸易和商业战争是公共信用制度的温室。所以它首先在荷兰确

立起来。国债，即国家的让渡，不论是在专制国家，立宪国家，还是

共和国家，总是给资本主义时代打下自己的烙印。在所谓国民财

富中，真正为现代人民所共有的唯一部分，就是他们的国债。

（２４３ａ）因此，一个国家的人民负债越多就越富这一现代理论是完

全合乎逻辑的。公共信用成了资本的信条。随着国债的产生，不可

饶恕的罪恶，已不再是亵渎圣灵，而是破坏国债的信用了。

公债成了原始积累的最强有力的手段之一。它象挥动魔杖一

样，使不生产的货币具有了生殖力，这样就使它转化为资本，而又

用不着承担投资于工业，甚至投资于高利贷时所不可避免的劳苦

和风险。国家债权人实际上并没有付出什么，因为他们贷出的金

额变成了容易转让的公债券，这些公债券在他们手里所起的作用

和同量现金完全一样。于是就出现了这样产生的有闲的食利者阶

级，充当政府和国民之间中介人的金融家就大发横财，每次国债的

一大部分就成为从天而降的资本落入包税者、商人和私营工厂主

的手中，——撇开这些不说，国债还使股份公司、各种有价证券的

交易、证券投机，总之，使交易所投机和现代的银行统治兴盛起来。

用国家的名义装饰起来的大银行，从一产生起就只不过是私

人投机家的公司，它们支持政府，依靠取得的特权能够把货币贷给

政府。因此，国债积累的最准确的尺度就是这些银行的股票的不

断涨价，这些银行的充分发展是从英格兰银行的创立（１６９４年）开

始的。英格兰银行开始营业的第一笔生意，就是以８％的利率贷款

给政府；同时它由议会授权用同一资本铸造货币，这同一资本又以

银行券的形式贷给公众。它可以用这些银行券来办理期票贴

现、抵押货物、购买贵金属。这样，过了不久，这些由银行自己制造

的信用货币又变成了铸币，英格兰银行用这些铸币贷款给国家并

代国家支付公债利息。它一只手拿出去，另一只手拿更多的进来，

这还不够；当它拿进来时，它仍然是国民的永远债权人，直到最后

一个铜板付清为止。它逐渐成了国家的贵金属必然贮藏所和全部

商业信用的重心。在英国，当人们禁止焚杀女巫的时候，却开始绞

死伪造银行券者。至于银行巨头、金融家、食利者、经纪人、证券投

机家和交易所的豺狼这一伙人的突然兴起，对同时代人曾产生怎

样的影响，当时的著作如博林布罗克的著作可以证明。（２４３ｂ）

随着国债同时产生的，有国际信用制度。国际信用制度常常

隐藏着这个或那个国家原始积累的源泉之一。例如，由于没落的

威尼斯以巨额货币贷给荷兰，威尼斯的劫掠制度的卑鄙行径就成

为荷兰资本财富的这种隐蔽的基础。荷兰和英国的关系也是这

样。在十八世纪初，荷兰的工场手工业已经远远落后了，荷兰已不

再是一个占统治地位的工商业国家。因此，荷兰在１７０１—１７７６年

时期的主要营业之一就是贷放巨额资本，特别是贷给它的强大竞

争者英国。现在英国和美国之间也发生了类似的情形。今天出现

在美国的许多身世不明的资本，仅仅在昨天还是英国的资本化了

的儿童血液。

由于国债是依靠国家收入来支付年利息等等开支，所以现代

税收制度就成为国债制度的必要补充。借债使政府可以抵补额外

的开支，而纳税人又不会立即感到负担，但借债最终还是要求提高

税收。另一方面，由于债务的不断增加而引起的增税，又使政府在

遇到新的额外开支时，总是要借新债。因此，以对最必要的生活资

料的课税（因而也是以它们的昂贵）为轴心的现代财政制度，本身

就包含着税收自行增加的萌芽。过重的课税并不是一件偶然的事

情，倒不如说是一个原则。因此，在首先建立这种制度的荷兰，大

爱国者德·维特在他的箴言中对这种制度备加赞扬，把它说成

是促使雇佣工人服从、俭朴、勤勉和……从事过度劳动的最好制

度。但这里，我们所关心的，与其说是这种制度对雇佣工人状况的

破坏性影响，不如说是它所引起的对农民、手工业者，一句话，对一

切下层中产阶级分子的暴力剥夺。关于这一点，甚至在资产阶级

经济学家中间也没有异议。现代财政制度的剥夺作用，被这一制

度的一个组成部分即保护关税制度加强了。

公债和与之相适应的财政制度在财富的资本化和对群众的剥

夺中所起的重大作用，使科贝特、达布耳德等许多著作家错误地要

在公债和财政制度中寻找现代人民贫困的根本原因。

保护关税制度是制造工厂主、剥夺独立劳动者、使国民的生产

资料和生活资料变成资本、强行缩短从旧生产方式向现代生产方

式的过渡的一种人为手段。欧洲各国为了获得这种发明的专利权

而勾心斗角，它们一旦成为谋利者的奴仆，就不仅要为此目的而间

接通过保护关税和直接通过出口补助金等来掠夺本国人民，而且

还要强制地摧毁其附属邻国的一切工业，例如英格兰摧毁了爱尔

兰的毛纺织工场手工业。在欧洲大陆上，柯尔培尔开了先例以后，

这个过程更是大大地简化了。在那里，工业家的原始资本有一部

分直接来自国库。米拉波喊道：

“为什么要追溯到那么远去寻找七年战争以前萨克森工场手工业繁荣的

原因呢？只要看看１８０００万国债就够了！”（２４４）

    殖民制度、国债、重税、保护关税制度、商业战争等等——所有

这些真正工场手工业时期的嫩芽，在大工业的幼年时期都大大地

成长起来了。大工业是以希罗德王式的大规模掠夺儿童来庆贺自

己的诞生的。象皇家海军强征水兵一样，工厂也是用强力招收工

人的。尽管弗·摩·伊登爵士对于从十五世纪最后三十多年到他

所处时代即十八世纪末这一段时间里，由于剥夺农村居民的土地

而造成的惨象，处之泰然，尽管他对于为建立资本主义农业以及

“确定耕地和牧场的合理比例”所“必需的”这一过程，满意地表示

庆幸，然而他对于为了使工场手工业生产转变为工厂生产以及确

定资本和劳动力的合理比例而必需掠夺和奴役儿童这一点，却没

有表现出同样的经济学上的洞察力。他说：

“公众也许有必要考虑一下这个问题：如果一种工场手工业只有掠夺小

屋和贫民习艺所中的贫苦儿童，并让他们成群结队地轮班劳动大半夜而得不

到休息，才能顺利地经营下去，如果这种工场手工业把不同年龄和不同爱好

的男女混杂在一起，以致通过实例的传染必然造成道德败坏，荒淫放荡，——

这样一种工场手工业难道能够增加国家和个人的幸福的总和吗？”（２４５）

菲尔登写道：

“在得比郡、诺定昂郡，尤其在郎卡郡，沿着能够推动水车的河流修建的

大工厂，采用了最新发明的机器。这些远离城市的地方，突然需要成千上万

的人手；其中以当时人口较少、土地贫瘠的郎卡郡最需要人。特别需要手指

细小而灵巧的儿童。于是，从伦敦、北明翰等地的教区贫民习艺所招收学徒

〈！〉之风盛行一时。成千上万这种从７岁到１３、１４岁的无依无靠的儿童，就这

样被运到北方去。通常，主人〈即掠夺儿童的人〉要供给自己的学徒衣食，让

他们住在工厂附近的徒工房里。派来监工监督他们的劳动。这些监工的工资

和从儿童身上榨取的产品量成正比，因此他们的兴趣是让儿童尽量多干活。结

果必然是残酷虐待……　在许多工厂区，尤其是在郎卡郡，这些任凭工厂主

支配的无依无靠的无辜儿童，遭到了最悲惨的折磨。他们被过度的劳动折磨

至死……他们被鞭打，戴上镣铐，受尽挖空心思的残酷虐待；他们大多饿得骨

瘦如柴，但还得在皮鞭下干活……　他们有时甚至被逼得自杀！……　得比

郡、诺定昂郡和郎卡郡的那些与世隔绝的美丽而浪漫的山谷，竟成为折磨人，

甚至常常虐杀人的恐怖地方！……　工厂主的利润是巨大的。但这只能燃起

他们狼一般的贪欲。他们开始实行夜间劳动，就是说，在做日工的一批人精

疲力尽之后，他们已经准备好另一批人去做夜工；夜班工人刚下床，日班工人

就躺上去，然后再反过来。郎卡郡流行一句俗语：床永不凉。”（２４６）

随着资本主义生产在工场手工业时期的发展，欧洲的舆论丢

掉了最后一点羞耻心和良心。各国恬不知耻地夸耀一切当作资本

积累手段的卑鄙行径。例如，读一读老实人亚·安德森的天真的

商业编年史。这本编年史把下面的事实当作英国国策的巨大胜利

而备加赞扬：英国在乌得勒支和谈时通过阿西恩托条约，从西班

牙人手里夺走了经营非洲和西属美洲之间贩卖黑人的特权，而在

此以前，英国只经营非洲和英属西印度之间的这种买卖。英国

获得了到１７４３年为止每年供给西属美洲４８００个黑人的权利。这

同时又为英国的走私提供了公开的掩护。利物品是靠奴隶贸易发

展起来的。奴隶贸易是它进行原始积累的方法。直到目前为止，利

物品“受尊敬的人”仍然是赞扬奴隶贸易的品得；奴隶贸易——参

看前面所引１７９５年出版的艾金医生的著作——“使商业冒险精神

达到了狂热，产生了出色的海员，带来了巨额的金钱”。利物品用

于奴隶贸易的船只，１７３０年１５艘，１７５１年５３艘，１７６０年７４艘，

１７７０年９６艘，１７９２年１３２艘。

当棉纺织工业在英国引起儿童奴隶制的时候，它同时在美国

促使过去多少带有家长制性质的奴隶经济转变为商业性的剥削制

度。总之，欧洲的隐蔽的雇佣工人奴隶制，需要以新大陆的赤裸裸

的奴隶制作为基础。（２４７）

要使资本主义生产方式的“永恒的自然规律”充分表现出来，

要完成劳动者同劳动条件的分离过程，要在一极使社会的生产资

料和生活资料转化为资本，在另一极使人民群众转化为雇佣工人，

转化为自由的“劳动贫民”（２４８）这一现代历史的杰作，就需要经受

这种苦难。如果按照奥日埃的说法，货币“来到世间，在一边脸

上带着天生的血斑”（２４９），那末，资本来到世间，从头到脚，每个毛

孔都滴着血和肮脏的东西。（２５０）

７．资本主义积累的历史趋势

资本的原始积累，即资本的历史起源，究竟是指什么呢？既然

它不是奴隶和农奴直接转化为雇佣工人，因而不是单纯的形式变

换，那末它就只是意味着直接生产者的被剥夺，即以自己劳动为基

础的私有制的解体。

私有制作为公共的、集体的所有制的对立物，只是在劳动资料

和劳动的外部条件属于私人的地方才存在。但是私有制的性质，

却依这些私人是劳动者还是非劳动者而有所不同。私有制在最初

看来所表现出的无数色层，只不过反映了这两极间的各种中间状

态。

劳动者对他的生产资料的私有权是小生产的基础，而小生产

又是发展社会生产和劳动者本人的自由个性的必要条件。诚然，

这种生产方式在奴隶制度、农奴制度以及其他从属关系中也是存

在的。但是，只有在劳动者是自己使用的劳动条件的自由私有者，

农民是自己耕种的土地的自由私有者，手工业者是自己运用自如

的工具的自由私有者的地方，它才得到充分发展，才显示出它的全

部力量，才获得适当的典型的形式。

这种生产方式是以土地及其他生产资料的分散为前提的。它

既排斥生产资料的积聚，也排斥协作，排斥同一生产过程内部的分

工，排斥社会对自然的统治和支配，排斥社会生产力的自由发展。

它只同生产和社会的狭隘的自然产生的界限相容。要使它永远存

在下去，那就象贝魁尔公正地指出的那样，等于“下令实行普遍的

中庸”。它发展到一定的程度，就造成了消灭它自身的物质手

段。从这时起，社会内部感到受它束缚的力量和激情，就活动起

来。这种生产方式必然要被消灭，而且已经在消灭。它的消灭，个

人的分散的生产资料转化为社会的积聚的生产资料，从而多数人

的小财产转化为少数人的大财产，广大人民群众被剥夺土地、生活

资料、劳动工具，——人民群众遭受的这种可怕的残酷的剥夺，形

成资本的前史。这种剥夺包含一系列的暴力方法，其中我们只考

察了那些具有划时代意义的资本原始积累的方法。对直接生产者

的剥夺，是用最残酷无情的野蛮手段，在最下流、最龌龊、最卑鄙和

最可恶的贪欲的驱使下完成的。靠自己劳动挣得的私有制，即以各

个独立劳动者与其劳动条件相结合为基础的私有制，被资本主义

私有制，即以剥削他人的但形式上是自由的劳动为基础的私有制

所排挤。（２５１）

一旦这一转化过程使旧社会在深度和广度上充分瓦解，一旦

劳动者转化为无产者，他们的劳动条件转化为资本，一旦资本主义

生产方式站稳脚跟，劳动的进一步社会化，土地和其他生产资料的

进一步转化为社会使用的即公共的生产资料，从而对私有者的进

一步剥夺，就会采取新的形式。现在要剥夺的已经不再是独立经

营的劳动者，而是剥削许多工人的资本家了。

这种剥夺是通过资本主义生产本身的内在规律的作用，即通

过资本的集中进行的。一个资本家打倒许多资本家。随着这种集

中或少数资本家对多数资本家的剥夺，规模不断扩大的劳动过程

的协作形式日益发展，科学日益被自觉地应用于技术方面，土地日

益被有计划地利用，劳动资料日益转化为只能共同使用的劳动资

料，一切生产资料因作为结合的社会劳动的生产资料使用而日益

节省，各国人民日益被卷入世界市场网，从而资本主义制度日益具

有国际的性质。随着那些掠夺和垄断这一转化过程的全部利益的

资本巨头不断减少，贫困、压迫、奴役、退化和剥削的程度不断加

深，而日益壮大的、由资本主义生产过程本身的机构所训练、联合

和组织起来的工人阶级的反抗也不断增长。资本的垄断成了与这

种垄断一起并在这种垄断之下繁盛起来的生产方式的桎梏。生产

资料的集中和劳动的社会化，达到了同它们的资本主义外壳不能

相容的地步。这个外壳就要炸毁了。资本主义私有制的丧钟就要

响了。剥夺者就要被剥夺了。

从资本主义生产方式产生的资本主义占有方式，从而资本主

义的私有制，是对个人的、以自己劳动为基础的私有制的第一个否

定。但资本主义生产由于自然过程的必然性，造成了对自身的否

定。这是否定的否定。这种否定不是重新建立私有制，而是在资本

主义时代的成就的基础上，也就是说，在协作和对土地及靠劳动本

身生产的生产资料的共同占有的基础上，重新建立个人所有制。

以个人自己劳动为基础的分散的私有制转化为资本主义私有

制，同事实上已经以社会生产为基础的资本主义所有制转化为公

有制比较起来，自然是一个长久得多、艰苦得多、困难得多的过程。

前者是少数掠夺者剥夺人民群众，后者是人民群众剥夺少数掠夺

者。（２５２）


北极星书库-capitch25

第二十五章

现代殖民理论（２５３）

政治经济学在原则上把两种极不相同的私有制混同起来了。

其中一种是以生产者自己的劳动为基础，另一种是以剥削别人的

劳动为基础。它忘记了，后者不仅与前者直接对立，而且只是在前

者的坟墓上成长起来的。

在西欧，政治经济学的故乡，原始积累的过程多少已经完成。

在这里，资本主义制度或者已经直接征服整个国民生产，或者在这

种关系还不很发达的地方，它也至少间接地控制着那些与它并存

的、属于旧生产方式的、腐朽的社会阶层。事实越是明显地反对政

治经济学家的意识形态，政治经济学家就越是热心地起劲地把资

本主义以前世界的法权观念和所有权观念应用到这个已经完成的

资本世界。

殖民地的情况却不是这样。在那里，资本主义制度到处都碰

到这样一种生产者的阻碍，这种生产者是自己劳动条件的所有者，

靠自己的劳动使自己变富，而不是使资本家变富。在那里，这两种

完全对立的经济制度之间的矛盾，在它们的斗争中实际地得到证

实。在资本家有宗主国的力量作后盾的地方，资本家就企图用暴

力清除以自己的劳动为基础的生产方式和占有方式。同样的利

益，在宗主国使资本的献媚者政治经济学家从理论上把资本主义

生产方式和它本身的对立面说成是同一的，在殖民地却使他“公开

揭露事实”，大声宣布这两种生产方式是对立的。为了这个目的，

他证明，不剥夺劳动者，不相应地把他们的生产资料转化为资本，

劳动的社会生产力的发展，协作、分工以及机器的大规模使用等

等，都是不可能的。为了所谓国民财富的利益，他要寻找那些制造

人民贫困的人为的手段。在这里，他的辩护的甲胄就象松软的火

线一样裂成一片一片的了。

爱·吉·威克菲尔德的巨大功绩，并不是他关于殖民地有什

么新发现（２５４），而是他在殖民地发现了关于宗主国的资本主义关

系的真理。正如保护关税制度起初（２５５）力图在宗主国制造出资

本家一样，英国一度试图用立法手段来推行的威克菲尔德的殖民

理论，力图在殖民地制造出雇佣工人。威克菲尔德把这称为《ｓｙｓｔｅ

－ｍａｔｉｃｃｏｌｏｎｉｚａｔｉｏｎ》（系统的殖民）。

首先，威克菲尔德在殖民地发现，拥有货币、生活资料、机器以

及其他生产资料，而没有雇佣工人这个补充物，没有被迫自愿出卖

自己的人，还不能使一个人成为资本家。他发现，资本不是一种物，

而是一种以物为媒介的人和人之间的社会关系。（２５６）他向我们

感慨地说，皮尔先生把共值５万镑的生活资料和生产资料从英国

带到新荷兰的斯旺河去。皮尔先生非常有远见，他除此以外还带

去了工人阶级的３０００名男工、女工和童工。可是，一到达目的地，

“皮尔先生竟连一个替他铺床或到河边打水的仆人也没有了”

（２５７）。不幸的皮尔先生，他什么都预见到了，就是忘了把英国的

生产关系输出到斯旺河去！

为了理解威克菲尔德下述的发现，要作两点说明。我们知道，

生产资料和生活资料，作为直接生产者的财产，不是资本。它们只

有在同时还充当剥削和统治工人的手段的条件下，才成为资本。

但是，在政治经济学家的头脑中，它们的这个资本主义灵魂和它们

的物质实体非常紧密地结合在一起，以致在任何情况下，甚至当它

们正好是资本的对立面的时候，他也把它们称为资本。威克菲尔

德就是这样。其次，他把生产资料为许多互不依赖而独立经营的

劳动者个人所有这种分散的现象，称为资本的均分。政治经济学

家的做法和封建法学家一样，后者在纯粹的货币关系上，也贴上自

己封建法律的标签。

威克菲尔德说：

“如果把资本以相等的份额分给社会的所有成员，那就没有人想要积累

多于他能亲手使用的资本了。美洲新殖民地的情况，在某种程度上就是这

样。在那里，对土地所有权的热望妨碍了雇佣工人阶级的存在。”（２５８）

因此，只要劳动者是自己的生产资料的所有者，他就能为自己

积累；只要他能为自己积累，资本主义积累和资本主义生产方式就

是不可能的。为此所必需的雇佣工人阶级还没有。那末，旧欧洲劳

动者的劳动条件是怎样被剥夺，从而资本和雇佣劳动是怎样产生

的呢？靠一种原始的社会契约。

“人类……采用了一种促进资本积累的简单方法”，自然，这种积累从亚

当时代起就被人类当作自己生存的最终的和唯一的目的；“人类把自己分为

资本所有者和劳动所有者……这种分法是自愿协商和结合的结果”（２５９）。

一句话，人类的大多数为了“积累资本”而自己剥夺了自己。

这样，我们就应当相信，这种克己的狂热本能必定会特别在殖民地

最充分地表现出去，因为只有在那里才存在着能够把一种社会契约从梦想变为现实的人和条件。但是，为什么又要提倡与自然的

殖民相对立的“系统的殖民”呢？但是，但是：

“在美国北部各州，是否有十分之一的人口属于雇佣工人的范畴，是值得

怀疑的……　在英国……大部分人民群众是雇佣工人。”（２６０）

的确，劳动人口很少有为资本而自我剥夺的欲望，连威克菲尔

德也认为，奴隶制是殖民地财富唯一的自然基础。他的系统的殖

民只是一种应急手段，因为他要对付的是自由民，而不是奴隶。

“到圣多明哥的第一批西班牙移民，没有从西班牙得到一个工人。但是

没有工人〈即没有奴隶制〉，资本就会死亡，至少也会缩小到每个人都可以亲

手使用的微小数额。实际上，上述那个由英国人建立的殖民地的情况就是这

样。在那里，大量资本即种子、牲畜和工具，由于缺乏雇佣工人而毁掉了，同

时每个移民所拥有的资本并不比他能亲手使用的资本多多少。”（２６１）

我们已经知道，剥夺人民群众的土地是资本主义生产方式的

基础。与此相反，自由殖民地的本质在于，大量土地仍然是人民的

财产，因此每个移民都能够把一部分土地变为自己的私有财产和

个人的生产资料，而又不妨碍后来的移民这样做。（２６２）这就是殖

民地繁荣的秘密，同时也是殖民地的痼疾——反抗资本迁入——

的秘密。

“在土地十分便宜，所有的人都自由，每个人能随意得到一块土地的地

方，不仅劳动十分昂贵，劳动者会在自己的产品中占去很大的份额，而且不论

出什么价格都很难得到结合劳动。”（２６３）

因为殖民地的劳动者还没有和劳动条件以及他们的根基即土

地分离，或者这种分离只是间或地或在极有限的范围内存在，所

以，农业还没有和工业分离，农村家庭工业也还没有消灭。在那

里，资本的国内市场又从何而来呢？

“在美洲，除了奴隶和他们的主人，即那些把资本和劳动结合起来经营大

企业的人，没有一部分专门从事农业的人口。自由的美洲人自己耕种土地，

同时还从事其他许多职业。他们使用的一部分家具和工具，通常是他们自己

制造的。他们往往自己建造房屋，并把自己的工业制品送到遥远的市场去。

他们是纺纱者和织布者，他们制造自己消费的肥皂、蜡烛、鞋和衣服。在美

洲，种地往往是铁匠、磨面匠或小商人的副业。”（２６４）

    在这些古怪的人当中，哪里还有资本家“禁欲的场所”呢？

资本主义生产最美妙的地方，就在于它不仅不断地再生产出

雇佣工人本身，而且总是与资本积累相适应地生产出雇佣工人的

相对过剩人口。这样，劳动的供求规律就保持在正常的轨道上，工

资的变动就限制在资本主义剥削所容许的范围内，最后，工人对

资本家必不可少的社会从属性即绝对的从属关系得到了保证。政

治经济学家在本国，即在宗主国，可以花言巧语地把这种绝对的

从属关系描绘成买者和卖者之间的自由契约关系，描绘成同样独

立的商品所有者即资本商品所有者和劳动商品所有者之间的自由

契约关系。但是在殖民地，这个美丽的幻想破灭了。到这里来的

许多工人都是成年人，因此这里绝对人口增长得比宗主国快得多，

但是劳动市场却总是供给不足。劳动的供求规律遭到了破坏。一

方面，旧大陆不断地把渴望剥削和要求禁欲的资本投进来，另一

方面，雇佣工人本身有规则的再生产，遇到了非常顽强的、部分

是不可克服的障碍。哪里还能与资本积累相适应地生产出过剩的

雇佣工人来呢！今天的雇佣工人，明天就会成为独立经营的农民

或手工业者。他从劳动市场上消失，但并不是到贫民习艺所去了。

雇佣工人不断地转化为独立生产者，他们不是为资本劳动，而是

为自己劳动，不是使资本家老爷变富，而是使自己变富；这种转

化又反过来对劳动市场的状况产生极有害的影响。不仅雇佣工人

受剥削的程度低得不象样子；而且，雇佣工人在丧失对禁欲资本

家的从属关系时，也丧失了对他的从属感情。我们的爱·吉·威

克菲尔德那样勇敢，那样雄辩，那样感人地描述的种种弊病，就

是由此而来的。

他埋怨说，雇佣劳动的供给不经常，不规则，不充足，“不仅总

是过少，而且没有保证”（２６５）。

“虽然在工人和资本家之间分配的产品很多，但是工人取得的部分非常

大，以致他很快就成了资本家……　即使寿命很长的人，也只有少数人能够

积累大量的财富。”（２６６）

工人绝不允许资本家实行禁欲而不支付工人最大部分的劳

动。即使资本家十分狡猾，把自己的雇佣工人连同自己的资本一

起从欧洲输入，那也无济于事。

“他们很快就不再是雇佣工人，他们很快就变成独立的农民，甚至在雇佣

劳动市场上变成自己原来主人的竞争者。”（２６７）

这是多么可怕的事情！精明能干的资本家竟用自己宝贵的金

钱从欧洲输入了自己的竞争者！一切都完蛋了！无怪乎威克菲尔

德埋怨殖民地的雇佣工人缺乏从属关系和从属感情。他的门徒梅

里威耳说，由于殖民地的工资高昂，所以在那里渴望有一种较便宜

较驯服的劳动，有一个接受资本家的条件，而不是向资本家提出条

件的阶级……　在旧的文明国家，工人虽然自由，但按照自然规

律，他是从属于资本家的；在殖民地，这种从属关系必须用人为的

手段建立起来。（２６８）

    照威克菲尔德看来，殖民地的这种弊病的后果是什么呢？就是

使生产者和国民财产“分散的野蛮制度”。（２６９）生产资料分散在

无数独立经营的所有者之间，这就既破坏了资本集中，也破坏了结

合劳动的一切基础。一切要历经多年并需要投入固定资本的长期

性的企业，在经营中都会遇到障碍。在欧洲，资本不会有片刻迟

疑，因为工人阶级是它的活的附属物，总是过剩的，总是处于供它

使用的状态。可是在殖民地国家呢！威克菲尔德讲了一个非常令

人痛心的奇闻逸事。他曾经同加拿大和纽约州的某些资本家谈过

话，应当指出的是，这些地方移民浪潮经常停滞下来并且沉淀下

“过剩”工人。传奇剧中的一个人物叹惜说：

“我们的资本打算从事许多需要很长时期才能完成的工作，可是我们能

用我们明知很快就会离开我们的工人来开始这些工作吗？只要我们能确实掌

握这些移民的劳动，我们乐意立即用高价雇用他们。确实，只要我们有保证

能根据我们的需要得到新的供给，即使他们肯定要离开，我们还是要雇用他

们。”（２７０）

在威克菲尔德把英国的资本主义农业及其“结合”劳动，同美

洲分散的农民经济作了绝妙的对比之后，事情的反面就露出来了。

他把美洲的人民群众描绘成富裕、独立、有事业心和比较有教养的

人，而

“英国的农业工人是悲惨的穷人，需要救济的贫民……　除了北美和某些新

殖民地以外，还有什么地方，农业上使用的自由劳动的工资是大大超过工人

最必需的生存资料的呢？……　毫无疑问，英国的耕马由于是一种贵重财产，

所以吃得比英国的农民好得多”（２７１）。

不过没有关系，国民财富和人民贫困本来就是一回事。

究竟应该怎样治疗殖民地的反资本主义的痼疾呢？如果一下

子把全部土地由人民财产变为私有财产，这固然会消除祸根，但同

时也会消除殖民地。必须有一举两得的妙计。政府应当对处女地

规定出一种不以供求规律为转移的价格，即人为的价格，迫使移民

在赚到足够的钱购买土地（２７２），成为独立农民以前，必须从事较

长时期的雇佣劳动。另一方面，政府应当用那个因土地按雇佣工

人较难支付的价格出售得来的基金，即靠违背神圣的供求规律而

从工资中榨取来的货币基金，并依据这个基金增长的程度，从欧洲

把穷人输入到殖民地来，为资本家老爷充实雇佣劳动市场。在这

种情况下，就会“在这个最美好的世界上，一切都十全十美”。这

就是“系统的殖民”的最大秘密。威克菲尔德洋洋得意地喊道：

“按照这个计划，劳动的供给必然是不断的和有规则的；因为，第一，任何

一个工人在没有靠劳动挣到钱以前，都不能获得土地，因此，所有移入的工人

都得为了挣工资而结合起来进行劳动，这就将为他们的主人生产出可以使用

更多劳动的资本来；第二，每个放弃雇佣劳动并成为土地所有者的人，正好由

于购买土地而提供一个能把新劳动输入到殖民地来的基金。”（２７３）

国家强行规定的土地价格，当然必须是“充分的价格”，也就是

说，必须高到“使工人在雇佣劳动市场上被另一个人取代以前不可

能变成独立的农民”（２７４）。这种“充分的土地价格”，无非是工人

为了能从雇佣劳动市场回到土地上而付给资本家的赎金的一种婉

转的说法。他先是必须为资本家老爷创造“资本”，使资本家老爷

能够剥削更多的工人，然后又必须牺牲自己，使政府能为他原来的

资本家老爷从海外把他的“替身”送到劳动市场上来。

最能说明问题的是，威克菲尔德先生制定的这个专门用于殖

民地的“原始积累”方法，英国政府采用了好些年。当然，它遭到了

和皮尔银行法同样可耻的失败。结果只是使移民潮流从英国殖

民地转向美国。同时，欧洲资本主义生产的进步，以及随之而来的

政府压迫的加重，使威克菲尔德的方案成为多余。一方面，逐年涌

向美洲的巨大的不断的人流，在美国东部停滞并沉淀下来，因为从

欧洲来的移民浪潮迅速地把人们抛到东部的劳动市场上，而向西

部去的移民浪潮来不及把人们冲走。另一方面，美国南北战争的

结果造成了巨额的国债以及随之而来的沉重的赋税，产生了最卑

鄙的金融贵族，使极大一部分公有土地被滥送给经营铁路、矿山等

的投机家公司，——一句话，造成了最迅速的资本集中。因此，这

个大共和国已经不再是迁移来的工人的天堂了。在那里，资本

主义生产正在飞速向前发展，虽然工资的下降和雇佣工人的从属

关系还远没有降到欧洲的标准水平。被威克菲尔德本人大声责难

的、由英国政府无耻地把殖民地未开垦的土地滥送给贵族和资本

家的做法，加上金矿吸引来的人流，以及英国商品的输入所引起的

对最小的手工业者的竞争，——这一切，特别在澳洲（２７５），产生了

一个充分的“相对过剩的工人人口”，以致几乎每班邮船都带来澳

洲劳动市场过剩的凶讯。在那里，有些地方的卖淫现象和在伦敦

草市一样盛行。

但是，我们在这里并不是要研究殖民地的状况。我们感兴趣

的只是旧大陆的政治经济学在新大陆发现并大声宣布的秘密：资

本主义的生产方式和积累方式，从而资本主义的私有制，是以那种

以自己的劳动为基础的私有制的消灭为前提的，也就是说，是以劳

动者的被剥夺为前提的。


北极星书库-capitIndex

卡尔·马克思

资本论

政治经济学批判

第一卷

资本的生产过程

卡尔·马克思 第一版序言 | 卡尔·马克思 第二版跋 | 卡尔·马克思 法文版序言
卡尔·马克思 法文版 跋 | 弗里德里希·恩格斯第三版序言 | 弗里德里希·恩格斯英文版序言
弗里德里希·恩格斯第四版序言 |  |
第一篇商品和货币 第一章 商品 第二章 交换过程 第三章 货币或商品流通 | 第二篇货币转化为资本 第四章 货币转化为资本 | 第三篇绝对剩余价值的生产 第五章 劳动过程和价值增殖过程 第六章 不变资本和可变资本 第七章 剩余价值率 第八章 工作日 第九章 剩余价值率和剩余价值量
第四篇相对剩余价值的生产 第十章 相对剩余价值的概念 第十一章 协作 第十二章 分工和工场手工业 第十三章 机器和大工业 | 第五篇绝对剩余价值和相对剩余价值的生产 第十四章 绝对剩余价值和相对剩余价值 第十五章 劳动力价格和剩余价值的量的变化 | 第六篇 工资 第十七章 劳动力的价值或价格转化为工资 第十八章 计时工资 第十九章 计件工资 第二十章 工资的国民差异
第七篇资本的积累过程 第二十一章 简单再生产 第二十二章 剩余价值转化为资本 第二十三章 资本主义积累的一般规律 第二十四章 所谓原始积累 第二十五章 现代殖民理论 |  |